boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 29
 
Themen-Optionen
  #21  
Alt 16.05.2021, 15:47
uli07 uli07 ist offline
Fleet Admiral
 
Registriert seit: 25.05.2008
Ort: Bad Oeynhausen
Beiträge: 5.998
4.199 Danke in 2.788 Beiträgen
Standard

Ok, wie hoch ist denn der Schwimmerstand vom Vergaser? Ist der Vergaser sauber, wasserfrei? Bist du dir sicher das die Spritleitung sauber und dicht ist? Alle Filter sauber und die Anschlüsse dicht? Dann bleibt nur noch die Zündung.
__________________
Gruß Uli07

Die Augen hatten Angst vor der Arbeit die Hände nicht ...
Mit Zitat antworten top
  #22  
Alt 16.05.2021, 16:01
SkipperPhilipp SkipperPhilipp ist offline
Cadet
 
Registriert seit: 07.06.2020
Beiträge: 13
Boot: Maxum 2400 SCR
3 Danke in 3 Beiträgen
Standard

Wo erkenne ich den Schwimmerstand von außen?
Vergaser ist von außen sauber, mehr sehe ich nicht
Zünd und war auch ein Gedanke aber habe heute die Kerzen draußen gehabt und waren alle schön weiß
Mit Zitat antworten top
  #23  
Alt 16.05.2021, 16:58
Benutzerbild von vp-lada
vp-lada vp-lada ist offline
Captain
 
Registriert seit: 01.01.2010
Ort: Leipziger Land/ Stralsund
Beiträge: 621
Boot: Bayliner 1851 SS Capri und Merlin mit 50PS Johnson
323 Danke in 187 Beiträgen
Standard

Weißes Kerzengesicht heißt eigentlich zu mager. Durch den Sprit wird die Zylinderwand mit abgekühlt, nicht das er zu heiß wird und kurz vorm fressen ist. Dann nach Abkühlzeit geht es wieder.
Wie steht Deine Zündung? Kannst du ja mal anblitzen.
__________________
Viele Grüße
Arnd
Mit Zitat antworten top
  #24  
Alt 16.05.2021, 17:14
uli07 uli07 ist offline
Fleet Admiral
 
Registriert seit: 25.05.2008
Ort: Bad Oeynhausen
Beiträge: 5.998
4.199 Danke in 2.788 Beiträgen
Standard

Von außen erkennst du den Schwimmerstand nicht. Eventuell ist außen eine Kontrollschraube. Die rausdrehen. Das Benzin sollte bis dahin stehen. Wenn nicht ist der Stand zu niedrig, wenn Benzin rausläuft zu hoch. Dann mußt du das Schwimmergehäuse abbauen und den Schwimmer entsprechend einstellen.
Ja, Zündzeitpunkt kontrollieren. Ich tippe aber eher auf die Zündspule oder die Zündung an sich. Ist die Zündung original oder son Hilfsnachbau?
__________________
Gruß Uli07

Die Augen hatten Angst vor der Arbeit die Hände nicht ...
Mit Zitat antworten top
  #25  
Alt 16.05.2021, 17:35
SkipperPhilipp SkipperPhilipp ist offline
Cadet
 
Registriert seit: 07.06.2020
Beiträge: 13
Boot: Maxum 2400 SCR
3 Danke in 3 Beiträgen
Standard

Hallo Leute, ich habe eine Zündpistole mit Anzeige da, kriege sie aber nicht richtig eingestellt.
Werde morgen zum nächsten Wassersportzentrum fahren und dort um Hilfe bitten
Mit Zitat antworten top
  #26  
Alt 17.05.2021, 08:49
uli07 uli07 ist offline
Fleet Admiral
 
Registriert seit: 25.05.2008
Ort: Bad Oeynhausen
Beiträge: 5.998
4.199 Danke in 2.788 Beiträgen
Standard

Prima Idee. Die sollen sich das mal anschauen.
__________________
Gruß Uli07

Die Augen hatten Angst vor der Arbeit die Hände nicht ...
Mit Zitat antworten top
  #27  
Alt 17.05.2021, 11:18
SkipperPhilipp SkipperPhilipp ist offline
Cadet
 
Registriert seit: 07.06.2020
Beiträge: 13
Boot: Maxum 2400 SCR
3 Danke in 3 Beiträgen
Standard

Hallo, also der Monteur hat gesagt ich soll mich Mitte der Woche nochmal melden
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #28  
Alt 20.05.2021, 22:50
SkipperPhilipp SkipperPhilipp ist offline
Cadet
 
Registriert seit: 07.06.2020
Beiträge: 13
Boot: Maxum 2400 SCR
3 Danke in 3 Beiträgen
Standard

Also haben die Zündung jz neu eingestellt, jetzt läuft er wieder
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #29  
Alt 21.05.2021, 10:04
goec2468 goec2468 ist offline
Admiral
 
Registriert seit: 20.12.2009
Ort: NRW
Beiträge: 4.901
Boot: Bayliner 2252 LS, Chevrolet 5.7
3.283 Danke in 2.162 Beiträgen
Standard

Wenn der Motor bei Vollgas 1 Min gut läuft und danach nicht mehr, kann es nicht an der Zündeinstellung liegen.
Was hat die Werkstatt denn alles gemacht?

Gruß

Götz
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 29

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Yamaha 30 PS AB hat keine Leistung Dauerschrauber Motoren und Antriebstechnik 20 17.09.2009 10:51
Aquatron 2000 mit Mercruiser 3.0 l hat keine Leistung mehr und Wasser tritt ein ne0 Motoren und Antriebstechnik 37 06.08.2008 18:38
Merc. 3,0 L hat Fehlzündungen und keine Leistung unter Last Reto Motoren und Antriebstechnik 5 07.08.2003 08:23
Ab. Mercury 80 PS hat keine Leistung mehr. Matthias-W Motoren und Antriebstechnik 3 11.06.2003 09:31
AB. Mercury 80 PS hat keine Leistung mehr Matthias-W Motoren und Antriebstechnik 1 11.06.2003 06:10


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:44 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.