boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
 
Themen-Optionen
  #1  
Alt 18.05.2004, 20:36
Friedhelm R. Friedhelm R. ist offline
Ensign
 
Registriert seit: 04.08.2003
Ort: Niederelbert/Ww.
Beiträge: 62
1 Danke in 1 Beitrag
Standard Sonderbar ??

Hallo zusammen,

habe heute seit drei Wochen wieder mal mein Boot bewegt und lief auch anfangs wunderbar - wie gewohnt. Aber dann merkte ich auf einmal ein Vibrieren im Bootsboden. Da ich ja sowieso wieder in Richtung Hafen unterwegs war, habe ich erst einmal die Drehzahl heruntergenommen und da hörte auch das Vibrieren auf.
Im Hafen angekommen habe ich den Antrieb hochgefahren und nachgesehen ob der Prop irgend etwas hat. Das erste was ich bemerkt habe, daß der Prop sich auf der Welle 2-3 mm hin und herschieben läßt, kann das damit zusammenhängen oder macht das nichts. Also habe ich versucht die Schraube nachzuziehen, aber die war noch so fest wie beim Einsetzen. Daß die Welle selbst immer etwas Spiel hat ist bekannt, das habe ich auch geprüft wie ich den Prop abgebaut habe. Als ich den Propeller dann loshatte, kam dann das Sonderbare. Wenn man auf den Propeller von hinten draufschaut, sind alle drei Blätter wie mit einer Metallfeile angeschabt, nicht jedoch die Kante, wie nach einer Grundberührung. Ein Blatt ist etwas stärker "angeschabt". Da haben auch kleine Metallspäne nach der Seite weggestanden. Da kam mir dann der Gedanke, daß der Prop eine Unwucht hat, aber dafür sieht das auch wieder zu wenig aus, daß der Propeller einen Schaden mitgenommen hat.
Wir haben auch nicht gemerkt, daß wir aufgesetzt, oder über irgendetwas drüber gefahren sind. Sonst hätte es ja am Rumpf auch gescheppert.

Wie macht es sich denn bemerkbar, wenn der Antrieb selbst nicht in Ordnung ist?

Ich werde auch am Donnerstag den Ersatzprop draufmachen, vielleicht war es das ja schon. Heute hatte ich dazu leider keine Zeit mehr.

Gruß, Friedhelm
Mit Zitat antworten top
  #2  
Alt 18.05.2004, 22:46
Benutzerbild von Cyrus
Cyrus Cyrus ist offline
Repräsentant der schwarzen Macht
 
Registriert seit: 27.01.2002
Ort: Lübeck - Krummesse / Holzwiek Tel. 04508/777 77 10
Beiträge: 21.853
Boot: Chaparral Signature 260 - CA$H FLOW
Rufzeichen oder MMSI: DJ6837 - 211387640
42.921 Danke in 15.623 Beiträgen
Standard

Ist der Propeller eventuell an dem Trim Tab (Finnen-Anode) hängen geblieben?
__________________
Mit sportlichen Grüßen

ᴒɦᴚᴝϩ


Mercruiser, Mercury, Mariner, Force, Westerbeke, Universal
Propeller - Abgasanlagen - Generatoren
Qualität zu kaufen ist die cleverste Art des Sparens.
Siehe auch www.kegel.de
Anfragen bitte telefonisch 04508/777 77 10 oder per WhatsApp 0176/488 60 888 stellen.

Kontaktdaten und Impressum

Mit Zitat antworten top
  #3  
Alt 19.05.2004, 06:36
Benutzerbild von apiroma
apiroma apiroma ist offline
Fleet Admiral
 
Registriert seit: 26.03.2002
Ort: Erde
Beiträge: 6.602
Boot: z. Z. kein Boot
Rufzeichen oder MMSI: DF....
3.294 Danke in 2.301 Beiträgen
Standard

Oder hast du beim Wechseln die Druckscheibe vergessen??
Vorsicht, die bleibt gerne am Prop kleben und fällt meist, wenn man gerade woanders hinschaut, ab.
Hoffentlich ist das Getriebegehäuse noch nicht stark angeschliffen.
__________________
Grüße
Karl-Heinz
----------------
"Elektronische Bauteile kennen 3 Zustände:
Ein-Aus-Kaputt".
(Wau Holland)
Mit Zitat antworten top
  #4  
Alt 19.05.2004, 06:37
Benutzerbild von apiroma
apiroma apiroma ist offline
Fleet Admiral
 
Registriert seit: 26.03.2002
Ort: Erde
Beiträge: 6.602
Boot: z. Z. kein Boot
Rufzeichen oder MMSI: DF....
3.294 Danke in 2.301 Beiträgen
Standard

Oder hat da jemand deinen Prop gezogen und seinen alten angebaut (und die Scheibe vergessen)
__________________
Grüße
Karl-Heinz
----------------
"Elektronische Bauteile kennen 3 Zustände:
Ein-Aus-Kaputt".
(Wau Holland)
Mit Zitat antworten top
  #5  
Alt 19.05.2004, 09:39
Friedhelm R. Friedhelm R. ist offline
Ensign
 
Registriert seit: 04.08.2003
Ort: Niederelbert/Ww.
Beiträge: 62
1 Danke in 1 Beitrag
Standard

Hallo,

die Scheibe ist noch da,aber ich dachte es könnte auch sein das die sich etwas im Konus abgenutzt hat und sich ein paar mm zum Antrieb gedrückt hat.Cyrus,die andere Seite hab ich gemeint,wenn man hinter dem Boot steht und dann draufguckt,deswegen habe ich gestaunt.

Gruß,Friedhelm
Mit Zitat antworten top
  #6  
Alt 19.05.2004, 09:42
Friedhelm R. Friedhelm R. ist offline
Ensign
 
Registriert seit: 04.08.2003
Ort: Niederelbert/Ww.
Beiträge: 62
1 Danke in 1 Beitrag
Standard

Cyrus,T'schuldigung hab'ich falsch verstanden,ne da kommt der nicht dran

Friedhelm
Mit Zitat antworten top
  #7  
Alt 19.05.2004, 13:21
Friedhelm R. Friedhelm R. ist offline
Ensign
 
Registriert seit: 04.08.2003
Ort: Niederelbert/Ww.
Beiträge: 62
1 Danke in 1 Beitrag
Standard

Ich habe meine Mittagspause überzogen und habe den Prop. gewechselt.
Das war tatsächlich diese kleine Macke.Meine Stegnachbarn "war heute schon viel los"meinten auch zuerst als die den Prop. gesehen haben das könnte nix ausmachen.Der neue Prop sitzt auch besser und wackelt nicht,aber ich weiß immer noch nicht warum der alte Prop.soviel Spiel hat.

Gruß Friedhelm
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:28 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.