boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
 
Themen-Optionen
  #1  
Alt 15.05.2003, 07:51
Benutzerbild von boatman
boatman boatman ist offline
Admiral
 
Registriert seit: 16.04.2002
Ort: FOUR WINNS 205 sd powered by OMC Cobra
Beiträge: 2.351
24 Danke in 14 Beiträgen
Standard Wasser über Antrieb in Boot?

Hi miteinander,

folgendes ist mir passiert.

Am letzten WE nach dem slippen, Boot also im Wasser, hatte ich ca. 0,5-1 Liter Wasser im Boot. Davor war die Bilge fu... Trocken.

Der Antrieb war beim Slippen hochgetrimmt.

Beim im Wasser liegen, Fahren, Aufstoppen, Rückwärtssetzen, in Kurven, usw. kommt kein Wasser hinzu. Beim Rausslippen auch nicht.

Da der Antrieb repariert wurde, unter anderem neue Bälge eingebaut wurden, habe ich mir darüber mal Gedanken gemacht.

1. Auspuffbalg: Wenn da Wasser reinkommt, sollte es doch weiter zum Motor fließen und dort Schaden anrichten. Nicht in der Bilge.

2. Antriebsbalg: Wenn da Wasser reinkommt, dann gehts auf die Antriebswelle. Kann das Wasser von da in die bilge fließen?

3. Lenkmechanismus: Ist der abgedichtet? Oder ist das ein offener Spalt und ich bin beim Slippen und einfach zu Tief ins Wasser gekommen? Antrieb runter gefahren die ganze Sache ist dicht?

Wer hatte schon mal änliche Probleme oder kann helfen?

Vielen Dank für die Antworten im voraus.
__________________
Gruß, Thomas
Mit Zitat antworten top
  #2  
Alt 15.05.2003, 09:39
Benutzerbild von Olaf
Olaf Olaf ist offline
BF-Sponsor
 
Registriert seit: 31.01.2002
Ort: Ostfriesland
Beiträge: 3.397
4.560 Danke in 1.675 Beiträgen
Standard

Ich weiss leider nicht, was Du für eine Maschine hast. Ich habe es bei einem 270er Antrieb mal gesehen, dass Wasser aus der Anschlussglocke rauslief. Da war der Kardanbalg kaputt und das Lager der Welle etwas eingelaufen. Dem Wasser hat's gereicht um in die Bilge zu laufen.

Liegst Du im Salzwasser? Dann ggf. eine kleine Geschmacksprobe machen. *igitt*
__________________
Viele Grüsse,
Olaf
__________
wattsegler.de
Mit Zitat antworten top
  #3  
Alt 15.05.2003, 09:57
Benutzerbild von boatman
boatman boatman ist offline
Admiral
 
Registriert seit: 16.04.2002
Ort: FOUR WINNS 205 sd powered by OMC Cobra
Beiträge: 2.351
24 Danke in 14 Beiträgen
Standard

Ist ein OMC mit Cobra-Antrieb.

Geschmacksprobe kann ich ja mal machen, aber das Wasser kommt aus dem Dattel-Hamm-Kanal vom 10.05.03 um 12.15 Uhr

Also noch mal den Antrieb runter, oder würde das vielleicht reichen, wenn ich mit einem Wassersclauch mal von hinten Wasser aufs Boot lasse?

Der Antriebsbalg ist übrigens noch keine 5 Stunden gelaufen. Der Auspuffbalg wurde das erste mal gewässert am Wochenende.
__________________
Gruß, Thomas
Mit Zitat antworten top
  #4  
Alt 15.05.2003, 10:32
Benutzerbild von Olaf
Olaf Olaf ist offline
BF-Sponsor
 
Registriert seit: 31.01.2002
Ort: Ostfriesland
Beiträge: 3.397
4.560 Danke in 1.675 Beiträgen
Standard

Korrigier mich: Ist das bei den OMCs nicht so, dass sie die Antriebskraft nicht auf den Spiegel sondern auf den Motor (und damit auf seine Fundamente) drücken? Könnte da was undicht geworden sein?

Wenn es über Balg und Welle reinläuft geht das nur mit Druck. Da wirst Du mit dem Schlauch nix werden.
__________________
Viele Grüsse,
Olaf
__________
wattsegler.de
Mit Zitat antworten top
  #5  
Alt 15.05.2003, 11:02
Benutzerbild von Cooky-Crew
Cooky-Crew Cooky-Crew ist offline
Fleet Admiral
 
Registriert seit: 23.04.2003
Ort: Siegerland
Beiträge: 6.299
35.993 Danke in 10.496 Beiträgen
Standard

hey Boatman
Kann es sein , daß sich Wasser im Bootsrumpf ( Winterlager )gesammelt hat und dieses nun in die Bilge gelaufen ist ?
Hast du die Schellen der Kardanbälge überprüft ?
Hatte ähnliches Problem , am Anfang ganz wenig Wasser.
Zu spät der Sache Beachtung geschenkt , Bilgenpumpe erledigte ja alles.
Eine Sasion - Ergebnis= Neue Kardangelenke
Ich hoffe für dich das Beste

Gruss
UWE
__________________
Die Freiheit des Menschen liegt nicht darin,
dass er tun kann, was er will,
sondern dass er nicht tun muss, was er nicht will.
Mit Zitat antworten top
  #6  
Alt 15.05.2003, 11:25
Benutzerbild von boatman
boatman boatman ist offline
Admiral
 
Registriert seit: 16.04.2002
Ort: FOUR WINNS 205 sd powered by OMC Cobra
Beiträge: 2.351
24 Danke in 14 Beiträgen
Standard

Ja dann werde ich den Antrieb wohl noch mal abbauen müssen und schauen ob ich was sehe.

Wasser aus dem Winterlager kann nicht, da das Boot trocken steht.

Was mich ärgert, ist die Tatsache, dass der Antrieb gerade für 1.700 EUR repariert wurde und danach noch nicht im Wasser war.

Direkt zum Händler will ich noch nicht, da so eine pauschale Aussage, da tut was nicht oft nicht hilft.

Werde den Fehler wohl mal ein bischen lokalisieren müssen, da ja nach dem Slippen KEIN Wasser mehr ins Boot kam.

Hmhmm
__________________
Gruß, Thomas
Mit Zitat antworten top
  #7  
Alt 15.05.2003, 11:52
Benutzerbild von cebi
cebi cebi ist offline
Captain
 
Registriert seit: 21.10.2002
Ort: Haan/ Wellcraft Excel 19SL
Beiträge: 421
42 Danke in 25 Beiträgen
Standard

Kann es nicht vielleicht doch Wasser aus dem Winterlager oder vom Transport bei Regen oder von der letzten Ausfahrt sein
In der Regel steht das Boot ja gerade bzw. leicht nach vorne geneigt auf dem Trailer.Beim slippen aber neigt sich das Boot nach hinten und alles Wasser was sich so angesammelt hat läuft durchs Boot nach hinten.
Wenn der Balg oder ähnliches undicht wäre müsste doch auf jeden fall was beim fahren reinlaufen, weil der Wasserdruck doch höher ist
__________________
Gruß vom Rheinland
Markus
Mit Zitat antworten top
  #8  
Alt 15.05.2003, 12:18
Benutzerbild von boatman
boatman boatman ist offline
Admiral
 
Registriert seit: 16.04.2002
Ort: FOUR WINNS 205 sd powered by OMC Cobra
Beiträge: 2.351
24 Danke in 14 Beiträgen
Standard

Ja dass mein ich ja auch. Aber beim fahren ist kein Wasser mehr reingekommen.

So sollte aber auch beim letzten rausslippen in der alten Saison bereits alles nach hinten gelaufen sein!

So wie ich das von oben sehe ist fast der komplette Antrieb unter Wasser beim fahren (ankern). Damit alle Bälge und die Lenkeinheit.

Ich hoffe mal es wird bald wieder schön und dann werde ich das noch mal beim slippen testen. So lange warte ich noch mal mit dem abschrauben.
__________________
Gruß, Thomas
Mit Zitat antworten top
  #9  
Alt 15.05.2003, 12:50
Benutzerbild von JB
JB JB ist offline
Commander
 
Registriert seit: 13.03.2003
Ort: Seevetal / Schlei
Beiträge: 311
Boot: Sea Ray 230 DA
220 Danke in 122 Beiträgen
Standard

Hallo Thomas,

hast Du eine Bilgenpumpe ? Wenn ja, ist der Borddurchlaß beim slippen vielleicht kurzfristig unterhalb der Wasseroberfläche gewesen und auf diesem Wege Wasser in die Bilge gelaufen ?
__________________
Gruß Jens
Mit Zitat antworten top
  #10  
Alt 15.05.2003, 13:09
Benutzerbild von boatman
boatman boatman ist offline
Admiral
 
Registriert seit: 16.04.2002
Ort: FOUR WINNS 205 sd powered by OMC Cobra
Beiträge: 2.351
24 Danke in 14 Beiträgen
Standard

Boah Jens,

das ist doch mal eine Idee! SUPER

Ich glaube nicht, dass ich im Ablaufschlauch eine Rückschlagventil habe.

Werde heute abend mal direkt schauen, auf welcher Höhe der Bordwanddurchlass sitzt.

Das würde erklären warum nur eine relativ kleine Menge Wasser ins Boot gekommen und beim fahren nichts mehr hinzugekommen ist.
__________________
Gruß, Thomas
Mit Zitat antworten top
  #11  
Alt 15.05.2003, 13:48
Thomas I.
Gast
 
Beiträge: n/a
Standard

Wenn das der Fall sein sollte, dann schicke den Hersteller Deines Bootes in den Knast - das ist lebensgefährlich

An alle Leitungen, die von Punkten unterhalb der Wasserlinie zu Borddurchlässen führen, gehört ein Schwanenhals, der genau diesen Rücklauf verhindert.

Es sind schon Boote abgesoffen, weil irgendein Hirni auf der Werft meinte, auf solche Schwanenhälse verzichten zu können.

Gruss
Thomas I.
Mit Zitat antworten top
  #12  
Alt 15.05.2003, 14:19
Benutzerbild von boatman
boatman boatman ist offline
Admiral
 
Registriert seit: 16.04.2002
Ort: FOUR WINNS 205 sd powered by OMC Cobra
Beiträge: 2.351
24 Danke in 14 Beiträgen
Standard

Ich prüfe das ja noch mal, obwohl ich diese Theorie für wahrscheinlich halte.

Und welches Boot hat wohl keine Macke aufzuweisen. Ist zwar keine Entschuldigung, soll das aber relativieren.

Der Fehler tritt ja nur in einer zeitlich sehr begrenzten Spanne und unter Bedingungen auf, die mit dem eigentlichen im Wasser liegen und fahren nichts zu tun hat.

Das es sicherer geht - ist aber klar! Ich denke mal mindestens über ein Rückschlagventil nach. Weil immer wenn ich die Lenzpumpe ausschalte, kommt wieder eine kleine Suppe in die Bilge zurück. Das wird wohl genau das Volumen des Schlauches sein.
__________________
Gruß, Thomas
Mit Zitat antworten top
  #13  
Alt 15.05.2003, 20:19
Benutzerbild von boatman
boatman boatman ist offline
Admiral
 
Registriert seit: 16.04.2002
Ort: FOUR WINNS 205 sd powered by OMC Cobra
Beiträge: 2.351
24 Danke in 14 Beiträgen
Standard

So, jetzt habe ich mir das Loch mal angeschaut.

Da das Boot ja beim slippen im Verhältnis zum Gewicht erst genug Wasser verdrängen muss bis es aufschwimmt, kann die Theorie stimmen.

Der Motor ist hinten, damit der schwerere Teil im Wasser, der Wasserpass liegt beim Eintauchen tiefer als üblich und das Wasser läuft über den Bilgenschlauch ins Boot.

Ich denke nun über ein Rückschlagventil nach. Wo kann ich, falls es sowas zum dazwischenschrauben überhaupt gibt, am besten anbringen?

1. Am Bordwanddurchlass - Dann habe ich erst gar kein Wasser im Boot.
2. An der Pumpe - Dann kann auch das gelenzte Wasser nicht mehr zurücklaufen und die bilge bleibt trocken.

Was meint ihr?
__________________
Gruß, Thomas
Mit Zitat antworten top
  #14  
Alt 15.05.2003, 20:27
Benutzerbild von Wolfgang B.
Wolfgang B. Wolfgang B. ist offline
Fleet Captain
 
Registriert seit: 05.02.2002
Ort: Neustadt am Rbg. MY Sealine 220 Family - LUNA - DJ5977 - DSC 211 387 910 - Binnen, Ostsee, Adria
Beiträge: 911
30 Danke in 21 Beiträgen
Wolfgang B. eine Nachricht über ICQ schicken
Standard

Hallo Thomas,
ich würde einen längeren Schlauch verbauen und diesen so weit wie möglich in einer Schlaufe nach oben verlegen.
Nur noch 89
__________________
Gruß Wolfgang


Eins kann mir keiner nehmen,
und das ist die pure Lust am Leben
Mit Zitat antworten top
  #15  
Alt 15.05.2003, 20:27
Benutzerbild von charlyvoss
charlyvoss charlyvoss ist offline
Admiral
 
Registriert seit: 21.04.2002
Beiträge: 3.571
1.832 Danke in 726 Beiträgen
Standard

Hi Thomas,

vielleicht ist es besser wenn Du nicht so eilig handelst.

Mach doch beim nächsten Slip alles wie beim letzten mal. Schau sofort nach ob wieder Wasser reingekommen ist. Wenns durch die Bilgenpumpe gekommen ist, müsten ja die anderen Flächen (wo Du ein Wassereindingen vermutest) trocken sein.

Wenn wieder Wasser drin ist, Boot noch mal raus und Vorgang wiederholen aber mit zugestopftem Wasserauslass Bilgenpumpe.

Wenns dann dicht ist, kannst Du immer noch Maßnahmen ergreifen. Wenn nicht mußt Du halt noch ein bisschen suchen
__________________
Charly
Mit Zitat antworten top
  #16  
Alt 15.05.2003, 20:34
Benutzerbild von boatman
boatman boatman ist offline
Admiral
 
Registriert seit: 16.04.2002
Ort: FOUR WINNS 205 sd powered by OMC Cobra
Beiträge: 2.351
24 Danke in 14 Beiträgen
Standard

Ok. überredet. Erst noch einmal trailern und dann den längeren Schlauch.

Diesen kann ich dann mit Kabelbindern an entsprechenden Stellen fixieren.

Die Menge Restwasser die wieder zurück in die Bilge fließt ist eigentlich nicht soviel. Vollkommen trocken wird es ja sowieso nicht.


***der nächste Beitrag (ein neues Thema) ***
__________________
Gruß, Thomas
Mit Zitat antworten top
  #17  
Alt 16.05.2003, 03:24
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 32.431
19.800 Danke in 14.366 Beiträgen
Standard

Hallo Thomas,
ich würde es mit einem Rückschlagventil mal versuchen, das Ventil würde ich so nah an der Pumpe anschließen wie es geht, ein langer Schlauch ist zwar billiger, aber dann läuft das ganze Wasser aus Pumpe und Schlauch wieder zurück in die Bilge.

An bei ein Link wo eins abgebildet ist unten rechts:

http://www.bootshalle-braunschweig.c.../Seite_152.htm

Ralf Schmidt
Mit Zitat antworten top
  #18  
Alt 16.05.2003, 05:56
Benutzerbild von boatman
boatman boatman ist offline
Admiral
 
Registriert seit: 16.04.2002
Ort: FOUR WINNS 205 sd powered by OMC Cobra
Beiträge: 2.351
24 Danke in 14 Beiträgen
Standard

Danke Ralf, so etwas schwebte mir vor.

Lass uns einfach beim nächsten slippen noch einmal nach der Öffnung schauen.

Dieses WE wirds leider nix, da bei uns Pflasterarbeiten angesagt sind, aber am nächsten, da kanns schon wieder klappen.
__________________
Gruß, Thomas
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:24 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.