boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
Vorherige Seite - Ergebnis 1 bis 25 von 52Nächste Seite - Ergebnis 51 bis 52 von 52
 
Themen-Optionen
  #26  
Alt 26.06.2007, 10:42
Koli Koli ist offline
Captain
 
Registriert seit: 10.05.2007
Beiträge: 747
259 Danke in 171 Beiträgen
Standard 2 Arten

Bei mir gibts 2 Arten.

Wenn ich im Heimatrevier fahre, wäre es wegen der Strömung zu gefährlich. Also vorher gut warm laufen lassen auch ca. 2 Minuten.

In meinem Ferienrevier am Gardasee kann ich auch gemütlich von der Boje weg fahren, wenn da mal der Motor abstellt ist das nicht gleich eine Notsituation.
Mit Zitat antworten top
  #27  
Alt 26.06.2007, 10:45
Benutzerbild von andy1972
andy1972 andy1972 ist offline
BF-Smutje
 
Registriert seit: 02.01.2005
Ort: NRW
Beiträge: 401
Boot: Kein Boot mehr, aber eines Tages wieder !!!
3.572 Danke in 711 Beiträgen
andy1972 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Sea Ray 176 Beitrag anzeigen
Du hast auch keinen amerikanischen V8 bei dem du Gefahr läufst, das er beim Einkuppeln ausgeht und das Boot manövrierunfähig ist
Nach 2 Minuten traue ich meinem Motor auch, nur manchmal geht er nach 1min Leerlauf aus, warum auch immer

Ich muss das genauso machen. Wenn ich gleich den Gang reinlege, geht der Motor aus Und bei der Strömung "Rhein" ist mir das zu gefährlich...
Desahlb <Zündung> dann gehe ich die Leinen losmachen, ab ins Boot und langsam aus dem Hafen.
__________________

Wenn die Polizei sagt "Papiere" und ich sag "Schere"..hab ich dann gewonnen?
Mit Zitat antworten top
  #28  
Alt 26.06.2007, 20:54
zz69 zz69 ist offline
Commander
 
Registriert seit: 31.05.2007
Beiträge: 346
49 Danke in 39 Beiträgen
Standard

Zitat:
Zitat von checki Beitrag anzeigen
10 min laufen lassen, ist eine Zumutung für die Nachbarn.

PS:Sorry falscher Button
ich habe gar keine nachbarn

ne bei mir ist es auch so das er beim gangeinlegen aus geht, mal sehen ob das besser wird nach der überholung
Mit Zitat antworten top
  #29  
Alt 26.06.2007, 20:57
zz69 zz69 ist offline
Commander
 
Registriert seit: 31.05.2007
Beiträge: 346
49 Danke in 39 Beiträgen
Standard

Zitat:
Zitat von Judschi Beitrag anzeigen
ZITAT: Sobald ich auf dem Boot bin Motor starten und im Standgas laufen lassen.

Es soll auch Leute geben, die morgens aus der Haustür kommen, das Auto anschmeissen und wieder in Haus gehen. Wenn sie wieder rauskommen, ist der Wagen geklaut
nicht wenn man ne standheizung hat
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #30  
Alt 26.06.2007, 21:12
Benutzerbild von nightforce
nightforce nightforce ist offline
Vice Admiral
 
Registriert seit: 27.08.2005
Beiträge: 1.738
1.120 Danke in 683 Beiträgen
Standard

hallo ,
die Frage ist, wie gestalte ich die Warmlaufphase?
Klar ist, kalt macht höheren Verschleiß.
Also, ich muß den Motor mit wenig Drehzahl recht schnell auf Motortemperatur bringen.(wenig Bewegung, hohe Temperatur erreichen)
Na, wie geht das?
Das geht am schnellsten unter Last, also anmachen und mit wenig Gas losfahren bis der Motor betriebswarm wird.
Wenig Umdr in der Kaltphase, gepaart mit max Motorerwärmung.
Selbst meinen alten Weterok hab ich mit Halbchoke, gleich Arbeit gegeben, wer im Stand warmlaufen läst, verschwendet Energie und schadet dem Motor mehr
__________________
Gruß Frank
Nur Asse auf der Hand, und der Rest der Welt spielt Halma

Geändert von nightforce (26.06.2007 um 22:24 Uhr) Grund: da fehlte in "p"
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #31  
Alt 26.06.2007, 21:56
Benutzerbild von huebi
huebi huebi ist offline
Fleet Admiral
 
Registriert seit: 05.12.2005
Ort: Bornheim, Rheinland
Beiträge: 6.599
Boot: keins mehr, Charter auch nicht mehr
Rufzeichen oder MMSI: kein Bier mehr da!!!
15.018 Danke in 5.666 Beiträgen
Standard

Ich muß schon sagen, Eure Antworten sind überwiegend gelinde gesagt erstaunlich. Ihr fahrt in euren Booten Motoren, die für den täglichen Gebrauch konstruiert sind und behandelt diese wie hoch empfindliche Rennmaschinen. Das Letzte was ich vor dem Ablegen vornehme ist: Maschine starten. Dann raus ins Fahrwasser und langsam Gas geben. Der Motor, der da nicht mitmacht, gehört nicht in mein Boot! In der Arktis mag das anders sein, bei Flugzeugen oder Lokomotiven auch. Aber unsere Autos, Rasenmäher und Motorräder funktionieren doch auch so. Warum soll das bei einem simplen Bootsmotor anders sein? Warmlaufen lassen? Beim Vorkriegs-Oldie vielleicht.
__________________
Der Hübi, zu allem bereit, aber zu nix zu gebrauchen
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #32  
Alt 26.06.2007, 22:03
Benutzerbild von nightforce
nightforce nightforce ist offline
Vice Admiral
 
Registriert seit: 27.08.2005
Beiträge: 1.738
1.120 Danke in 683 Beiträgen
Standard

Zitat:
Zitat von huebi Beitrag anzeigen
Ich muß schon sagen, Eure Antworten sind überwiegend gelinde gesagt erstaunlich. Ihr fahrt in euren Booten Motoren, die für den täglichen Gebrauch konstruiert sind und behandelt diese wie hoch empfindliche Rennmaschinen. Das Letzte was ich vor dem Ablegen vornehme ist: Maschine starten. Dann raus ins Fahrwasser und langsam Gas geben. Der Motor, der da nicht mitmacht, gehört nicht in mein Boot! In der Arktis mag das anders sein, bei Flugzeugen oder Lokomotiven auch. Aber unsere Autos, Rasenmäher und Motorräder funktionieren doch auch so. Warum soll das bei einem simplen Bootsmotor anders sein? Warmlaufen lassen? Beim Vorkriegs-Oldie vielleicht.

Nicht mal beim Vorkriegsoldie ist das so
__________________
Gruß Frank
Nur Asse auf der Hand, und der Rest der Welt spielt Halma
Mit Zitat antworten top
  #33  
Alt 26.06.2007, 22:18
life0815 life0815 ist offline
Captain
 
Registriert seit: 13.06.2005
Ort: Rheinkilometer 400
Beiträge: 606
Boot: Wellcraft EXCEL 23 SE
753 Danke in 354 Beiträgen
Standard

Zitat:
Zitat von huebi Beitrag anzeigen
Ich muß schon sagen, Eure Antworten sind überwiegend gelinde gesagt erstaunlich. Ihr fahrt in euren Booten Motoren, die für den täglichen Gebrauch konstruiert sind und behandelt diese wie hoch empfindliche Rennmaschinen. Das Letzte was ich vor dem Ablegen vornehme ist: Maschine starten. Dann raus ins Fahrwasser und langsam Gas geben. Der Motor, der da nicht mitmacht, gehört nicht in mein Boot! In der Arktis mag das anders sein, bei Flugzeugen oder Lokomotiven auch. Aber unsere Autos, Rasenmäher und Motorräder funktionieren doch auch so. Warum soll das bei einem simplen Bootsmotor anders sein? Warmlaufen lassen? Beim Vorkriegs-Oldie vielleicht.
Hallo,

diese deine Meinung hatte ich auch mal, habe dann von allen Seiten gesagt bekommen, dass ein Bootsmotor doch was gaaaaaanz anderes ist. So richtig habe ich es immer noch nicht verstanden. Tatsache ist, nach Auskunft der Werkstätten, dass die Belastung des Motors eine ander ist und nicht zu vergleichen mit Auto, Rasenmäher etc. Ich verfahre so: Motor starten, Leinen los, langsam aus Hafen, Hafenausfahrt Betriebstemperatur erreicht. Es ist auf diese Art in der Strömung noch keiner der Motoren, welche ich hatte, ausgegangen. Waren alle Innenborder.

Gruß Hartmut
__________________
Gruß vom Rheinkilometer 400
Hartmut

Glück sind Menschen, auf die man sich 100%-ig verlassen kann.

Geändert von life0815 (26.06.2007 um 22:22 Uhr)
Mit Zitat antworten top
  #34  
Alt 26.06.2007, 22:40
Norman2 Norman2 ist offline
Ensign
 
Registriert seit: 10.11.2005
Ort: Schweiz
Beiträge: 89
Boot: Windy 8000
39 Danke in 15 Beiträgen
Standard

Bei mir läuft das ähnlich wie bei "Regal 292"... Blache auf, Blower an, Gerümpel verstauen, Frau und Hund verstauen sich selber, Blache ganz runter, Motor an,Leinen los und raus aus dem Hafen. Mein Motor ist ein V8 von Volvo und macht gar keine Zicken wenn er kalt ist, auch nicht beim schalten. Jetzt schnell auf Holz klopfen...

Grüssle!
Mit Zitat antworten top
  #35  
Alt 26.06.2007, 22:42
Benutzerbild von huebi
huebi huebi ist offline
Fleet Admiral
 
Registriert seit: 05.12.2005
Ort: Bornheim, Rheinland
Beiträge: 6.599
Boot: keins mehr, Charter auch nicht mehr
Rufzeichen oder MMSI: kein Bier mehr da!!!
15.018 Danke in 5.666 Beiträgen
Standard

Kein Bootsmotorenhersteller kann es sich leisten, eigene Konstruktionen zu vermarkten. Das sind alles Automotoren mit den dazugehörigen Alltagstauglichkeiten. Teure Außenborder (Verado) mal ausgenommen. Die sind aber sowieso ganz anders gebaut und können erheblich mehr vertragen (wie z.B. Flugzeugmotoren). Der allgemeine Innenborder ist nichts anderes als ein Großserienmotor aus dem PKW- oder LKW- oder Baumaschinenbereich und entsprechend zu behandeln. Honda- und Yamaha-(also auch Mercury)-motoren kommen im PKW und Motorradbereich genauso vor. 2-Takter sind in der Warmlauffrage sowieso unempfindlich.
__________________
Der Hübi, zu allem bereit, aber zu nix zu gebrauchen
Mit Zitat antworten top
  #36  
Alt 27.06.2007, 06:18
Benutzerbild von Judschi
Judschi Judschi ist offline
Admiral
 
Registriert seit: 11.11.2004
Ort: Zwischen Harz und Heideland
Beiträge: 3.757
Boot: Drago 660 mit Susi DF140 und 2.2to Wick (Tiguan 4motion)
Rufzeichen oder MMSI: Frühlein, kommst Du bei die Telefon
3.143 Danke in 1.409 Beiträgen
Standard

Zitat:
Zitat von huebi Beitrag anzeigen
Der allgemeine Innenborder ist nichts anderes als ein Großserienmotor aus dem PKW- oder LKW- oder Baumaschinenbereich und entsprechend zu behandeln.
Dann wunderts mich umsomehr, dass schon nach den ersten 20 (lächerlichen) Stunden ein Motorölwechsel fällig wird.
__________________
Viele Grüße
Uwe

---------------------------------------------------------
Du hast nur dies eine Leben.
Wenn's vorbei ist, ist's vorbei. (Die Ärzte)
Mit Zitat antworten top
  #37  
Alt 27.06.2007, 06:32
Benutzerbild von Nils
Nils Nils ist offline
Vice Admiral
 
Registriert seit: 11.09.2002
Ort: Achim b. Bremen
Beiträge: 1.653
Boot: Albin Vega
2.277 Danke in 976 Beiträgen
Nils eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von huebi Beitrag anzeigen
Kein Bootsmotorenhersteller kann es sich leisten, eigene Konstruktionen zu vermarkten. Das sind alles Automotoren [...]
Hi!
Also ich bin mir ziemlich sicher, dass z.B. die Volvo Penta Motoren der MD-Serie oder auch die alten Albin Benzinmotoren reine Bootsmotoren sind. Auch wüsste ich gar nicht, wie man diese Kolosse in ein Auto einbauen sollte. Aber ich schätze, Du beziehst Dich auch mehr auf die V8 Motoren, die hier genannt wurden. Da muss ich sagen, dass vor allem die Angabe "5.7 Liter" mich stark an Chevrolet Corvette erinnert (soll heißen: hier denke ich auch, dass es sich um eine marinisierte Variante des Standard General Motors V8 dreht).
__________________
Gruß
Nils
Mit Zitat antworten top
  #38  
Alt 27.06.2007, 06:44
Benutzerbild von hansenloewe
hansenloewe hansenloewe ist offline
Admiral
 
Registriert seit: 08.08.2005
Ort: Kappeln
Beiträge: 2.535
Boot: Bavaria 33 CR
6.832 Danke in 2.653 Beiträgen
Standard

Die neuen Suzuki DF Motoren sind zumindest in der Klasse bis 2 Liter reine 4 Zylinder Automotoren mit angepasster Motorrad-Direkteinspritzung. Laut Händler und Mechaniker sollen die Kolbenringe dem Niedertemperaturbetrieb entsprechen.

Mein Motor wird auch nur für ca. 30 Sekunden mit einer "Warmlaufphase" belastet, dann geht es los....
__________________
Gruß Karsten

"Wenn die Klugen ewig nachgeben, gewinnen irgendwann die Dummen."
Mit Zitat antworten top
  #39  
Alt 27.06.2007, 08:50
Benutzerbild von blaue-elise
blaue-elise blaue-elise ist offline
Admiral
 
Registriert seit: 26.03.2003
Ort: Quickborn bei Hamburg
Beiträge: 2.892
Boot: Rocca "Plan B" und Regal 6.8 Ventura
7.877 Danke in 1.890 Beiträgen
Standard

Was mich als technischen Laien mal interessiert, ist, warum denn einige V8 Motoren im Leerlauf oder beim Gang einlegen überhaupt ausgehen. Dafür muss es ja eine technische Erlärung und gegebenenfalls auch eine Lösung des Problemns geben.
Hat da jemand eine Idee?

Gruß
Norman
Mit Zitat antworten top
  #40  
Alt 27.06.2007, 09:01
Benutzerbild von PderSkipper
PderSkipper PderSkipper ist offline
Fleet Admiral
 
Registriert seit: 20.05.2006
Ort: inne Päärle
Beiträge: 6.470
Boot: FW 225 Sundowner mim Fauacht
Rufzeichen oder MMSI: Freibier
30.411 Danke in 9.459 Beiträgen
Standard

Zitat:
Zitat von blaue-elise Beitrag anzeigen
Was mich als technischen Laien mal interessiert, ist, warum denn einige V8 Motoren im Leerlauf oder beim Gang einlegen überhaupt ausgehen. Dafür muss es ja eine technische Erlärung und gegebenenfalls auch eine Lösung des Problemns geben.
Hat da jemand eine Idee?

Gruß
Norman
Nicht nur V8, das macht mein kleiner (der Motor!) auch wenn er kalt ist.
Ist wohl eine Einstellungssache, ich kriege den Motor nicht für beide Zustände (warm und kalt) optimal justiert.
Keine Ahnung ob ich zu blöde bin, oder das garnicht möglich ist...
__________________
Empty your mind, be formless. Shapeless, like water.
If you put water into a cup, it becomes the cup. You put water into a bottle and it becomes the bottle. You put it in a teapot, it becomes the teapot.
Now, water can flow or it can crash. Be water, my friend.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #41  
Alt 27.06.2007, 09:06
Benutzerbild von schnorps40
schnorps40 schnorps40 ist offline
Fleet Captain
 
Registriert seit: 04.04.2005
Ort: Nürnberg
Beiträge: 822
Boot: Sunseeker
1.462 Danke in 669 Beiträgen
Standard

Zitat:
Das sind alles Automotoren mit den dazugehörigen Alltagstauglichkeiten.
Naja es gibt bei den älteren Motoren schon Unterschiede zum Auto.

Mein VP AQ 140 wurde z.B. von 1975 - 1978 gebaut und vermutlich zu dieser Zeit auch in Autos eingesetzt, im Auto damals allerdings ziemlich sicher mit CHOKE.

Einen Choke hat mein Boot nicht und mein Standgas habe ich bewußt ziemlich niedrig eingestellt, damit er weicher schaltet, allerdings braucht der Motor dafür eine gewisse Betriebstemperatur um nicht auszugehen, wenn ich den Gang einlege.

Bei neueren Motoren oder solchen mit Einspritzanlagen ist das natürlich nicht nötig.
Mit Zitat antworten top
  #42  
Alt 27.06.2007, 09:08
Benutzerbild von Fraenkie
Fraenkie Fraenkie ist offline
Fleet Admiral
 
Registriert seit: 09.05.2006
Ort: im Süden
Beiträge: 6.698
15.168 Danke in 8.390 Beiträgen
Standard

Zitat:
Zitat von blaue-elise Beitrag anzeigen
Was mich als technischen Laien mal interessiert, ist, warum denn einige V8 Motoren im Leerlauf oder beim Gang einlegen überhaupt ausgehen. Dafür muss es ja eine technische Erlärung und gegebenenfalls auch eine Lösung des Problemns geben.
Hat da jemand eine Idee?

Gruß
Norman
Hallo Norman,

ich hatte auch einige ältere Autos mit Vergasermotoren (Engländer) die kalt fast unfahrbar waren außer vom wirklichen erfahrenen Kenner der Maschine und ihrer Zicken (konnte man fast als Wegfahrsperre bezeichnen). Vergaser halt und Choke....
Bei meinem 6 Zyl ist ja ein ähnlicher Vergaser wie bei manchen V8 verbaut. Dabei fällt mir auf, dass der automatische Choke die Leerlaufdrehzahl nicht anhebt (im Gegensatz zum Auto). Ist im Boot vielleicht net so wichtig denken die Herstelle, man hat ja diesen Gashebel. Wenn du jetzt warm eine niedrige LL Drehz eingestellt hat ist die kalt noch niedriger (Öl zäh, Gemisch kondensiert noch im Ansaugkrümmer...
Der Ruck des Gangeinlegens stellt ihn dann ab.

Mein 30 Jahre alter Motor braucht etwa max 30 sekunden warmlaufen bis er bereit ist, dann fahr ich auch los. Mit 1.200/min braucht der keine 2 Minuten bis 140°F.
Ausgehen tut er lediglich einmal beim Rückwärtsgang-Gang rausnehmen
Da ist aber wohl der Merc.-Schaltzug noch nicht geschmeidig.
__________________
Viele Grüße Fränkie

Während die Frauen noch zweifelnd zögern wissen die Männer schon.........dass ihr Handeln falsch war!

Geändert von Fraenkie (27.06.2007 um 09:10 Uhr)
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #43  
Alt 27.06.2007, 10:20
Benutzerbild von Web-Runner
Web-Runner Web-Runner ist offline
Vice Admiral
 
Registriert seit: 31.07.2003
Ort: Zieverich (Bergheim)
Beiträge: 1.180
Boot: Broom 39
Rufzeichen oder MMSI: DF6256 / 211503070
603 Danke in 202 Beiträgen
Standard

Zitat:
Zitat von blaue-elise Beitrag anzeigen
Was mich als technischen Laien mal interessiert, ist, warum denn einige V8 Motoren im Leerlauf oder beim Gang einlegen überhaupt ausgehen. Dafür muss es ja eine technische Erlärung und gegebenenfalls auch eine Lösung des Problemns geben.
Hat da jemand eine Idee?

Gruß
Norman
Die älteren Motoren gehen schon mal aus, wenn zu der Gang zu langsam (zaghaft) beim rangieren eingelegt wird. Dann wird die Zündung über den "Shift-Assist" zu lange unterbrochen.
Meine Erfahrung mit unserem V8. Seit ich 800 Umdrehungen Standgas habe und zügig schalte hab ich keine Probleme mehr. Macht auch dem Getriebe nix, wenns alles vernünftig eingestellt ist. (Motor und Antrieb OMC)
__________________
Gruss, Peter
--------------
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #44  
Alt 27.06.2007, 11:02
Benutzerbild von blaue-elise
blaue-elise blaue-elise ist offline
Admiral
 
Registriert seit: 26.03.2003
Ort: Quickborn bei Hamburg
Beiträge: 2.892
Boot: Rocca "Plan B" und Regal 6.8 Ventura
7.877 Danke in 1.890 Beiträgen
Standard

So wie es aussieht, liegt es also gar nicht am Motor selbst, sondern an der fehlenden Möglichkeit weich einzukuppeln, bzw. an der Zündunterbrechnung während des Schaltvorgangs?
Das hört sich logisch an.

Gruß
Norman
Mit Zitat antworten top
  #45  
Alt 27.06.2007, 11:20
Benutzerbild von Fraenkie
Fraenkie Fraenkie ist offline
Fleet Admiral
 
Registriert seit: 09.05.2006
Ort: im Süden
Beiträge: 6.698
15.168 Danke in 8.390 Beiträgen
Standard

Zitat:
Zitat von blaue-elise Beitrag anzeigen
So wie es aussieht, liegt es also gar nicht am Motor selbst, sondern an der fehlenden Möglichkeit weich einzukuppeln, bzw. an der Zündunterbrechnung während des Schaltvorgangs?
Das hört sich logisch an.

Gruß
Norman
Bei mir bzw. Merc nicht,

die Zündung wird beim einkuppeln nicht unterbrochen, nur beim Gang rausnehmen. "Weich" einkuppeln ist möglich.
Mein Motor will einfach ganz kalt nicht und das Standgas ist nochmals 100 niedriger (bei mir warm 650).

Und das ist bei nem Vergaser ohne jede weitere Regelung glaube ich normal (deshalb haben die Jungs beim Auto ja in den letzten 20 Jahren mächtig aufgerüstet schätze ich mal)
Aber wirklich max. 30 sec, wenn´s unter 15 Grad hat. Wer 5 oder 10 minuten warmlaufen lassen muß hat m.M nen Problemchen
__________________
Viele Grüße Fränkie

Während die Frauen noch zweifelnd zögern wissen die Männer schon.........dass ihr Handeln falsch war!
Mit Zitat antworten top
  #46  
Alt 27.06.2007, 11:23
Benutzerbild von huebi
huebi huebi ist offline
Fleet Admiral
 
Registriert seit: 05.12.2005
Ort: Bornheim, Rheinland
Beiträge: 6.599
Boot: keins mehr, Charter auch nicht mehr
Rufzeichen oder MMSI: kein Bier mehr da!!!
15.018 Danke in 5.666 Beiträgen
Standard

zu Judschi: das ist reine Ölverschwendung, aber einmal im Jahr ist so eine Größe, mit der man dem Bootzubehörhandel eine Freude machen kann.

zu Nils: Du hast recht, Albin ist wirklich ein reiner Bootsmotor, bei Volvo MD weiß ich das auch nicht so genau. Die können auch im Baumaschinenbereich vorkommen, wie die Vetus-Mitsubishi oder Kubota. Aber Volvo B 20 und B 30 sowie das ganze Mercruiser-Gerümpel sind mit geringen Änderungen aus der Autoproduktion entnommen.

zu Norman: Das Problem kann ich mir auch nur durch den hohen inneren Widerstand der Z-Antriebe erklären (Ich halte diese Dinger auch für Kraftvernichter).
__________________
Der Hübi, zu allem bereit, aber zu nix zu gebrauchen
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #47  
Alt 27.06.2007, 11:30
Benutzerbild von blaue-elise
blaue-elise blaue-elise ist offline
Admiral
 
Registriert seit: 26.03.2003
Ort: Quickborn bei Hamburg
Beiträge: 2.892
Boot: Rocca "Plan B" und Regal 6.8 Ventura
7.877 Danke in 1.890 Beiträgen
Standard

Habe das hier gerade dazu gefunden.
Hört sich auch irgendwie plausibel an.

Gruß
Norman


Zitat:
Zitat von higgy
Hallo !

Ich habe gerade bei einem Alpha one den Schaltungszug getauscht, da die ganze Unterbrechermimik nicht mehr funktioniert, wenn der zug schwergängig ist. Das ganze funktioniert so :
Beim einkuppeln zieht sich die Klauenkupplung von allein zusammen und der Antrieb Kuppelt ein. Beim Auskuppeln jedoch rutcht die Kupplung unter last nicht auseinander, daher ist auch auf dem Schaltungszug solange ein gewisser Zug vorhanden, bis die Kupplung ausgekuppelt hat. Da kommt jetzt die Unterbrechergeschichte ins Spiel. Da ja auf dem Schaltungszug solange ein gewisser zug anliegt, bis die Kupplung trennt, betätigt dieser Zug eine Wippe und damit den Microschalter, der die Zündung unterbricht. Da die Zündung unterbrochen wird, liegt keine Kraft mehr am Antrieb an und die Kupplung kann trennen. Wenn der Schaltungszug jedoch zu schwergängig ist, wird die Wippe zu lange betätigt und der Motor stirbt beim einlegen von Vorwärts-oder Rückwärtsgang ab. Ist der Microschalter defekt, kuppelt der antrieb oftmals nicht aus, da der Kraftschluss zum Propeller nicht unterbrochen wird.
Ich hoffe das ich damit zur Klärung des Problems beitragen konnte.

Schöne Grüße !

Higgy
Mit Zitat antworten top
  #48  
Alt 27.06.2007, 12:22
Benutzerbild von Web-Runner
Web-Runner Web-Runner ist offline
Vice Admiral
 
Registriert seit: 31.07.2003
Ort: Zieverich (Bergheim)
Beiträge: 1.180
Boot: Broom 39
Rufzeichen oder MMSI: DF6256 / 211503070
603 Danke in 202 Beiträgen
Standard

Zitat:
Zitat von blaue-elise Beitrag anzeigen
Habe das hier gerade dazu gefunden.
Hört sich auch irgendwie plausibel an.

Gruß
Norman
Das ist m.M. nach die richtige Erklärung. Mit Gang "einlegen", meinte ich natürlich auch Gang "rausnehmen" beim rum rangieren.
__________________
Gruss, Peter
--------------
Mit Zitat antworten top
  #49  
Alt 27.06.2007, 22:47
zz69 zz69 ist offline
Commander
 
Registriert seit: 31.05.2007
Beiträge: 346
49 Danke in 39 Beiträgen
Standard

Zitat:
Zitat von Judschi Beitrag anzeigen
Dann wunderts mich umsomehr, dass schon nach den ersten 20 (lächerlichen) Stunden ein Motorölwechsel fällig wird.

20 stunden entsprechen in etwa 2000km bei einem Automotor. Früher war es doch bei den neuwagen so das zwischen 1000 und 2000km ein ölwechseln anstand heute bei den neuwagen nicht mehr so aber ich finde die 20 stunden i.O.
Bei meinem neu überholten Motor werde ich mich auch an die 20 stunden halten...
Mit Zitat antworten top
  #50  
Alt 28.06.2007, 03:11
FJG78 FJG78 ist offline
Lieutenant
 
Registriert seit: 21.05.2007
Ort: Rhein KM 555
Beiträge: 161
Boot: Seadoo Wake Pro 215
60 Danke in 44 Beiträgen
Standard

Also ich als Dauerslipper slippe mein Boot, schaffe Auto und Trailer weg setzte mich ins Boot werfe den AB an und fahre erst mal langsam in Ufernähe.

Habe schließlich keine Lust bei Problemen mitten im Rhein zu rum zu tümpeln.

Und dann wenn alles einwandfrei funktioniert Schalthebel waagerecht und Spaß haben.
__________________
Franz-Josef


Jet ist einfach klasse...
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 25 von 52Nächste Seite - Ergebnis 51 bis 52 von 52


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:14 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.