boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
Nächste Seite - Ergebnis 26 bis 50 von 52
 
Themen-Optionen
  #1  
Alt 25.06.2007, 20:30
zz69 zz69 ist offline
Commander
 
Registriert seit: 31.05.2007
Beiträge: 346
49 Danke in 39 Beiträgen
Standard Wie macht ihr das mit dem warmlaufen lassen ?

Hallo allerseits,

da ich ja diese Woche meinen neu überholten Motor wieder bekomme stellt sich folgende Frage:

Wie macht ihr das mit dem Warmlaufen lassen, bisher wars bei mir immer so:

Sobald ich auf dem Boot bin Motor starten und im Standgas laufen lassen.
Dann Seile, Fender, Frau und Kind verstauen, wenn alles an seinem Platz ist das Verdeck auf und dann losschippern...(ca. 5-10 min)

Auch unabhängig ob alter oder neuer Motor, sollte man der Maschine ne Warmlaufphase gönnen, oder gleich losfahren ?
Mit Zitat antworten top
  #2  
Alt 25.06.2007, 20:48
uwi uwi ist offline
Captain
 
Registriert seit: 30.07.2006
Ort: Berlin/Brandenburg
Beiträge: 744
Boot: Delphia 1100s
733 Danke in 353 Beiträgen
Standard

ob das richtig ist, weiß ich auch nicht, aber ich halte es mit meinem Suzuki DF 115(Außenborder) genauso, wenn alles Geraffel an Bord ist, starte ich den Motor und lass ihn laufen, bis zum ablegen, ca. 10min.

Gruss Uwe
Mit Zitat antworten top
  #3  
Alt 25.06.2007, 20:52
Benutzerbild von Jörg
Jörg Jörg ist offline
Fleet Admiral
 
Registriert seit: 03.05.2005
Ort: Kulmbach - Punat
Beiträge: 11.397
Boot: Cranchi 50 HT
7.600 Danke in 4.479 Beiträgen
Standard

Ich mache das mit meinem V8 auch so
__________________
Gruß Jörg
Mit Zitat antworten top
  #4  
Alt 25.06.2007, 20:55
Benutzerbild von El Diablo
El Diablo El Diablo ist offline
Fleet Captain
 
Registriert seit: 29.04.2007
Ort: Bo-Ro
Beiträge: 825
Boot: Glastron LaRaya 214 Aventura
685 Danke in 411 Beiträgen
El Diablo eine Nachricht über ICQ schicken
Standard

Halte es genauso, bis alles verstaut ist ist die Kiste warm.
Mit Zitat antworten top
  #5  
Alt 25.06.2007, 21:02
Benutzerbild von checki
checki checki ist offline
Checkmate fanatic
 
Registriert seit: 21.12.2005
Ort: Berlin
Beiträge: 10.417
14.895 Danke in 6.621 Beiträgen
Standard

Das Thema wurde hier schon einige Male behandelt.
Motore unter leichter Last warm laufen lassen.
Leider müssen einige noch etwas im Hafen grummeln, eh sie beim Gangeinlegen anbleiben.
__________________
Gruß aus Berlin
Jörg

Es wird immer jemand geben, der etwas gutes etwas billiger und schlechter herstellt, als bisher.
Mit Zitat antworten top
  #6  
Alt 25.06.2007, 21:03
Benutzerbild von checki
checki checki ist offline
Checkmate fanatic
 
Registriert seit: 21.12.2005
Ort: Berlin
Beiträge: 10.417
14.895 Danke in 6.621 Beiträgen
Standard

Zitat:
Zitat von checki Beitrag anzeigen
Das Thema wurde hier schon einige Male behandelt.
Motore unter leichter Last warm laufen lassen.
Leider müssen einige noch etwas im Hafen grummeln, eh sie beim Gangeinlegen anbleiben.
10 min laufen lassen, ist eine Zumutung für die Nachbarn.

PS:Sorry falscher Button
__________________
Gruß aus Berlin
Jörg

Es wird immer jemand geben, der etwas gutes etwas billiger und schlechter herstellt, als bisher.

Geändert von checki (25.06.2007 um 21:26 Uhr)
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #7  
Alt 25.06.2007, 21:03
Benutzerbild von regal292
regal292 regal292 ist offline
Commander
 
Registriert seit: 28.12.2006
Ort: Schweiz
Beiträge: 301
Boot: Regal 292 Commodore
47 Danke in 35 Beiträgen
Standard

mein 4.3lx mercruiser läuft ca. 2 minuten bis die leinen verstaut sind. Dann gehts mit ca. 1200 touren hinaus bis 300meter ca. nochmals 5 minuten. bis dahin stimmt die temp. anzeige.
__________________
Gruss Hermann

Keiner ist unnütz,
er kann immer noch als schlechtes Beispiel dienen.
Mit Zitat antworten top
  #8  
Alt 25.06.2007, 21:06
Benutzerbild von Libertad
Libertad Libertad ist gerade online
Fleet Admiral
 
Registriert seit: 16.12.2005
Ort: Limburg/Lahn
Beiträge: 8.684
Boot: Proficiat 975G
11.705 Danke in 5.608 Beiträgen
Standard

Motor an, wenn das Boot klar zum ablegen, dann Leinen los und los gehts!
Sobald der Motor rund läuft und im Leerlauf nicht ausgeht, wenn der Gang eingelegt wird.
Bei mir 1min, manche ältere V8 brauchen aber auch 10 min.

Gruß
Ewald
Mit Zitat antworten top
  #9  
Alt 25.06.2007, 21:11
Benutzerbild von viking22
viking22 viking22 ist offline
Vice Admiral
 
Registriert seit: 16.12.2003
Ort: Unterfranken
Beiträge: 1.169
Boot: SeaCamper 810 / Stromberg 28"
Rufzeichen oder MMSI: ORCA
965 Danke in 487 Beiträgen
Standard

ich lasse meinen VP D-3 erst zum Ablegen an, das heißt Maschine an wenn alles verstaut und fertig- im Standgas oder minimal Gas aus dem Hafenbecken ausfahren-dann ca. 5Minuten so mit 1500-2000 Umdrehungen/Min. warm fahren, dann EGAL.
__________________
Gruß Sepp

Vorsicht, lesen gefährdet die Dummheit!!!

Navigation ist --- Punkte und Orte wieder zu erkennen, die man vorher noch nie gesehen hat.
Mit Zitat antworten top
  #10  
Alt 25.06.2007, 21:15
Benutzerbild von Web-Runner
Web-Runner Web-Runner ist offline
Vice Admiral
 
Registriert seit: 31.07.2003
Ort: Zieverich (Bergheim)
Beiträge: 1.169
Boot: Broom 39
Rufzeichen oder MMSI: DF6256 / 211503070
600 Danke in 199 Beiträgen
Standard

Zitat:
Zitat von Libertad Beitrag anzeigen
Motor an, wenn das Boot klar zum ablegen, dann Leinen los und los gehts!
Sobald der Motor rund läuft und im Leerlauf nicht ausgeht, wenn der Gang eingelegt wird.
Bei mir 1min, manche ältere V8 brauchen aber auch 10 min.

Gruß
Ewald
Genau so machen wir das auch. Beim Rausfahren aus dem Hafen oder vom Rastplatz Standgas und dann mit 1400 Touren weiter.
Bis wir in unserem Revier schnell fahren können, isser 3 x warmgelaufen.
Ich würde den Motor nicht 10 Min. am Steg laufen lassen. Max 1-2 Min. und dann vernünftig losfahren.
__________________
Gruss, Peter
--------------
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #11  
Alt 25.06.2007, 22:08
sea u in denmark sea u in denmark ist offline
Captain
 
Registriert seit: 18.06.2007
Ort: 24768 Rendsburg
Beiträge: 691
Boot: LM 27 und Avon Redcrest
Rufzeichen oder MMSI: df 9231
2.173 Danke in 1.025 Beiträgen
Standard Warmlaufen nicht, aber ...

Motor muß an mit Halbgas.
Läuft er rund mit zurückgenommenem Gas?
Kommt Kühlwasser aus dem Auspuff?
Aber kein weiteres Öl nach dem einen Start-nach-langer-Ruhe-Tröpfchen?
Ist die Batteriespannung angemessen hochgegangen?
Läuft der Kühlschrank mit dem Bordstrom?
Sonst noch irgendwas vergessen?

Nun erst dürfen bei uns die Leinen los.
Wir haben aber auch das Glück, daß unser Motor im Leerlauf kaum hörbar ist - vor dem Hintergrund üblicher Hafengeräusche praktisch gar nicht.
An einem absolut stillen Ankerplatz mit ruhigen Nachbarn bemühen wir uns natürlich, diese Phase möglichst kurz zu halten, evtl. auch unter Segeln abzulegen.
Mit Zitat antworten top
  #12  
Alt 25.06.2007, 22:11
Benutzerbild von PderSkipper
PderSkipper PderSkipper ist offline
Fleet Admiral
 
Registriert seit: 20.05.2006
Ort: inne Päärle
Beiträge: 6.471
Boot: FW 225 Sundowner mim Fauacht
Rufzeichen oder MMSI: Freibier
30.409 Danke in 9.459 Beiträgen
Standard

Zitat:
Zitat von regal292 Beitrag anzeigen
mein 4.3lx mercruiser läuft ca. 2 minuten bis die leinen verstaut sind. Dann gehts mit ca. 1200 touren hinaus bis 300meter ca. nochmals 5 minuten. bis dahin stimmt die temp. anzeige.
Genau so tu ich auch.
__________________
Empty your mind, be formless. Shapeless, like water.
If you put water into a cup, it becomes the cup. You put water into a bottle and it becomes the bottle. You put it in a teapot, it becomes the teapot.
Now, water can flow or it can crash. Be water, my friend.
Mit Zitat antworten top
  #13  
Alt 25.06.2007, 23:16
Benutzerbild von boneman
boneman boneman ist offline
Vice Admiral
 
Registriert seit: 16.05.2007
Ort: Berlin
Beiträge: 1.827
Boot: Rinker Fiesta Vee 242
3.822 Danke in 1.697 Beiträgen
Standard

Achteraus frei ? Anwerfen, kontrollieren, ob ich jemanden mit dem Kühlwasserstrahl versenkt habe, Leinen los, Frau anbrüllen, weil ich was falsch gemacht habe, losfahren
Mit Zitat antworten top
Folgende 10 Benutzer bedanken sich für diesen Beitrag:
  #14  
Alt 25.06.2007, 23:22
Benutzerbild von Eckaat
Eckaat Eckaat ist offline
Ehrenmitglied
 
Registriert seit: 07.08.2005
Ort: Volksrepublik Mecklenburg
Beiträge: 6.476
Rufzeichen oder MMSI: Wer bekommt das Lammfilet mit grünen Bohnen?
16.421 Danke in 5.872 Beiträgen
Eckaat eine Nachricht über ICQ schicken
Standard

Kommt auch drauf, ob wir von IB oder AB sprechen. Beim AB eher unkritisch, weil kaltlaufend konstruiert. Bis man in freiem Wasser ist, hat der die benötigte niedrige Temperatur allemal.

Gruß Ecki
__________________
Wenn uns etwas aus dem gewohnten Gleis wirft, bilden wir uns ein, alles sei verloren; dabei fängt nur etwas Neues an.
Leo Tolstoi


Mit Zitat antworten top
  #15  
Alt 26.06.2007, 06:30
Benutzerbild von blaue-elise
blaue-elise blaue-elise ist offline
Admiral
 
Registriert seit: 26.03.2003
Ort: Quickborn bei Hamburg
Beiträge: 2.891
Boot: Rocca "Plan B" und Regal 6.8 Ventura
7.771 Danke in 1.879 Beiträgen
Standard

Ich lasse weder mein Auto noch mein Boot im Stand warmlaufen.
Beim Boot geht der Motor erst an, wenn ich die Leinen löse, damit ich gegebenenfalls Schub geben kann, bevor ich irgendwo gegen treibe. Unnötige Warmlaufphasen im Hafen vermeide ich allein schon aus Rücksicht. Auch wenn mein Motor kaum hörbar im Standgas läuft, kann ich es trotzdem nicht vermeiden, dass er Abgase produziert, die ich meinen Nachbarn nicht länger als unbedingt notwendig zumuten möchte.

Gruß
Norman
Mit Zitat antworten top
Folgende 8 Benutzer bedanken sich für diesen Beitrag:
  #16  
Alt 26.06.2007, 06:56
Benutzerbild von SR 220 PEPE
SR 220 PEPE SR 220 PEPE ist offline
Commander
 
Registriert seit: 24.10.2006
Ort: Timmendorfer Strand
Beiträge: 361
262 Danke in 163 Beiträgen
Standard

Zitat:
Zitat von blaue-elise Beitrag anzeigen
Ich lasse weder mein Auto noch mein Boot im Stand warmlaufen.
Beim Boot geht der Motor erst an, wenn ich die Leinen löse, damit ich gegebenenfalls Schub geben kann, bevor ich irgendwo gegen treibe. Unnötige Warmlaufphasen im Hafen vermeide ich allein schon aus Rücksicht. Auch wenn mein Motor kaum hörbar im Standgas läuft, kann ich es trotzdem nicht vermeiden, dass er Abgase produziert, die ich meinen Nachbarn nicht länger als unbedingt notwendig zumuten möchte.

Gruß
Norman
Moin,

halte es auch so wie Norman. Brauche von meinem aus Hafen sowieso ca 10 Min bis ich darf wie ich will...

Und da mir mal ein Profi gesagt hat, dass Boots-Motoren Leerlaufdrehzahl überhaupt nicht mögen, fahre ich die Maschine mit leichter Last warm. Heisst im Hafen 900-1000 und ab Hafenausfahrt 1200-1500. Soll angeblich besser sein

Kann ich aber nachvollziehen, wenn ich sehe, wie sich einige Maschinen im Leerlauf schütteln...

Gruß Jan
__________________
Immer auf der richtigen Seite des Strandes bleiben!
Mit Zitat antworten top
  #17  
Alt 26.06.2007, 07:32
Benutzerbild von Judschi
Judschi Judschi ist offline
Admiral
 
Registriert seit: 11.11.2004
Ort: Zwischen Harz und Heideland
Beiträge: 3.737
Boot: Drago 660 mit Susi DF140 und 2.2to Wick (Tiguan 4motion)
Rufzeichen oder MMSI: Frühlein, kommst Du bei die Telefon
3.116 Danke in 1.393 Beiträgen
Standard

ZITAT: Sobald ich auf dem Boot bin Motor starten und im Standgas laufen lassen.

Es soll auch Leute geben, die morgens aus der Haustür kommen, das Auto anschmeissen und wieder in Haus gehen. Wenn sie wieder rauskommen, ist der Wagen geklaut
Nein ganz im Ernst, so wie zuvor auch schon beschrieben. Motor erst starten bevor die Leinen gelöst werden, dann aus dem Hafen rausfahren und ehe ich das Fahrwasser erreicht habe, bzw. weit genug von Ufer entfernt bin, sind auch schon 5-6 Minuten vergangen. Und dann hopp-galopp
__________________
Viele Grüße
Uwe

---------------------------------------------------------
Du hast nur dies eine Leben.
Wenn's vorbei ist, ist's vorbei. (Die Ärzte)
Mit Zitat antworten top
  #18  
Alt 26.06.2007, 07:36
Benutzerbild von Jörg
Jörg Jörg ist offline
Fleet Admiral
 
Registriert seit: 03.05.2005
Ort: Kulmbach - Punat
Beiträge: 11.397
Boot: Cranchi 50 HT
7.600 Danke in 4.479 Beiträgen
Standard

Zitat:
Zitat von blaue-elise Beitrag anzeigen
Ich lasse weder mein Auto noch mein Boot im Stand warmlaufen.
Beim Boot geht der Motor erst an, wenn ich die Leinen löse, damit ich gegebenenfalls Schub geben kann, bevor ich irgendwo gegen treibe. Unnötige Warmlaufphasen im Hafen vermeide ich allein schon aus Rücksicht. Auch wenn mein Motor kaum hörbar im Standgas läuft, kann ich es trotzdem nicht vermeiden, dass er Abgase produziert, die ich meinen Nachbarn nicht länger als unbedingt notwendig zumuten möchte.

Gruß
Norman
Du hast auch keinen amerikanischen V8 bei dem du Gefahr läufst, das er beim Einkuppeln ausgeht und das Boot manövrierunfähig ist
Nach 2 Minuten traue ich meinem Motor auch, nur manchmal geht er nach 1min Leerlauf aus, warum auch immer
__________________
Gruß Jörg
Mit Zitat antworten top
  #19  
Alt 26.06.2007, 07:44
Benutzerbild von blaue-elise
blaue-elise blaue-elise ist offline
Admiral
 
Registriert seit: 26.03.2003
Ort: Quickborn bei Hamburg
Beiträge: 2.891
Boot: Rocca "Plan B" und Regal 6.8 Ventura
7.771 Danke in 1.879 Beiträgen
Standard

Auch wenn es kein V8 ist, einen amerikanischen habe ich in meinem Boot auch. Aber der läuft.
Wenn die wirklich so schlecht eingestellt sind, dass sie minutenlange Warmlaufphasen brauchen, um nicht auszugehen, muss das wohl so sein. Aber ich kenne genügend Leute, die lassen ihr Boot freiwillig 10 Minuten im Hafen laufen, nur damit beim Rausfahren aus der Box der Motor schon die Betriebstemperatur errreicht hat, dass man sofort den Hebel auf den Tisch legen kann. Das muss nicht sein, finde ich.

Gruß
Norman
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #20  
Alt 26.06.2007, 08:14
peterhubertus peterhubertus ist offline
Captain
 
Registriert seit: 17.02.2006
Beiträge: 560
479 Danke in 252 Beiträgen
Standard

"mit leichter Last", das ist richtig. Erst unmittelbar vor 'Leinen los' Motor starten, Kühlwasser und Öldruck kontrollieren und dann sofort gemächlich losfahren. Motoren brauchen bei Leerlaufdrehzahl ohne Last zu lange, bis sie warm sind und das tut ihnen nicht gut. Im Auto gilt genau dasselbe. Und im Winter erst recht!

Wenn man sofort nach 'Leinen los' viel Leistung braucht (aus welchem Grund auch immer), dann zuvor, noch mit 'Leinen fest', einkuppeln und mit leicht erhöhter Drehzahl warmlaufen lassen.
__________________
Gruss, Peter
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #21  
Alt 26.06.2007, 08:21
Benutzerbild von Nils
Nils Nils ist offline
Vice Admiral
 
Registriert seit: 11.09.2002
Ort: Achim b. Bremen
Beiträge: 1.653
Boot: Albin Vega
2.277 Danke in 976 Beiträgen
Nils eine Nachricht über ICQ schicken
Standard

Im Leerlauf wird unser Motor ewig nicht warm. Daher schmeißen wir ihn ca. 1-2 min vor Ablegen an, damit er zum Losfahren gut rund läuft. Dann eigentlich nie mehr als halbe Last, meist deutlich weniger. Und wenn er dann warm ist sind eigentlich auch schon die Segel oben, es sei denn es ist Ostwind - dann müssen wir noch eine halbe Stunde bis Schleimünde motoren.
__________________
Gruß
Nils
Mit Zitat antworten top
  #22  
Alt 26.06.2007, 08:38
dietmarf dietmarf ist offline
Vice Admiral
 
Registriert seit: 04.01.2005
Ort: Dresden
Beiträge: 1.041
Boot: Sealine 220 Family
546 Danke in 378 Beiträgen
Standard

Hallo,

ich muss meinen Motor ( Volvo Penta ) auch ein paar Minuten warmlaufen lassen. Ich kann es nicht riskieren, dass mir der Motor beim Schalten ausgeht, da ich dann gegen andere Boote treibe. Unwohl ist mir dabei immer. In den Volvo Penta Antrieben lauft die Ölpumpe nur wenn ein Gang geschaltet ist, das heißt das obere Getriebe läuft trocken. Hab ich recht René ?

Gruß

Dietmar
Mit Zitat antworten top
  #23  
Alt 26.06.2007, 08:54
Benutzerbild von f.j.freund
f.j.freund f.j.freund ist offline
Captain
 
Registriert seit: 18.04.2007
Ort: Werder-Havel
Beiträge: 407
Boot: Aqualine 550 mit Honda 100 LRTU
242 Danke in 184 Beiträgen
Standard

Hallo und guten Morgen,
unser erster AB-Motor ein russisches Wunder der Marke Weterok mußte mit blauer Zweitaktfahne mindestens 10 min warmlaufen um nicht schon beim Gangeinlegen auszugehen.
Der danach folgende Mercury F50 BF (Vergaser) brauchte ca. 2-3 min um willig Gas anzunehmen. Unser aktueller Suzuki DF 90 braucht als Einspritzer überhaupt keine Warmlaufzeit - Motor an, Leinen los und Abfahrt.

Viele Grüße

Jürgen

www.juergen-freund.de
Mit Zitat antworten top
  #24  
Alt 26.06.2007, 10:03
Benutzerbild von Freibeuter
Freibeuter Freibeuter ist offline
Admiral
 
Registriert seit: 11.06.2004
Ort: ... 43,2 sm östl. Helgoland
Beiträge: 3.770
Boot: Yar-Craft BowCat
15.768 Danke in 5.621 Beiträgen
Standard

Anschmeißen... einige Sekunden warten bis das Öl grob überall angekommen ist, dann mit mäßiger Drehzahl 15 bis 20 Min Warm fahren und dann "Schub Rakete".

Maßgeblich ist nicht die Wassertemp., sondern die Öltemp. und die dauert Bauart bedingt länger!

Im Stand warm laufen lassen ist trügerisch!!!


Mann könnte sehr vereinfacht sagen:
  • Wasser ist die Äussere und Öl die Innere - Kühlung des Triebwerks und im Stand wird die äussere Kühlung zu erst erreicht.


Das gilt Hauptsächlich für die Ölumlauf -bzw. Öldruckschmierung.

Verschleiss im Antrieb entsteht hauptsächlich in den Kaltstart-Phasen, wenn nämlich die verbauten Materialien sich je nach deren eigener Spezifikation, verschieden Ausdehnen.
Öl soll nicht nur Schmieren, sondern auch u.a. Wärme ableiten bzw. weiterleiten. Das kann es aber nur wenn die Arbeitsviskosität des Öls erreicht ist. Selbst wenn das Ölmanometer eigentlich Ok im Startbetrieb anzeigt, sollte man bedenken das, dass für kaltes und zähes Öl angezeigt wird und u.U. es nicht gewährleistet ist, das kritische Punkte wie z.B. Ölübergabebohrungen zur Nockenwelle perfekt geschmiert werden.


Leider und dummerweise sind Bezugsgrößen von der Parametersteuerung bei vielen Motoren abhängig von der Wassertemp. und die Motoren zicken deshalb falls noch ein bisschen, wenn keine "Wasser warm - Freigabe" geschaltet ist.
__________________
Jörg von der (ex)Freibeuter
...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #25  
Alt 26.06.2007, 10:47
Benutzerbild von Nils
Nils Nils ist offline
Vice Admiral
 
Registriert seit: 11.09.2002
Ort: Achim b. Bremen
Beiträge: 1.653
Boot: Albin Vega
2.277 Danke in 976 Beiträgen
Nils eine Nachricht über ICQ schicken
Standard

Hi!
Aber bedeutet das nicht auch, dass es egal ist, wie lange ich den Motor nach der Kaltphase laufen lasse? Schädlich ist eben vor allem die Kaltphase. Das heißt jedesmal, wenn ich den Motor starte, wird ihm geschadet (wenn ich nicht nicht starte allerdings ja auch, das ist ja das Dilemma ). Dabei müsste es doch recht unerheblich sein, ob ich den Motor später im warmen Zustand noch stundenlang laufen lasse oder nicht?!
Klar, bemessen auf die Laufleistung der Jahre in Angabe von Kilometern oder Betriebsstunden steht ein langstreckenerpropter Motor besser da als einer, der nur Kurzstrecken gefahren ist.
Aber generell müsste es dem Motor doch genauso geschadet haben, wenn ich ihn nur zum Verlassen des Hafens nutze (gerade eben etwas warm geworden), als wenn ich ihn anschließend auch noch 2 Stunden in Betrieb habe - denn schaden tut doch die Kaltphase (oh mann, wenn man sich nicht so recht auszudrücken weiss, wiederholt man sich aber oft...).
__________________
Gruß
Nils
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 26 bis 50 von 52


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:13 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2023, vBulletin Solutions, Inc.