boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
Nächste Seite - Ergebnis 26 bis 33 von 33
 
Themen-Optionen
  #1  
Alt 24.09.2005, 22:50
Benutzerbild von nadja1979
nadja1979 nadja1979 ist offline
Commander
 
Registriert seit: 21.07.2003
Ort: Rhede
Beiträge: 266
Boot: Pouch RZ 85-3
Rufzeichen oder MMSI: Haaalllooo
43 Danke in 28 Beiträgen
Standard Überladung der Batterie

Hallo,

Heute ist mir wieder mal aufgefallen, daß mein Voltmeter nach ca. 15-20 Minuten Fahrzeit voll ausschlägt. Ist das normal? Oder geht irgendwann mein Akku flöten? Habe keinen weiteren Verbraucher im Boot, nur den Starter. Hat mein Motor keinen Regler?
Der Motor ist ein Evinrude, Bj.1974, 2-Tackter, 50 PS mit E-Start.
Kann mir da jemand was zu sagen?

Hab schon die Suche benutzt, aber nichts Erklärendes gefunden.
__________________
Gruß Karsten
Mit Zitat antworten top
  #2  
Alt 24.09.2005, 22:57
Benutzerbild von M.Peipp
M.Peipp M.Peipp ist offline
Ensign
 
Registriert seit: 13.09.2005
Beiträge: 87
3 Danke in 2 Beiträgen
Standard

hi
voller ausschlag heißt? auf wieviel Volt geht es denn hoch ?
wenn es auf so 14 Volt geht is dei Batterie einfach vollgeladen denn eine Lichtmaschine bringt nen ladestrom von etwa 14 volt
MFG
Michi
Mit Zitat antworten top
  #3  
Alt 24.09.2005, 23:12
Benutzerbild von nadja1979
nadja1979 nadja1979 ist offline
Commander
 
Registriert seit: 21.07.2003
Ort: Rhede
Beiträge: 266
Boot: Pouch RZ 85-3
Rufzeichen oder MMSI: Haaalllooo
43 Danke in 28 Beiträgen
Standard

Hallo Michi,

Mein Voltmeter geht bis 16 Volt und ich meine, das hat auch voll ausgeschlagen. Meine Batterie, glaube ich, 76 AH. Die habe ich zwischendurch mal gefühlt, aber ist nicht warm geworden.
__________________
Gruß Karsten
Mit Zitat antworten top
  #4  
Alt 24.09.2005, 23:22
Benutzerbild von M.Peipp
M.Peipp M.Peipp ist offline
Ensign
 
Registriert seit: 13.09.2005
Beiträge: 87
3 Danke in 2 Beiträgen
Standard

naja deine batterie sollte auch nicht sehr warm werden der volt ausschlag liegt bestimmt nicht an der batterie könnte vielleicht sein das dein ladestrom regler nicht mehr begrenzt was ich aber nicht denke hält der ausschlag größer als 16 Volt länger an und was bringt deine LM als ladeleistung?

die Batterie kannst auf zustand nicht an den Volt prüfen sondern nur anhand einer hochstrom belastung ob se dann zusammenklappt oder nicht

bedenke auch das deine LM bei vollgas eine höhere ladespannung als bei teillast oder leerlauf bringt daran kann auch der höhere ausschlag liegen
Mit Zitat antworten top
  #5  
Alt 25.09.2005, 00:02
Benutzerbild von nadja1979
nadja1979 nadja1979 ist offline
Commander
 
Registriert seit: 21.07.2003
Ort: Rhede
Beiträge: 266
Boot: Pouch RZ 85-3
Rufzeichen oder MMSI: Haaalllooo
43 Danke in 28 Beiträgen
Standard

Zitat:
Zitat von M.Peipp
was bringt deine LM als ladeleistung?
Hab gerade mit meinem Kollegen gesprochen. Er meinte was von 6 Ampere. Also 72 Watt. Und der Motor hat nur einen Gleichrichter und keinen Regler.
__________________
Gruß Karsten
Mit Zitat antworten top
  #6  
Alt 25.09.2005, 00:14
Benutzerbild von M.Peipp
M.Peipp M.Peipp ist offline
Ensign
 
Registriert seit: 13.09.2005
Beiträge: 87
3 Danke in 2 Beiträgen
Standard

6 ampere halt ich für ein gerücht mit 72 Watt läuft netmal mei radio
also 6 ampere is a weng wenig
aber des is ja auch egal esgeht net um die stromstärke sonder um die spannung

wie lange und unter welcher belastung schlägt dein voltmeter aus
Mit Zitat antworten top
  #7  
Alt 25.09.2005, 00:30
Benutzerbild von nadja1979
nadja1979 nadja1979 ist offline
Commander
 
Registriert seit: 21.07.2003
Ort: Rhede
Beiträge: 266
Boot: Pouch RZ 85-3
Rufzeichen oder MMSI: Haaalllooo
43 Danke in 28 Beiträgen
Standard

Muß ich beim nächsten mal fahren genau drauf achten und noch mal alles messen.
__________________
Gruß Karsten
Mit Zitat antworten top
  #8  
Alt 25.09.2005, 07:19
Benutzerbild von schnorps40
schnorps40 schnorps40 ist offline
Fleet Captain
 
Registriert seit: 04.04.2005
Ort: Nürnberg
Beiträge: 822
Boot: Sunseeker
1.462 Danke in 669 Beiträgen
Standard

Kannst Du nicht mal, während Dein Voltmeter extrem ausschlägt, mit einem anderen Voltmessgerät an der Batterie messen
Mit Zitat antworten top
  #9  
Alt 25.09.2005, 09:30
Benutzerbild von kanalskipper
kanalskipper kanalskipper ist offline
Vice Admiral
 
Registriert seit: 28.06.2004
Ort: 45772 Marl, Liegeplatz Dorsten
Beiträge: 1.112
Boot: Pedro Marin 30
327 Danke in 227 Beiträgen
Standard

wenn die Batterie überladen wird, wird sie nicht nennenewert warm. Sie fängt einfach an zu gasen. Das merkst Du dann am zu niedrigen Flüssigkeitsstand, wenn Du an den noch drankommst. Ansonsten: Bei voller Drehzahl mal mit nem vernünftigen Meßgerät direkt an der Batterie messen...

Grüße

Kanalskipper
__________________
Slow down, you move too fast.......
Mit Zitat antworten top
  #10  
Alt 25.09.2005, 10:58
Benutzerbild von nadja1979
nadja1979 nadja1979 ist offline
Commander
 
Registriert seit: 21.07.2003
Ort: Rhede
Beiträge: 266
Boot: Pouch RZ 85-3
Rufzeichen oder MMSI: Haaalllooo
43 Danke in 28 Beiträgen
Standard

Zitat:
Zitat von kanalskipper
wenn die Batterie überladen wird, wird sie nicht nennenewert warm. Sie fängt einfach an zu gasen. Das merkst Du dann am zu niedrigen Flüssigkeitsstand, wenn Du an den noch drankommst. Ansonsten: Bei voller Drehzahl mal mit nem vernünftigen Meßgerät direkt an der Batterie messen...

Grüße

Kanalskipper
Hallo,

Was kann ich dann machen, wenn da jetzt zuviel ankommt?
__________________
Gruß Karsten
Mit Zitat antworten top
  #11  
Alt 25.09.2005, 19:22
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 32.437
19.796 Danke in 14.366 Beiträgen
Standard

Hallo Karsten,
das Problem habe ich mit meinem Yamaha Motor auch, ist mir aufgefallen weil ich mal eine neue Batterie ins Boot eingebaut hatte, da hat sich der Fischfinder dann wegen Überspannung abgeschaltet, ist eine ältere Batterie im Boot hält sich die Spannung im Rahmen
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #12  
Alt 25.09.2005, 20:42
Benutzerbild von nadja1979
nadja1979 nadja1979 ist offline
Commander
 
Registriert seit: 21.07.2003
Ort: Rhede
Beiträge: 266
Boot: Pouch RZ 85-3
Rufzeichen oder MMSI: Haaalllooo
43 Danke in 28 Beiträgen
Standard

Hallo Ralf,

Kann man da nicht was basteln?
__________________
Gruß Karsten
Mit Zitat antworten top
  #13  
Alt 25.09.2005, 21:06
Benutzerbild von ulacksen
ulacksen ulacksen ist offline
Captain
 
Registriert seit: 11.03.2004
Ort: 16565 Lehnitz
Beiträge: 467
Boot: Oldi-Holzboot, Typ Nixe, Wannseewerft Berlin, 1965, Chief der www.goldene-yacht-oranienburg.de
115 Danke in 58 Beiträgen
Standard Batteriespannung

Hallo
Ich schalte nach dem Start des Motors(neuer AB Mercury), wenn auch bei mir die Batteriespannung auf 15 V steigt, den Kühlschrank ein. Der nimmt um die 4 Amp. Da geht die Spannung sofort auf 13 V zurück.
Und wenn ich mal kein kaltes Bier brauche, weil scheiß Wetter,
dann machen die 15 V auch nichts . Die Batterie gast, in den Entlüftungsstutzen der Batteriezellen wird das Wasser aus dem Gas ausgeschieden und wieder den Zellen zugeführt, so daß der Säurestand gleich bleibt.
Nun hoffe ich, daß dies auch über längere Zeit so bleibt.
Also keine Panik , mit dieser Technik fahren alle ohne Probleme. Sonst wäre das Thema hier im Forum schon öfter aufgetaucht.

Gruß von der Havel

Ulacksen
__________________
Holzboote sind nie dicht - und ihre Eigner auch nicht.
Mit Zitat antworten top
  #14  
Alt 25.09.2005, 21:13
moin2000 moin2000 ist offline
Commander
 
Registriert seit: 29.09.2002
Ort: querab von Bremen
Beiträge: 265
5 Danke in 4 Beiträgen
Standard

Hi,

als Soforthilfe, würde ich einfach soeine Kühlbox mit Pelletierelement anschliessen. Die nimmt 3,5 - 4 Amp. auf. Damit reduziert sich der angelieferte Strom um diesen Betrag und Deine Batt. wird geschont. Als nützlichen Nebeneffekt, hast Du auch die Cola o.ä. gekühlt
__________________
Gruß RAlf ( der mit dem grossen ´A´)
Mit Zitat antworten top
  #15  
Alt 25.09.2005, 21:59
Benutzerbild von sailor0646
sailor0646 sailor0646 ist offline
Vice Admiral
 
Registriert seit: 29.11.2004
Ort: Mainz
Beiträge: 1.586
1.446 Danke in 820 Beiträgen
Standard

Hallo Karsten,

die einfachste Lösung wäre wohl ein Laderegler, wie er bei Solaranlagen, meist auf Segelbooten, verwendet wird. Diese Regler verhindern ebenfalls eine Überladung (Gasung) der Batterie.

Beim Kauf des Reglers aber bitte auf die Leistung achten, denn der Regler muss zur Ladeleistung deiner Lima passen.
__________________
Gruß, Alfred

Wenn alle ihren richtigen Vornamen in der Signatur stehen hätten, wäre das schön.
Mit Zitat antworten top
  #16  
Alt 25.09.2005, 22:37
moin2000 moin2000 ist offline
Commander
 
Registriert seit: 29.09.2002
Ort: querab von Bremen
Beiträge: 265
5 Danke in 4 Beiträgen
Standard

wie ich lese, handelt es sich hierbei um einen Motor mit E-Starter, also muss der Anlasserstom ebenfalls über den erwähnten Regler geführt werden. Eine Diode wird diesen Strom nicht übernehmen können. Somit bleibt nur die Lösung, einen Verbraucher zeitrichtig und in der Dimension ausreichend, vor der Überschreitung der Ladespannung einzubringen.
__________________
Gruß RAlf ( der mit dem grossen ´A´)
Mit Zitat antworten top
  #17  
Alt 25.09.2005, 22:50
Benutzerbild von nadja1979
nadja1979 nadja1979 ist offline
Commander
 
Registriert seit: 21.07.2003
Ort: Rhede
Beiträge: 266
Boot: Pouch RZ 85-3
Rufzeichen oder MMSI: Haaalllooo
43 Danke in 28 Beiträgen
Standard Re: Batteriespannung

Zitat:
Zitat von ulacksen
Hallo
Ich schalte nach dem Start des Motors(neuer AB Mercury), wenn auch bei mir die Batteriespannung auf 15 V steigt, den Kühlschrank ein. Der nimmt um die 4 Amp. Da geht die Spannung sofort auf 13 V zurück.
Und wenn ich mal kein kaltes Bier brauche, weil scheiß Wetter,
dann machen die 15 V auch nichts . Die Batterie gast, in den Entlüftungsstutzen der Batteriezellen wird das Wasser aus dem Gas ausgeschieden und wieder den Zellen zugeführt, so daß der Säurestand gleich bleibt.
Nun hoffe ich, daß dies auch über längere Zeit so bleibt.
Also keine Panik , mit dieser Technik fahren alle ohne Probleme. Sonst wäre das Thema hier im Forum schon öfter aufgetaucht.

Gruß von der Havel

Ulacksen
Hallo,
Danke für Deine Info.
Dann ist es ja auch kein Wunder, daß ich zu dem Thema nichts Brauchbares gefunden habe.
__________________
Gruß Karsten
Mit Zitat antworten top
  #18  
Alt 25.09.2005, 23:46
Benutzerbild von sailor0646
sailor0646 sailor0646 ist offline
Vice Admiral
 
Registriert seit: 29.11.2004
Ort: Mainz
Beiträge: 1.586
1.446 Danke in 820 Beiträgen
Standard

@RAlf

wenn der Anlasser bei einem AB auch als Lima benutzt wird hast Du Recht. Ich kann mir das nicht so recht vorstellen, kenne mich aber mit ABs nicht gut aus. Wenn die Ladeleitung getrennt von der Anlasserversotgung läuft, sollte der Laderegler funktionieren.
__________________
Gruß, Alfred

Wenn alle ihren richtigen Vornamen in der Signatur stehen hätten, wäre das schön.
Mit Zitat antworten top
  #19  
Alt 25.09.2005, 23:53
Benutzerbild von sailor0646
sailor0646 sailor0646 ist offline
Vice Admiral
 
Registriert seit: 29.11.2004
Ort: Mainz
Beiträge: 1.586
1.446 Danke in 820 Beiträgen
Standard

@ulacksen (was für ein schöner Name...)

ich halte deine Aussage für falsch und hochgradig gefährlich. Beim Gasen einer Batterie entsteht Knallgas. Wie der Name schon sagt ist das sehr explosiv und kann ein Boot in Brand setzen. Das Gas ist außerdem gesundheitschädlich und die Batterie wird zerstört.

Eine Batterie auf einem Schiff sollte auf keinen Fall gasen und deshalb ist eine Überladung /Gasungsspannung) zu vermeiden. Das ist vielleicht bei dir bisher kein Problem gewesen, weil deine Lima sehr wenig Strom liefert, deine Verbraucher die Spannung niedrig halten oder der Raum gut belüftet ist.
__________________
Gruß, Alfred

Wenn alle ihren richtigen Vornamen in der Signatur stehen hätten, wäre das schön.
Mit Zitat antworten top
  #20  
Alt 26.09.2005, 07:29
moin2000 moin2000 ist offline
Commander
 
Registriert seit: 29.09.2002
Ort: querab von Bremen
Beiträge: 265
5 Danke in 4 Beiträgen
Standard

Zitat:
Zitat von sailor0646
Wenn die Ladeleitung getrennt von der Anlasserversotgung läuft, sollte der Laderegler funktionieren.
Ich kann nur von meinem Mercury und Suzuki reden, da sind diese Leitungen nicht getrennt. Hast natürlich recht, an die Möglichkeit hatte ich nicht gedacht.
__________________
Gruß RAlf ( der mit dem grossen ´A´)
Mit Zitat antworten top
  #21  
Alt 26.09.2005, 20:12
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 32.437
19.796 Danke in 14.366 Beiträgen
Standard

Zitat:
Zitat von nadja1979
Hallo Ralf,

Kann man da nicht was basteln?
Hallo Karsten,
können könnte man, lohnt aber nicht wirklich bei den paar Betriebstunden, mein Motor ist nie länger als 2 Stunden am Stück gelaufen, so wie schon geschrieben wurde reicht es einen Verbraucher an der Batterie zu haben und die Probleme halten sich in Grenzen ich hatte auch erst an einen Solarregler gedacht, da aber mein Fischfinder nicht mehr meckert war ich erst mal zu frieden, der Solarregler wirft auch noch ein paar Probleme auf, wenn er nicht mehr unter die Motorhaube paßt müßte man 4 oder 3 Leitungen für Hin und Rückweg reinbasteln, damit der Anlasserstrom nicht über den Regler geht wie moin2000 schon geschrieben hat, ich werde gelegendlich noch mal die Spannung messen und dann mal weiter sehen
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #22  
Alt 27.09.2005, 22:35
Benutzerbild von ulacksen
ulacksen ulacksen ist offline
Captain
 
Registriert seit: 11.03.2004
Ort: 16565 Lehnitz
Beiträge: 467
Boot: Oldi-Holzboot, Typ Nixe, Wannseewerft Berlin, 1965, Chief der www.goldene-yacht-oranienburg.de
115 Danke in 58 Beiträgen
Standard Batteriespannung

noch ne Antwort an Sailor 0646
Ich kam in meinem beruflichen Leben zwei mal in die Verlegenheit, Knallgasexplosionen auf ihre Ursache hinzu untersuchen und kann durchaus bestätigen, daß bei gasenden Batterien Bomben unterwegs sind.
Da ist nur noch ein Funke von Nöten.
Andererseits kann ich die 15V nicht weg diskuttieren, die sind einfach da, auf allen Booten mit ungeregelten Ladespulen, also allen Außenbordern.
Und an meinen Batterien richts nicht nach Knallgas, auch nicht nach langer Fahrt. Ich käme an die Zellen gar nicht ran zwecks Kontrolle Elektrolytstand oder gar zum Nachfüllen von Dest. Wasser, sowas triviales ist da gar nicht vorgesehen. Die Batterien stecken das einfach weg, null Wartung!

Und nun?

Gruß von der Havel
ulacksen
__________________
Holzboote sind nie dicht - und ihre Eigner auch nicht.
Mit Zitat antworten top
  #23  
Alt 27.09.2005, 23:40
Benutzerbild von sailor0646
sailor0646 sailor0646 ist offline
Vice Admiral
 
Registriert seit: 29.11.2004
Ort: Mainz
Beiträge: 1.586
1.446 Danke in 820 Beiträgen
Standard

Ich nehme an, dass der Ladestrom so gering ist, dass kein großes Problem auftritt. Vielleicht kann das mal jemand mit einem solchen AB messen.

Wenn das so ist, dann wird allerdings die Batterie auch nur sehr langsam geladen.

Es wäre auch interessant mal direkt an der Batterie gleichzeitig die Spannung (Gleich- und Wechselspannung) zu messen. Vielleicht ist ein Wechselspannungsanteil überlagert, der die Spannungsmessung verfälscht.
__________________
Gruß, Alfred

Wenn alle ihren richtigen Vornamen in der Signatur stehen hätten, wäre das schön.
Mit Zitat antworten top
  #24  
Alt 28.09.2005, 07:32
Benutzerbild von kanalskipper
kanalskipper kanalskipper ist offline
Vice Admiral
 
Registriert seit: 28.06.2004
Ort: 45772 Marl, Liegeplatz Dorsten
Beiträge: 1.112
Boot: Pedro Marin 30
327 Danke in 227 Beiträgen
Standard Re: Batteriespannung

Zitat:
Zitat von ulacksen
...Ich käme an die Zellen gar nicht ran zwecks Kontrolle Elektrolytstand oder gar zum Nachfüllen von Dest. Wasser, sowas triviales ist da gar nicht vorgesehen. Die Batterien stecken das einfach weg, null Wartung!

Und nun?

Gruß von der Havel
ulacksen
Bei den wartungsfreien Batterien kommt man an die Elektrolytflüssigkeit nicht mehr ran, es fehlen die Stöpsel. Bei diesem Batterietyp sind anstelle der Stöpsel Katalysatoren eingebaut, an denen das bei Überladung entstehende Knallgas wieder in Wasser verwandelt wird. Daher kein Flüssigkeitsverlust, kein Nachfüllen von Wasser, also wartungsfrei. Bei starker Überladung kann aber die Kapazität des Katalysators nicht ausreichen, bei den AB`s ist ja aber der Strom eher gering...

Grüße

Kanalskipper
__________________
Slow down, you move too fast.......
Mit Zitat antworten top
  #25  
Alt 28.09.2005, 09:19
Benutzerbild von ch4
ch4 ch4 ist offline
Captain
 
Registriert seit: 10.11.2004
Ort: Zug, Schweiz - Skipsplast 600 - Mercruiser 140 3l/ H-Jolle Jg.32
Beiträge: 531
27 Danke in 19 Beiträgen
Standard Re: Batteriespannung

(...) bei den AB`s ist ja aber der Strom eher gering...

Grüße

Kanalskipper[/quote]

Hallo an Alle

der Strom(I) ist in direkter Abhängigkeit der Spannung (U) und des Innenwiederstandes(R) des zu ladenden Akkus (Landläuffig als Batterie bezeichnet) : U=R*I

Bei zunehmender Ladung des Akkus, steigt der Innenwiederstand massiv an, so das bei gleichbleibender Spannung der Strom indirekt-proportional sinkt und ein sogenantes "Überladen" nicht möglich ist.

AUSNAHMEN: - Wenn zu wenig Säure im Akku ist!
- Wenn mit konstant Strom geladen wird!
- Wenn der Spannungsregler falsch oder nicht funzt!
- Wenn eine zu hohe Spannung anliegt!

Grüsse aus der Zentralschweiz
Christian
__________________
Wer in diesem Posting ein Rechtschreibfehler entdeckt, darf ihn behalten.
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 26 bis 33 von 33


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:26 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.