boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
 
Themen-Optionen
  #1  
Alt 13.04.2011, 23:17
Benutzerbild von babsi
babsi babsi ist offline
Cadet
 
Registriert seit: 04.11.2008
Ort: Kegnaes / Sydals Dänemark
Beiträge: 41
Boot: Cresent
67 Danke in 24 Beiträgen
Standard Ladespule

Moin, moin,

ich habe mir einen AB Yamaha, 30 PS, 6J8K, Modell 05 gekauft.
Es konnte mir bisher niemand sagen, ob der Motor eine Ladespule hat.
Kann mich da jemand schlauer machen?
__________________
Gruß Werner
Der halbe Däne.

Ärgerlich, im Ruhestand bekommt man keinen Urlaub.
Mit Zitat antworten top
  #2  
Alt 13.04.2011, 23:52
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 32.431
19.800 Danke in 14.366 Beiträgen
Standard

Hallo babsi,
müßte er haben, such mal ob du 2 grüne Kabel an der rechten Seite findest die unter dem Schwungrad raus kommen
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:26 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.