boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
 
Themen-Optionen
  #1  
Alt 03.03.2011, 11:23
Benutzerbild von Yodajunior
Yodajunior Yodajunior ist offline
Captain
 
Registriert seit: 16.10.2007
Ort: Nürtingen bei Stuttgart
Beiträge: 671
Boot: Open Water
Rufzeichen oder MMSI: DJ4363 MMSI211535120
778 Danke in 418 Beiträgen
Standard 350 MAG MPI oder 5,0 EFI

Hallo,

könnt Ihr mir was über diese beiden Motoren sagen?

Gibt es Schwachstellen? Welche wären diese.

Worauf ist zu achten?
__________________
Viele Grüße
aus dem Schwabenländle

Thomas
Mit Zitat antworten top
  #2  
Alt 03.03.2011, 12:58
Benutzerbild von starfish
starfish starfish ist offline
Ensign
 
Registriert seit: 12.02.2008
Ort: Würzburg
Beiträge: 63
Boot: z. Zt. ohne Boot
30 Danke in 23 Beiträgen
Standard

Hallo Thomas,

hatte den 350 MAG mit Bravo 3 in meiner Sea Ray (Bj. 2004). Es gab (allerdings war die Laufleistung bis zum Verkauf nur 125 Std) keine Schwachstellen am Motor. Lediglich der Tacho fiel immer wieder aus und ging dann garnicht mehr, obwohl die elektronischen Bauteile i. O. waren. Lag vermutlich am Rohr innerhalb des Z- Antriebes.

Gruss
Achim
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:17 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.