boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
Vorherige Seite - Ergebnis 1 bis 25 von 43
 
Themen-Optionen
  #26  
Alt 02.08.2006, 13:15
Benutzerbild von Sierra
Sierra Sierra ist offline
Captain
 
Registriert seit: 27.07.2004
Ort: Sauerland
Beiträge: 555
Boot: Glastron Sierra V-212, Glastron Carlson CV21, Glastron Carlson CV27
1.057 Danke in 305 Beiträgen
Standard

Die Sitze sind mit Metallwinkeln am (Holz - ) Boden festgeschraubt.

Der Tank war im Original mit zwei Flacheisen, (die untere Falz einklemmend) am Boden befestigt.

Foto hab ich gerade keins, deshalb ein Bild:
Angehängte Grafiken
 
Mit Zitat antworten top
  #27  
Alt 02.08.2006, 13:40
Benutzerbild von PderSkipper
PderSkipper PderSkipper ist offline
Fleet Admiral
 
Registriert seit: 20.05.2006
Ort: inne Päärle
Beiträge: 6.470
Boot: FW 225 Sundowner mim Fauacht
Rufzeichen oder MMSI: Freibier
30.411 Danke in 9.459 Beiträgen
Standard

Sag mal, hast du sone geile BADELEITER (PaidLink)?
Die find ich ja total verschärft!
__________________
Empty your mind, be formless. Shapeless, like water.
If you put water into a cup, it becomes the cup. You put water into a bottle and it becomes the bottle. You put it in a teapot, it becomes the teapot.
Now, water can flow or it can crash. Be water, my friend.
Mit Zitat antworten top
  #28  
Alt 02.08.2006, 19:53
Benutzerbild von chevanner
chevanner chevanner ist offline
Lieutenant
 
Registriert seit: 28.05.2006
Ort: 53547 Hausen
Beiträge: 131
6 Danke in 6 Beiträgen
chevanner eine Nachricht über MSN schicken
Standard Re: Sitze Tank

Moin, endlich Feierabend.

@ Sierra, Tank kommt bei mir in Gummilaschen, die mit dem Boden verschraubt werden. Die Schamiere für die Sitze sind auch wieder dran.
Die Winkel für hinten und das Holzgerüst um die Tanks sind auch soweit wieder zusammen. Nur noch nicht alle fest.

Ich habe gestern neben Probelauf auch fleißig gepuzzelt.

@Pderskipper

Ja, die geile Leiter habe ich auch, nur fehlt die linke Aluleisste.
Aber die ist Saubequem um im Hof Ein und Auszusteigen.
Bei dem Boot im link von dir, fehlt aber die Mittelblende über dem Z-Antrieb.
Die Fahrpersenning ist schön, sowas fehlt mir noch, habe nur Bikinitop, und eine Vollpersening.

So, heute mach ich nix mehr, leider zu nass. Gehe mal hier stöbern.

Danke für euere Hilfe, und viele Grüße Heiko.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	5642_1154548613.jpg
Hits:	775
Größe:	57,6 KB
ID:	28415   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	5642_1154548792.jpg
Hits:	440
Größe:	45,6 KB
ID:	28416  
__________________
Boote braucht man(n) noch andere Hobbys ???
JA, eine Frau mit verständnis, DANKE !!!
Mit Zitat antworten top
  #29  
Alt 02.08.2006, 23:29
Benutzerbild von chevanner
chevanner chevanner ist offline
Lieutenant
 
Registriert seit: 28.05.2006
Ort: 53547 Hausen
Beiträge: 131
6 Danke in 6 Beiträgen
chevanner eine Nachricht über MSN schicken
Standard Motorblock

@ Don P, mir kommt der Block auch bekannt vor, hatte mal 1980 Bronco.
Der hatte auch so nen Klotz da drinne, der Pickup hatte aber nur nen Small Block drinne mit 5 L, der war kleiner, aber drehfreudiger.

Der Chevy mein ich sah anders aus, hätte ich doch die Bilder noch.

Moment Zeitalter vor Digital, wo sind die Fotoalben ??

Frage Fährt einer von euch auf dem Rhein, in der Nähe von, oha nun ratterts, Kilometer 624, möchte Samstag testen trau mich aber net alleine.

Will sie ja nicht gleich kaputt machen.

Grüße Heiko
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	5642_1154559421.jpg
Hits:	353
Größe:	68,9 KB
ID:	28440  
__________________
Boote braucht man(n) noch andere Hobbys ???
JA, eine Frau mit verständnis, DANKE !!!
Mit Zitat antworten top
  #30  
Alt 03.08.2006, 09:18
Benutzerbild von divefreak
divefreak divefreak ist offline
Fleet Admiral
 
Registriert seit: 20.01.2006
Ort: Flensburg
Beiträge: 9.271
Boot: mir langen die Probefahrten! ;-)
4.997 Danke in 3.111 Beiträgen
divefreak eine Nachricht über ICQ schicken
Standard

Sorry, Handbuch ist nur noch auf englisch erhältlich!

MFG René
__________________
MFG René

Mit Zitat antworten top
  #31  
Alt 03.08.2006, 21:41
Benutzerbild von chevanner
chevanner chevanner ist offline
Lieutenant
 
Registriert seit: 28.05.2006
Ort: 53547 Hausen
Beiträge: 131
6 Danke in 6 Beiträgen
chevanner eine Nachricht über MSN schicken
Standard Trotdem Danke an Rene

@ Rene, trotzdem Danke, für die Mühe muss ich mich halt durch des englische Kämpfen.

Der Motor ist ein Ford, da sollten Ersatzteile ja kein Problem sein.
Habe der Frau schonmal angedroht, des wieder ein Bronco hermuß....

Motor stand viel zu fett der qualmte und stank rum, und lief nicht sauber im Standgas nun Vergaser eingestellt Standgas sauber da, qualmen ist weg, muss der Zündug auch mal ne viertelstunde widmen.

Da sind noch ein paar Knöpfe, aus denen ich noch schlau werden muss.
will ich aber versuchen alleine auf de Reihe zu bekommen.

Stand der Innenraum Wiederherstellung:
Tanks wieder fest und angeschlossen, Sitzkasten wieder fest, BtB Sitze wieder in den verdammten Schanieren.
Morgen gehts weiter schrubben und festbauen.

Habe auch zur Freude der Nachbarn wieder Testlauf in der Tonne gemacht, Oeldruck ist Stabil, Wassertemperatur bleibt fast konstant auf 160 Fahrenheit.

Habe in eine dreiviertelstunde Brummen lassen mit verschiedenen Drehzahlen, bis 3000 u/min, Brummt schön mit viel Blubbern....

Klingt verdammt nach Testfahrt, mir juckst in den Fingern.
__________________
Boote braucht man(n) noch andere Hobbys ???
JA, eine Frau mit verständnis, DANKE !!!
Mit Zitat antworten top
  #32  
Alt 04.08.2006, 22:44
Benutzerbild von chevanner
chevanner chevanner ist offline
Lieutenant
 
Registriert seit: 28.05.2006
Ort: 53547 Hausen
Beiträge: 131
6 Danke in 6 Beiträgen
chevanner eine Nachricht über MSN schicken
Standard nur ne Frage...

Kann nir einer sagen was an dem 280er orginal für ne Schraube verbaut war.

Entweder ich habe es überlesen, oder schlicht und einfach nicht gefunden.

Laut Handbuch hat die Sierra eine Drehzahl von 3800 auf dauer zu verkraften, wie ist es mit höheren Drehzahlen, hat da wer Ehrfahrung.

Aus dem Auto kenn ich ihn nur des er einiges abkann, aber nur für kurze dauer.

Er machte bei 2500 seine beste Kurve und lief dabei sauber.

Habe mich auch der Zündung gewitment, lag auch danaeben.

Nun dreht er rund und sauber.

MfG Heiko

PS: morgen ist Testfahrt gegen vier Uhr..
__________________
Boote braucht man(n) noch andere Hobbys ???
JA, eine Frau mit verständnis, DANKE !!!
Mit Zitat antworten top
  #33  
Alt 04.08.2006, 23:21
Benutzerbild von Stephan-HB
Stephan-HB Stephan-HB ist offline
Admiral
 
Registriert seit: 03.07.2004
Ort: Kiel
Beiträge: 4.534
Boot: Aphrodite 29/Hanse 291
Rufzeichen oder MMSI: DH5912/ 211455730
11.538 Danke in 4.102 Beiträgen
Standard

Teste doch erstmal wie weit er dreht. Wenn er nur 3800 drehen soll würde ich halt nicht höher gehen. Ist ja schließlich auch ein altes Schätzchen. Schade, dass du so weit weg wohnst, sonst wäre ich bei deiner Testfahrt dabei. Also viel Spaß aus HB
__________________
"Das immer wieder Schwierige im Leben ist nicht so sehr, andere zu beeinflussen und zu ändern -
am schwierigsten ist es, sich entsprechend den Bedingungen, mit denen man konfrontiert wird, selbst zu ändern."
Nelson Mandela
Mit Zitat antworten top
  #34  
Alt 05.08.2006, 08:55
Benutzerbild von chevanner
chevanner chevanner ist offline
Lieutenant
 
Registriert seit: 28.05.2006
Ort: 53547 Hausen
Beiträge: 131
6 Danke in 6 Beiträgen
chevanner eine Nachricht über MSN schicken
Standard Gute Nachrichten...

Moin Leutz,
es wird langsam. Zündung nachgestellt, Motor dreht sauber bis 5500 U/min. Ab 4000 U/min gehen die zweiten Klappen am Vergaser auch auf.
Dat muss der abkönnen, sonst hätte er ein Nagel werden sollen.
Liebes Portmanie in nächster Zeit ist Diät angesagt.....

@ Stephan, da ich den Motor vier Jahre im Auto gefahren habe weis ich was der kann. Mann solles nur nicht auf Dauer versuchen, mann bedenke wie die Amis fahren, lange Strecken mit mittlerer Drehzahl.

Sitze hinten mit Stoff überzogen, werden im Winter mit Leder neu gemacht.

@ Rene, habe vom Vorbesitzer eine deutsche Betriebsanleitung für die Motoren der Baureihe Glastron V8 155, 165, 190, 200, 225 PS zugesandt bekommen.

Habe verzweifelt stillen Verbraucher gesucht, wer klemmt denn den Kaltstart auf Dauerstrom ???
Super, ab durch den englischen Schaltplan

So, muss noch bisschen was tun.

Grüße Heiko
__________________
Boote braucht man(n) noch andere Hobbys ???
JA, eine Frau mit verständnis, DANKE !!!
Mit Zitat antworten top
  #35  
Alt 05.08.2006, 10:25
Benutzerbild von Don P
Don P Don P ist offline
Fleet Admiral
 
Registriert seit: 20.07.2005
Ort: Nordhessen
Beiträge: 7.465
2.651 Danke in 2.040 Beiträgen
Standard

5500 U/min sind zuviel.
4200 max.
Und die Klappen müssen bei ca. 3000 aufgehen.
D.h. der Prop ist zu klein.
__________________
Don P



Stan No. 3/Abteilung FW
Mit Zitat antworten top
  #36  
Alt 05.08.2006, 22:49
Benutzerbild von chevanner
chevanner chevanner ist offline
Lieutenant
 
Registriert seit: 28.05.2006
Ort: 53547 Hausen
Beiträge: 131
6 Danke in 6 Beiträgen
chevanner eine Nachricht über MSN schicken
Standard Testfahrt Juhu...

@ Don P, ne nicht zu klein, gar keinen dran wegen Test in Tonne.
Weist du was des Böotchen so bei 3000U/min in der Stunde durchhaut?
Und welcher Propeller ist denn da verbaut, ich finde auf dem keine Nummer, was hast du für einen drauf?

So, wir haben Testfahrt gemacht. Ich sach nur, BOOOAAAAHHH.....

Das ist ne andere Welt, als Schlauchi fahren, aber auch gewöhnungsbedürftig.
Soviel Bums will erst mal kontrolliert werden, mehr als 3500 habe ich mich nicht getraut.
Laut dem Schätzeisen ala Speedometer waren wir nicht schneller als 35 Miles.
Aber vollbesetzt mit 6 Personen, das macht sich doch bemerkbar.

Morgen gehts weiter, aber den Holley muss ich mir mal nochmal zur Brust nehmen, da scheint noch dreck drin zu sein.

Grüße Heiko.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	5642_1155063917.jpg
Hits:	411
Größe:	45,5 KB
ID:	28740   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	5642_1155063996.jpg
Hits:	397
Größe:	27,4 KB
ID:	28741   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	5642_1155064186.jpg
Hits:	399
Größe:	54,9 KB
ID:	28742  

__________________
Boote braucht man(n) noch andere Hobbys ???
JA, eine Frau mit verständnis, DANKE !!!
Mit Zitat antworten top
  #37  
Alt 10.08.2006, 21:32
Benutzerbild von chevanner
chevanner chevanner ist offline
Lieutenant
 
Registriert seit: 28.05.2006
Ort: 53547 Hausen
Beiträge: 131
6 Danke in 6 Beiträgen
chevanner eine Nachricht über MSN schicken
Standard Impeller woher recht günstig ???

Hallo, an alle wo bekommt man einigermaßen günstig diesen Impeller??

GLM Katalog 2003 No. 89540
OEM: 875811-2
Jabsco 1210-0001
Johnson 09-1027B

89540 IMPELLER 14,74 € 17,10 €

http://www.marineshoponline.de/glm/index.html Seite 312, ist der 2. unten rechts.

Impeller aus Neopren für Jabsco Pumpe,
Originalnr. (R. CEF) 107
Pumpe 3/4
Pumpentyp 3085-0001, 1210-0001
Best. Nr. E1619405
Preis in € 14,90

Gefunden Segelladen, kann mir einer sagen ob das der selbe ist?

Da blick ich nicht so ganz durch, daher frage ich um Rat.

Viele Grüße und vielen Dank, Heiko
Angehängte Grafiken
  
__________________
Boote braucht man(n) noch andere Hobbys ???
JA, eine Frau mit verständnis, DANKE !!!
Mit Zitat antworten top
  #38  
Alt 12.08.2006, 21:05
Benutzerbild von chevanner
chevanner chevanner ist offline
Lieutenant
 
Registriert seit: 28.05.2006
Ort: 53547 Hausen
Beiträge: 131
6 Danke in 6 Beiträgen
chevanner eine Nachricht über MSN schicken
Standard Letzte Probefahrt vor Urlaub

Moin @ alle Glastronfahrer.

So, nun haben wir die letzte ausgedehnte Testfahrt vor dem Urlaub durchgeführt.
Der Rhein war wunderbar, da kaum Verkehr wegen Rhein in Flammen.

Nun kann der Urlaub kommen, hoffentlich wird es ein wenig wärmer.

Lenkung hat nun kein Spiel mehr am Z-Antrieb, Ölkühler verliert kein Wasser mehr.

Motorraumlüfter, wiederbelebt, war wegen Rost festgegammelt.

Noch einen stillen Verbraucher ausgemacht, warum zieht die Lichtmaschine 2,3 A, wenn alles aus ist kennt einer das Problem ???

Viele Grüße Heiko
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	5642_1155413238.jpg
Hits:	337
Größe:	33,3 KB
ID:	28965   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	5642_1155413261.jpg
Hits:	353
Größe:	39,5 KB
ID:	28966   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	5642_1155413290.jpg
Hits:	369
Größe:	36,5 KB
ID:	28967  

__________________
Boote braucht man(n) noch andere Hobbys ???
JA, eine Frau mit verständnis, DANKE !!!
Mit Zitat antworten top
  #39  
Alt 13.08.2006, 11:00
Träumer Träumer ist offline
Ensign
 
Registriert seit: 15.03.2006
Ort: Norddeutschland, Draco 2500TC
Beiträge: 77
Boot: Draco 2500TC, 2X VP 4,3GL
47 Danke in 24 Beiträgen
Standard Re: Letzte Probefahrt vor Urlaub

Zitat:
Zitat von chevanner
Noch einen stillen Verbraucher ausgemacht, warum zieht die Lichtmaschine 2,3 A, wenn alles aus ist kennt einer das Problem ???
Gleichrichter defekt
Mit Zitat antworten top
  #40  
Alt 13.08.2006, 20:16
Benutzerbild von chevanner
chevanner chevanner ist offline
Lieutenant
 
Registriert seit: 28.05.2006
Ort: 53547 Hausen
Beiträge: 131
6 Danke in 6 Beiträgen
chevanner eine Nachricht über MSN schicken
Standard Lima zieht Strom

@ Träumer, das kann ich nicht ganz nachvollziehen.

Der Witz ist ja das sie funktioniert, und auch wie oben auf dem Bild zu sehen ist auch sauber Ladespannung und Strom abgibt.

Mein Verdacht, liegt eher auf dem Regler selber, ich habe nun einen Schalter dazwischen gebaut, und nach dem Urlaub, kommt eine andere Lichtmaschine dran.
Da am Motor Standardhalter dran sind sollte das kein Problem darstellen.

Grüße Heiko
__________________
Boote braucht man(n) noch andere Hobbys ???
JA, eine Frau mit verständnis, DANKE !!!
Mit Zitat antworten top
  #41  
Alt 14.08.2006, 10:21
Benutzerbild von Kochi
Kochi Kochi ist offline
Captain
 
Registriert seit: 02.12.2004
Ort: Winsen/Luhe OT Stöckte - Wellcraft Scarab I
Beiträge: 479
Boot: z.Zt. leider keines....
232 Danke in 125 Beiträgen
Standard

Erstmal Glückwunsch zu dem tollen Boot... Mir war gar nicht bewußt, wie cool ältere Glastrons aussehen.

Und ein Tip: Laß auf jeden Fall die grünen Polster! Das ist total die geile Retro-optik
Mit Zitat antworten top
  #42  
Alt 14.08.2006, 10:32
Benutzerbild von hilgoli
hilgoli hilgoli ist offline
Fleet Admiral
 
Registriert seit: 30.10.2002
Beiträge: 5.539
6.542 Danke in 2.555 Beiträgen
Standard

bei dem Cockpit ist ja quasi immer alles im grünen Bereich

und lass das Thermometer wieder verschwinden.
__________________
Gruß Olli
Mit Zitat antworten top
  #43  
Alt 14.08.2006, 12:08
Benutzerbild von chevanner
chevanner chevanner ist offline
Lieutenant
 
Registriert seit: 28.05.2006
Ort: 53547 Hausen
Beiträge: 131
6 Danke in 6 Beiträgen
chevanner eine Nachricht über MSN schicken
Standard Thermometer kommt weg.

@Hilgoli, Jo, da suche ich mir noch nen anderen Platz für.

Ich denke es wandert auf die Tür zum Stauraum, da sieht man es nur wenn man sich ein wenig bückt.

Aber die Uhr bleibt da rechts, die passt gut mit dem roten Rand zu der Schaltertafel.

@ Kochi, klar bleibt das Grün. Blau, Braun, Weiß, hat doch jeder.

Jetzt kommt nur noch Radio fest rein. Und ein geliehener Fishfinder, der aber auch nur wieder entfernbar eingebaut wird.

Grüße Heiko.
__________________
Boote braucht man(n) noch andere Hobbys ???
JA, eine Frau mit verständnis, DANKE !!!
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 25 von 43


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:57 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.