boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
 
Themen-Optionen
  #1  
Alt 07.09.2004, 19:46
toymind toymind ist offline
Cadet
 
Registriert seit: 05.03.2003
Ort: Salzgitter
Beiträge: 24
0 Danke in 0 Beiträgen
Standard Forelle springt nicht an!

Hallo!
Habe mir als Hilfsmotor eine Forelle zugelegt. Mein Problem ist nun:
Im Kaltstart kann ich den Motor nur mit Startpilot starten. Ohne den Startpilot ist nichts zu machen. Im warmen Zustand springt er beim ersten Zug an und läuft tadellos. Habe bereits den Vergaser mit Druckluft gereinigt, jedoch erfolglos. Kann mir jemand helfen??
Ich bitte, von den witzigen Kommentaren über die Forelle abzusehen!

Vielen Dank

Carsten
Mit Zitat antworten top
  #2  
Alt 07.09.2004, 19:59
AndreasR AndreasR ist offline
Captain
 
Registriert seit: 09.08.2004
Ort: Beselich bei Limburg / Lahn, zeitweise auch Berlin
Beiträge: 683
166 Danke in 94 Beiträgen
Standard

hi,

also ich hab auch immer startpilot mit dabei, ist doch nichts tragisches das mal schnell reinzublasen, wirst den Fisch ja nicht ständig an machen.

Ansonsten vieleicht mit höhrem Standgas versuchen.

Hat der Forelle eigentlich nen Choke?
Mit Zitat antworten top
  #3  
Alt 07.09.2004, 20:00
Segelwilly
Gast
 
Beiträge: n/a
Standard

Hi,
die Kaltstarteinrichtung suchen und untersuchen.
Es gibt verschiedene Varianten, einmal mit einer Luftklappe, die den Vergaser schließt und so die Luftzufuhr einschränkt.
Oder mittels einer eigenen Düse....da musste mal schauen.
Wenig Luft = fettes gemisch
Viel Benzin, auch fettes Gemisch.
Fettes Gemisch, gut für Kaltstart.

N Bild vom Versager könnte helfen.
Gruß Willy
Mit Zitat antworten top
  #4  
Alt 07.09.2004, 20:19
toymind toymind ist offline
Cadet
 
Registriert seit: 05.03.2003
Ort: Salzgitter
Beiträge: 24
0 Danke in 0 Beiträgen
Standard Forelle springt nicht an!

Zunächst mal netten Dank! Die Forelle hat einen Choke(im Osten auch Startervergaser genannt). Habe die ganze Sache mal auseinander geschraubt und konnte nichts Auffälliges entdecken. Die Technik an diesem Motor ist recht simple. Beim Choke bewegt sich nur ein Nippel am Bowdenzug, der im Vergaser auf einen kleinen Gummiteller drückt. Das funktioniert meines Erachtens auch. Würde ich demnach ausschließen.
Mit Zitat antworten top
  #5  
Alt 07.09.2004, 20:24
toymind toymind ist offline
Cadet
 
Registriert seit: 05.03.2003
Ort: Salzgitter
Beiträge: 24
0 Danke in 0 Beiträgen
Standard Forelle springt nicht an!

Hallo nochmal an Motorwilly!
Unter dem besagten Gummiteller befindet sich übrigens eine Düse, die ich aber auch ordentlich ausgeblasen habe.
Mit Zitat antworten top
  #6  
Alt 07.09.2004, 21:20
Segelwilly
Gast
 
Beiträge: n/a
Standard Re: Forelle springt nicht an!

Zitat:
Zitat von toymind
Hallo nochmal an Motorwilly!
Unter dem besagten Gummiteller befindet sich übrigens eine Düse, die ich aber auch ordentlich ausgeblasen habe.
Ahja,
MZ und BMW lassen grüßen....stimmt der Pegel in der Schwimmerkammer? Wenn der zu tief steht, kommt nix durch die Düse hoch.
Willy
Mit Zitat antworten top
  #7  
Alt 07.09.2004, 21:31
toymind toymind ist offline
Cadet
 
Registriert seit: 05.03.2003
Ort: Salzgitter
Beiträge: 24
0 Danke in 0 Beiträgen
Standard Forelle

Wie stelle ich denn fest, ob der Pegel stimmt? Und was kann ich tun, wenn er zu tief steht?
Mit Zitat antworten top
  #8  
Alt 07.09.2004, 22:42
Segelwilly
Gast
 
Beiträge: n/a
Standard Re: Forelle

Zitat:
Zitat von toymind
Wie stelle ich denn fest, ob der Pegel stimmt? Und was kann ich tun, wenn er zu tief steht?
Nachsehen

Sollte in der Rep-Anleitung stehen, die du wahrscheinlich nicht hast.
Mit etwas Gefühl geht das schon, Kammer abbauen und dann Sprit aufdrehen, meist muss das Ventil abdrehen, wenn der Schwimmer in der Flucht mit der Vergaserunterkannte steht...Verstellen geht durch nachbiegen der Zunge.
Ich such morgen mal im Keller ob ich noch was von der MZ habe.
Ist es ein BF-Vergaser?

Gruß Willy
Mit Zitat antworten top
  #9  
Alt 08.09.2004, 18:02
toymind toymind ist offline
Cadet
 
Registriert seit: 05.03.2003
Ort: Salzgitter
Beiträge: 24
0 Danke in 0 Beiträgen
Standard Forelle springt nicht an!

Hallo Willy!
Herzlichen Dank für deinen Tipp mit dem Benzinpegel. Brauchte gar nicht werkeln. Ich muss nur vor jedem Kaltstart noch mal ordentlich Sprit nachpumpen(obwohl der Vergaser voll ist). 1xziehen und er ist da. Ist bei anderen AB`s eigentlich untypisch, bei der Forelle wohl normal.
Tja, man sollte immer erst mit den einfachsten Sachen anfangen.
Wieder was gelernt. Schönen Dank nochmal!!
Mit Zitat antworten top
  #10  
Alt 08.09.2004, 20:08
Segelwilly
Gast
 
Beiträge: n/a
Standard

Hi,
ist ja prima. Danke für die Rückmeldung...

Gruß Willy
Mit Zitat antworten top
  #11  
Alt 08.09.2004, 20:43
Benutzerbild von dumperjack
dumperjack dumperjack ist offline
Admiral
 
Registriert seit: 04.09.2004
Ort: mse/pm/wb
Beiträge: 3.445
2.159 Danke in 1.377 Beiträgen
Standard

__________________
Gruß Frank
Mein Vater lehrte mich immer erst das instandsetzen, später dann die Nutzung ... Danke, Väterchen

http://www.boote-forum.de/image.php?type=sigpic&userid=2079&dateline=1175421  811 http://www.boote-forum.de/showthread.php?p=1860996#post1860996
Mit Zitat antworten top
  #12  
Alt 09.09.2004, 08:45
toymind toymind ist offline
Cadet
 
Registriert seit: 05.03.2003
Ort: Salzgitter
Beiträge: 24
0 Danke in 0 Beiträgen
Standard Forelle springt nicht an!

Hallo Dumperjack!
Habe nun schon einige Aussenborder besessen. Brauchte jedoch nie Sprit nachpumpen, sofern der Vergaser voll war. Ist es bei der Forelle wohl doch normal?
Mit Zitat antworten top
  #13  
Alt 09.09.2004, 21:06
Benutzerbild von dumperjack
dumperjack dumperjack ist offline
Admiral
 
Registriert seit: 04.09.2004
Ort: mse/pm/wb
Beiträge: 3.445
2.159 Danke in 1.377 Beiträgen
Standard

__________________
Gruß Frank
Mein Vater lehrte mich immer erst das instandsetzen, später dann die Nutzung ... Danke, Väterchen

http://www.boote-forum.de/image.php?type=sigpic&userid=2079&dateline=1175421  811 http://www.boote-forum.de/showthread.php?p=1860996#post1860996
Mit Zitat antworten top
  #14  
Alt 09.09.2004, 21:47
Segelwilly
Gast
 
Beiträge: n/a
Standard

Hi Frank,
da du die Vergaser offensichtlich kennst, wirst du auch wissen, das sie nicht der Weisheit letzter Schuss sind.....
Die Gummis neigen zum verhärten und von 10 Vergasern laufen mit etwas Glück, 5 oder 6 so wie es geplant war.
Ich würde zur Umrüstung auf einen Bing-Vergaser raten, da gibt es sicher etwas, das passt. Habe eine MZ sogar auf Mikuni umgerüstet, so ein Standgas hatte ich noch bei keiner MZ.

Gruß Willy
Mit Zitat antworten top
  #15  
Alt 09.09.2004, 22:38
Benutzerbild von dumperjack
dumperjack dumperjack ist offline
Admiral
 
Registriert seit: 04.09.2004
Ort: mse/pm/wb
Beiträge: 3.445
2.159 Danke in 1.377 Beiträgen
Standard

__________________
Gruß Frank
Mein Vater lehrte mich immer erst das instandsetzen, später dann die Nutzung ... Danke, Väterchen

http://www.boote-forum.de/image.php?type=sigpic&userid=2079&dateline=1175421  811 http://www.boote-forum.de/showthread.php?p=1860996#post1860996
Mit Zitat antworten top
  #16  
Alt 30.10.2004, 18:41
Benutzerbild von dumperjack
dumperjack dumperjack ist offline
Admiral
 
Registriert seit: 04.09.2004
Ort: mse/pm/wb
Beiträge: 3.445
2.159 Danke in 1.377 Beiträgen
Standard

__________________
Gruß Frank
Mein Vater lehrte mich immer erst das instandsetzen, später dann die Nutzung ... Danke, Väterchen

http://www.boote-forum.de/image.php?type=sigpic&userid=2079&dateline=1175421  811 http://www.boote-forum.de/showthread.php?p=1860996#post1860996
Mit Zitat antworten top
  #17  
Alt 30.10.2004, 21:00
Benutzerbild von Andre Almstädt
Andre Almstädt Andre Almstädt ist offline
Admiral
 
Registriert seit: 18.01.2004
Ort: Ostseebad Rerik
Beiträge: 2.307
Boot: Meins ,leider zuwenig!
257 Danke in 220 Beiträgen
Standard

kondensator !(für den unterbrecher ) weckseln!


andre
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:14 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.