boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 10.07.2010, 18:32
flybasti flybasti ist offline
Lieutenant
 
Registriert seit: 09.05.2010
Beiträge: 134
26 Danke in 19 Beiträgen
Standard Johnson 6 PS entdrosseln

Hallo ich habe einen Johnson 6Ps Motor.

Modellnr. 6BA74C

Diesen würde ich gerne auf ca 10 PS bringen.Gibt es für diesen Motor vielleicht eine Anleitung? Oder weiß jemand genau was zu machen ist? Ich kenne mich mit Motoren relativ gut aus, aber bevor ich es selbst ausprobiere dachte ich frage ich lieber mal die Experten.

MfG Sebastian
Mit Zitat antworten top
  #2  
Alt 10.07.2010, 21:34
bootohnenamen bootohnenamen ist offline
Admiral
 
Registriert seit: 30.08.2008
Ort: hessisch-bayerisches Zonenrandgebiet
Beiträge: 2.519
Boot: Plastikente
1.317 Danke in 875 Beiträgen
Standard

Die Bezeichnung sagt mir leider nichts, aber wenn es das "alte" Modell ist, dann hat der entdrosselt ca 8 PS. Die Drosselung besteht in einer Verengung des Ansaugtraktes hinter dem Vergaser. Der volle Durchlass ist dem Gussteil anzusehen, einfach auffräsen und das war es. Zumindest bei dem Johnson Sea Horse, den ich mal betreuen durfte. Der Zuwachs war nicht immens, aber angenehm und die guten Eigenschaften blieben im vollen Umfang erhalten. Vielleicht könnte ich mit einem Foto den Typ erkennen, oder ein anderer Poster kann weiter helfen. Neuere Typen sollten umständlicher zu entdrosseln sein, zT anderer Vergaser usw. Das wäre zu teuer.
Den Vergaser mal auf Verdacht abschrauben und wenn das nachfolgende Gussteil eine Verengung aufweist, dann sollte es schon sicher sein.

BON
Mit Zitat antworten top
  #3  
Alt 11.07.2010, 08:23
flybasti flybasti ist offline
Lieutenant
 
Registriert seit: 09.05.2010
Beiträge: 134
26 Danke in 19 Beiträgen
Standard

Ja ist auf jeden fall ein Johnson Seahorse und der müßte auch schon ein paar Jahre auf dem puckel haben ist so aus den 80er Jahren.

Edit: Habe gerade gesehen das er wohl aus dem Jahr 74 ist, lt. Erkennungsliste im Netzt würde früher das Baujahr in der Modellnummer angegeben und das ist ja die 74

Geändert von flybasti (11.07.2010 um 08:34 Uhr)
Mit Zitat antworten top
  #4  
Alt 11.07.2010, 11:35
flybasti flybasti ist offline
Lieutenant
 
Registriert seit: 09.05.2010
Beiträge: 134
26 Danke in 19 Beiträgen
Standard

Also habe den Vergaser mal abgeschraubt eine Platte oder Ahnliches habe ich nicht dazwischen gefunden.Der Vergaserauslass ist genau so groß wie der Zylindereinlass.Das ganze sieht aus wie auf meinem Bild.Eine öffnung links/rechts für Zylinder 1 und 2.

Edit:Kann man was mit der Vergaserdüse eventuell ändern,wenn ja wo bekomme ich Düsen her???
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Unbenannt.jpg
Hits:	654
Größe:	8,3 KB
ID:	218398  

Geändert von flybasti (11.07.2010 um 11:55 Uhr)
Mit Zitat antworten top
  #5  
Alt 11.07.2010, 23:12
bootohnenamen bootohnenamen ist offline
Admiral
 
Registriert seit: 30.08.2008
Ort: hessisch-bayerisches Zonenrandgebiet
Beiträge: 2.519
Boot: Plastikente
1.317 Danke in 875 Beiträgen
Standard

Baujahr könnte passen, mach bitte mal ein Foto vom Motor (ohne Haube) und vom montierten Vergaser. So ein Bauteil wie in der Zeichnung habe ich noch nie gesehen.



BON
Mit Zitat antworten top
  #6  
Alt 12.07.2010, 10:02
Benutzerbild von Flamingo
Flamingo Flamingo ist offline
Captain
 
Registriert seit: 02.03.2003
Ort: BHV
Beiträge: 547
421 Danke in 263 Beiträgen
Standard

Hallo , wenn die Verengung da ist siehst Du sie sofort wenn der Vergaser ab ist . Wenn wie in Deinem Fall der Ausgang vom Vergaser genauso groß ist hast Du diese Drossel nicht . Die mit der 3,68 kw Drosselung wurden so ca. von 77 bis 86 gebaut . Danach kam dann das Modell wo der Starter nicht mehr seitlich sonder oben sitzt .
__________________
Gruß Andre

Mit Zitat antworten top
  #7  
Alt 12.07.2010, 11:40
flybasti flybasti ist offline
Lieutenant
 
Registriert seit: 09.05.2010
Beiträge: 134
26 Danke in 19 Beiträgen
Standard

Also ich habe den Starter neben dem Schwungrad (vorne Rechts)
Mit Zitat antworten top
  #8  
Alt 12.07.2010, 18:38
flybasti flybasti ist offline
Lieutenant
 
Registriert seit: 09.05.2010
Beiträge: 134
26 Danke in 19 Beiträgen
Standard

So habe ein paar Bilder gemacht hoffe die helfen weiter!!!
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	DSCI0399.jpg
Hits:	2191
Größe:	94,4 KB
ID:	218760   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	DSCI0400.jpg
Hits:	1630
Größe:	96,6 KB
ID:	218761   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	DSCI0401.jpg
Hits:	1575
Größe:	91,3 KB
ID:	218762  

Mit Zitat antworten top
  #9  
Alt 12.07.2010, 19:34
Benutzerbild von Flamingo
Flamingo Flamingo ist offline
Captain
 
Registriert seit: 02.03.2003
Ort: BHV
Beiträge: 547
421 Danke in 263 Beiträgen
Standard

Das ist das Ur-Modell , der hat diese Drossel zwischen Vergaser und Kurbelgehäuse nicht . Beim Nachfolger sitzt dort einfach eine Zwischenplatte deren Durchlass stark verengt ist um den Motor auf führescheinfreie 3,68 kw an der Schraube zu bringen .
__________________
Gruß Andre

Mit Zitat antworten top
  #10  
Alt 13.07.2010, 07:45
flybasti flybasti ist offline
Lieutenant
 
Registriert seit: 09.05.2010
Beiträge: 134
26 Danke in 19 Beiträgen
Standard

Und was könnte ich jetzt machen?Das einzige was mir jetzt einfällt wär den Vergaser vom 9,9PS Motor einzubauen weil der paßt von den Bohrungen.
Mit Zitat antworten top
  #11  
Alt 31.03.2011, 11:36
brauni13 brauni13 ist offline
Deckschrubber
 
Registriert seit: 31.03.2011
Beiträge: 2
0 Danke in 0 Beiträgen
Standard

Hallo flybasti!

Habe den gleichen Motor, wie Du. Leider habe ich den EIndruck, dass mein Vergaser spinnt. Den Motor hatte ich mal bei E-Bay gekauft, aber leider nicht wirklich zum laufen gebracht. Wenn er läuft, dann sehr fett und er haut den unverbrannten Sprit in die Tonne. Wenn ich den Benzinschlauch abziehe, läuft er ca. 1 - 2 Minuten stotternd und dann am Schluss zieht er endlich mit der Drehzahl und würde seine Leistung bringen. Habe irgendwie den EIndruck, dass zu viel Sprit im Vergaser ist. (Vergaser zeigte beim Kauf auch viele Bastelspuren.

Nun meine Frage: hat das mit dem 9,9 PS Vergaser geklappt? läuft der Motor damit? Brauchst Du Deinen 6 PS Vergaser noch?

Lieben Dank für die Antwort!

Ps, hat jemand anderes eine Idee, was ich machen könnte, damit das Teil läuft?

Gruß

brauni13
Mit Zitat antworten top
  #12  
Alt 31.03.2011, 22:34
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 31.487
19.218 Danke in 13.949 Beiträgen
Standard

Hallo brauni13,
dein Motor bekommt viel zu viel Sprit, liegt vermutlich daran, das der Schwimmer im Vergaser defekt ist oder das Ventil nicht schließt

das der Motor hochdreht wenn der Sprit fast alle ist, das ist normal das machen alle Motoren, das kommt durch den Luftüberschuß
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:25 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.