boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 23
 
Themen-Optionen
  #21  
Alt 14.03.2019, 08:05
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.653
Boot: Azimut
2.013 Danke in 925 Beiträgen
Standard

Bei Mechanikern in Punat ist gerne Wasser im Öl, besonders, wenn du nicht selbst vor Ort bist

Nichts ist unmöglich, halte ich aber pers. für unwahrscheinlich, wie weit der Z mit dem Seatalk verbunden ist, kann ich leider nicht sagen, kenne nur den IPS

Tauscht erst mal alle Filter, behandle alle Kabelverbindungen von und zu den Steuergeräten mit Elektronikreiniger (Spray), am besten auch den kompletten Strang in der Unterflurkabine (Da kommen auch die Kabel der Lenkung - Gashebel - Trimmung usw. runter) bearbeiten.

Öffne einfach alle Kabelverbindungen die du findest (Motor - Z) und sprüh die ein, wirkt manchmal Wunder - und wenn es nicht hilft, schaden tuts auf keinen Fall

Das ganze System ist sehr empfindlich auf veränderte Innenwiderstände durch Korrosion oder schlecht leitende Steckverbindungen.

Noch ein Tip zu Punat, sei immer selbst dabei, bei allen Arbeiten, spart eine Menge Geld
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #22  
Alt 15.03.2019, 07:39
Benutzerbild von Raili
Raili Raili ist offline
Vice Admiral
 
Registriert seit: 06.10.2004
Ort: Graz
Beiträge: 1.181
Boot: Gobbi 255 mit VP D3-160 DPS-A
Rufzeichen oder MMSI: MMSI 203612300
698 Danke in 486 Beiträgen
Standard

Zitat:
Zitat von idefix01 Beitrag anzeigen
Bei Mechanikern in Punat ist gerne Wasser im Öl, besonders, wenn du nicht selbst vor Ort bist

Nichts ist unmöglich, halte ich aber pers. für unwahrscheinlich, wie weit der Z mit dem Seatalk verbunden ist, kann ich leider nicht sagen, kenne nur den IPS

Tauscht erst mal alle Filter, behandle alle Kabelverbindungen von und zu den Steuergeräten mit Elektronikreiniger (Spray), am besten auch den kompletten Strang in der Unterflurkabine (Da kommen auch die Kabel der Lenkung - Gashebel - Trimmung usw. runter) bearbeiten.

Öffne einfach alle Kabelverbindungen die du findest (Motor - Z) und sprüh die ein, wirkt manchmal Wunder - und wenn es nicht hilft, schaden tuts auf keinen Fall

Das ganze System ist sehr empfindlich auf veränderte Innenwiderstände durch Korrosion oder schlecht leitende Steckverbindungen.

Noch ein Tip zu Punat, sei immer selbst dabei, bei allen Arbeiten, spart eine Menge Geld
...Volvo schreibt aber in der Bedienungsanleitung beim EVC vor, auf keinen Fall die Stecker innen zu schmieren!?
__________________
liebe Grüße
Raimund
Mit Zitat antworten top
  #23  
Alt 15.03.2019, 08:08
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.653
Boot: Azimut
2.013 Danke in 925 Beiträgen
Standard

Zitat:
Zitat von Raili Beitrag anzeigen
...Volvo schreibt aber in der Bedienungsanleitung beim EVC vor, auf keinen Fall die Stecker innen zu schmieren!?
Du sollst die ja auch nicht schmieren (z.B. WD40) es gibt spezielle Elektronikreiniger mit Korrosionsschutz für diese Verbindungen
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 23


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
sporadische Probleme mit Gasannahme - Craftsman CM 2.16 Litty78 Motoren und Antriebstechnik 3 08.06.2017 07:43
Yamaha 30AM zieht bei Gasannahme nach Steuerbord (mit Kühlanschluss im Freien) ?! woodpecker Motoren und Antriebstechnik 4 23.05.2016 20:39
Mercury 6 MH mit 8-PS-Vergaser - Probleme mit Gasannahme piffel Motoren und Antriebstechnik 14 20.04.2015 18:48
Volvo Penta AQ130/270 Gasannahme Probleme moffel Motoren und Antriebstechnik 19 22.07.2010 15:03
Schlechte Gasannahme burrito Motoren und Antriebstechnik 2 25.06.2006 07:43


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:45 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.