boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 24 von 24
 
Themen-Optionen
  #1  
Alt 19.04.2016, 12:29
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard Yamaha 3.5 A bekommt keinen Sprit an der Kerze

Moin,
ich heiße Vincent bin 23 Jahre alt und habe mich hier im Forum angemeldet, weil ich eure Hilfe benötige, wie die Überschrift vermuten lässt.

Im letzten Sommer habe ich mir den AB gekauft und 3 mal benutzt.

Jetzt nach der Winterpause springt er leider nicht mehr an.

Deshalb habe ich den Vergaser auseinandergebaut und mit Druckluft durchgepustet.
Vorhin alles wieder zusammengebaut und läuft immer noch nicht.

Neue wie alte Zündkerze haben einen guten Funken.

Woran kann das liegen, dass die Zündkerze keinen Sprit bekommt? Ist staubtrocken.

Jetzt noch ein Hinweis zum AB:

Leider hat der Motor keine Filterhaube verbaut, sodass der Benzinhahn ohne Funktion ist und der Benzinschlauch direkt am Vergaser angebaut ist.

Ist doof, da man den Vergaser nie leerfahren kann. Aber er ief ja letzten Sommer ohne Probleme.

Meine Reperaturanleitung hilft mir leider auch nicht mehr weiter.

Ich würde mich freuen, wenn Ihr mir weiterhelfen könntet.
(Wollte die teuren Werkstattkosten gerne einsparen)

Rangetraut habe ich mich an das ganze, weil ich an meiner Simson Schwalbe gerne schraube.

Gruß Vincent aus Cuxhaven
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 19.04.2016, 13:22
Benutzerbild von littlebert
littlebert littlebert ist gerade online
Vice Admiral
 
Registriert seit: 04.07.2003
Beiträge: 1.332
Rufzeichen oder MMSI: Wubbalubbadabdab
1.352 Danke in 874 Beiträgen
Standard

Moin Vincent,

nur ausblasen ist oft nicht genug, wenn sich Ölreste in den Kanälen festsetzen.
Am besten ist eine Ultraschalreinigung. Fahre zum nächsten Mopedladen mit dem
zerlegten Vergaser.
__________________
Nein! Doch! Ohhh!

www.fakedoors.com
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 19.04.2016, 16:25
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard

Hallo Sven,
ich habe ein paar Läden abtelefoniert und fahre morgen mal zur Score Tanke. Die sollen sowas besitzen.

Soll ich die Gemischschraube und Leerlaufgemischschraube auch abmachen oder generell alles? (Wahrscheinlich ja?!)

Ich kann auch nicht sagen, wann der Motor das letzte mal in der Werkstatt war.
Deshalb ist deine Idee mit dem Ultraschall eine gute Idee.

Zum Vergaser habe ich zu einem Bauteil eine Frage. Werde beim Zerlegen mal ein Foto machen.

Gruß Vincent
Mit Zitat antworten top
  #4  
Alt 21.04.2016, 09:57
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard

Moin,
hole nachher den gesäuberten Vergaser ab.

Ich möchte gernen meinen Benzinhahn komplettieren, damit ich den Vergaser nach dem Fahren auch leerlaufen lassen kann.

Kennt Ihr gute Internetseiten, wo man auch speziell für die älteren Motoren Ersatzteile bekommt?

Zum Beispiel habe ich diesen Shop gefunden: http://www.aussenbord.de
Dort gibt es auch noch das Filtergeäß.

Gibt es noch mehr Adressen oder Händler, die sowas noch beschaffen können?

Würde mich sehr über Antworten freuen.

Grüße Vincent
Mit Zitat antworten top
  #5  
Alt 21.04.2016, 11:37
Saturn Saturn ist offline
Vice Admiral
 
Registriert seit: 09.07.2007
Ort: 34260 Kaufungen
Beiträge: 1.273
Boot: Coronet 21
Rufzeichen oder MMSI: 0178 132 3701
447 Danke in 391 Beiträgen
Standard

Zum Leerlaufen brauchst Du doch nur den Schlauch vom Vergasser zu trennen.
Günter
Mit Zitat antworten top
  #6  
Alt 21.04.2016, 12:05
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard

Hallo Günter,
wenn ich das mache läuft mein Tank komplett aus.

Da mein Benzinhahn nicht komplett ist, wurde er schon vorm Vorbesitzer außer Betrieb genommen.
Sprich die Benzinleitung geht vom Tank gleich an den Vergaser.

Deshalb möchte gerne den Benzinhahn wieder in Betrieb nehmen und suche verschiedene Anbieter, die noch Ersatzteile auf Lager haben.

Gruß Vincent
Mit Zitat antworten top
  #7  
Alt 22.04.2016, 13:53
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard

Keiner eine Idee??

Gruß Vincent
Mit Zitat antworten top
  #8  
Alt 22.04.2016, 18:10
Schnitzelkauer Schnitzelkauer ist offline
Lieutenant
 
Registriert seit: 25.05.2010
Ort: Karlsruhe
Beiträge: 109
Boot: Hellwig Poros
116 Danke in 56 Beiträgen
Standard

Solltest du auch beim Moped Laden bekommen.
__________________
Gruß
Marc
Mit Zitat antworten top
  #9  
Alt 24.04.2016, 19:09
reeeeed88 reeeeed88 ist offline
Lieutenant
 
Registriert seit: 15.06.2013
Ort: Emden
Beiträge: 141
Boot: Hellwig Triton
27 Danke in 20 Beiträgen
Standard

www.aussenborder-teile-partner.de kenne ich sonst noch.

Gesendet von meinem SM-G925F mit Tapatalk
__________________
Gruß aus Emden
Andy
Mit Zitat antworten top
  #10  
Alt 28.04.2016, 10:54
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard

Danke für eure Antworten. Habe ich erst jetzt gesehen. ;)

Das Filtergefäß habe ich bekommen und verbaut. Benzinschlauch auch besorgt.

Allerdings bekomme ich den Vergaser nicht wieder zusammengebaut. Sonst fotografiere ich immer jeden Schritt, bevor ich loslege.

Ich meine es handelt sich um die Drosselklappe.

Die Scheibe, die auf den Gasschieber mittels einer Schraube fixiert wird, verharkt sich immer wieder und ich bekomme die einfach nicht mehr rein.

Zudem weiß ich leider nicht, in welcher Position diese befestigt wird.

Die Scheibe hat 2 Löcher dicht beieinander in der Mitte.

Kann es sein, dass man beim Zusammenbau vorher alles mit Benzin wieder flutschig machen muss,damit die Teile besser reingleiten?

Durch das Verharken der Scheibe, hat diese leider auch kleine Schrammen bekommen, was natürlich nicht vorkommen sollte.

Könnt Ihr mir vielleicht einen Rat geben?

Grüße Vincent
Mit Zitat antworten top
  #11  
Alt 28.04.2016, 17:59
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard

Kann mir einer sagen, wie die Drosselklappe richtig eingebaut wird?
Zu blöd, dass ich da kein Foto gemacht habe.

Kommen die beiden Löcher senkrecht auf gen Gasschieber oder muss eines waagerecht links oder rechts sitzen?

Möchte gerne alles komplettieren und testen.

Wo sind die Technikfreaks?

Gruß Vincent
Mit Zitat antworten top
  #12  
Alt 29.04.2016, 13:46
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist offline
Admiral
 
Registriert seit: 09.01.2016
Ort: Ostsee
Beiträge: 2.269
Boot: Beja Silverfish
5.256 Danke in 1.761 Beiträgen
Standard

Hilft dir das
http://www.autocd.info/autocd/OM/3.5...4-28198-E5.PDF
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
  #13  
Alt 29.04.2016, 21:13
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard

Vielen Dank Andreas! Hat mir gut geholfen.

Ich habe jetzt auch alles wieder zusammengebaut. Allerdings läuft der Sprit jetzt vom Benzinschlauch noch nicht mal durch das Filtergefäß und dann weiter in den Vergaser.

Wieso läuft der Sprit nicht?

Was kann außer verdreckten Düsen und Filtern noch Schuld sein, dass der Sprit nicht läuft?

Irgendwo stimmt eindeutig etwas nicht, weiß aber nicht weiter.

Ich beschäftige mich jetzt erstmal weiter mit der PDF- Datei.

Gruß Vincent
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #14  
Alt 30.04.2016, 09:16
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist offline
Admiral
 
Registriert seit: 09.01.2016
Ort: Ostsee
Beiträge: 2.269
Boot: Beja Silverfish
5.256 Danke in 1.761 Beiträgen
Standard

Zitat:
Zitat von Zelofano18 Beitrag anzeigen
Vielen Dank Andreas! Hat mir gut geholfen.

Ich habe jetzt auch alles wieder zusammengebaut. Allerdings läuft der Sprit jetzt vom Benzinschlauch noch nicht mal durch das Filtergefäß und dann weiter in den Vergaser.

Wieso läuft der Sprit nicht?
ich weiß jetzt kommt die doofe Frage, ist der Filter richtig rum eingebaut
dort sollte eigentlich ein Pfeil drauf sein mit der "Flußrichtung"

Versuche mal den Schlauch einfach hinter dem Filter abzuziehen läuft dort Sprit raus ?
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
  #15  
Alt 30.04.2016, 11:18
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard

Moin Andreas,
soll ich den Schlauch abziehen der vom Filter/Benzinhahn zum Vergaser geht?

Ich habe bestimmt was falsch gemacht und sehe es nicht.

Ansonsten läuft der Sprit aus dem Tank ausreichend raus. Da ist im Tank auch ein kleines Sieb, sieht aber alles noch sehr gut im Innerem aus.

Gruß Vincent
Mit Zitat antworten top
  #16  
Alt 30.04.2016, 11:47
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist offline
Admiral
 
Registriert seit: 09.01.2016
Ort: Ostsee
Beiträge: 2.269
Boot: Beja Silverfish
5.256 Danke in 1.761 Beiträgen
Standard

Zitat:
Zitat von Zelofano18 Beitrag anzeigen
Moin Andreas,
soll ich den Schlauch abziehen der vom Filter/Benzinhahn zum Vergaser geht?

Ich habe bestimmt was falsch gemacht und sehe es nicht.

Ansonsten läuft der Sprit aus dem Tank ausreichend raus. Da ist im Tank auch ein kleines Sieb, sieht aber alles noch sehr gut im Innerem aus.

Gruß Vincent
Ich meinte nach dem Filter
kommt was an der Schwimmerkammer an ?
Bewegt sich der Schimmer leichtgängig ?
Starte mal den Motor ohne Zündkerze und schaue mal ob nicht doch was ankommt ?
Öffne den Vergaser so das du die geöffnete Drosselklappe siehst ob doch auch Benzin zu sehen ist beim Starten
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
  #17  
Alt 30.04.2016, 12:03
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard

Was kann man denn beim Filter falsch machen oder wo ist der Pfeil zu sehen?

Ich habe das Filtersieb saubergemacht neue Dichtung rein und dann das Filtergefäß raufgedreht.

Ich kann ja mal Fotos machen.

Gruß Vincent
Mit Zitat antworten top
  #18  
Alt 30.04.2016, 12:57
Benutzerbild von Modellbootsfahrer
Modellbootsfahrer Modellbootsfahrer ist offline
Admiral
 
Registriert seit: 31.01.2006
Ort: PEINE
Beiträge: 3.940
Boot: Modellboot
Rufzeichen oder MMSI: Handy 0176-49317009 >>> ruf einfach an ohne zu fragen. Manfred Berger @ YOUTUBE + FACEBOOK
3.016 Danke in 1.677 Beiträgen
Standard

Moin,
ein üblicher Inline Benzinfilter kann in beiden Richtungen Sprit durchlassen.
Üblicherweise achtet man auf den kleinen Pfeil, falls man einen benutzten wieder einsetzt
und der Dreck nicht wieder rauskommt.

Hast Du den Choke gezogen?

Du kannst notfalls auch die flache Hand auf den Vergaser legen und mal ziehen,
dann wird der Sprit satt angesaugt.

Mfg
Manfred
__________________
Natürlich spreche ich mit mir selbst. Manchmal brauche ich auch mal kompetente Beratung.

Privates Hobby NOTFALL Telefon 0176-49317009
Mit Zitat antworten top
  #19  
Alt 30.04.2016, 13:24
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard

Interessanter Tip Manfred.

Das Benzin läuft noch nicht mal durch den Benzinhahn. Ich hatte den auch saubergemacht und wieder zusammengebaut. Alles mit Explosionszeichnung kontrolliert.

Sprit kommt deshalb auch nicht im Vergaser an. Habe soweit alles abgebaut, um in den Vergaser sehen zu können.

Alles trocken.
Wo befindet sich der Pfeil genau? Habe den nicht gefunden.

Den Vergaser habe ich nun einmal durchgepustet mit Pressluft und danach bei einer kleinen Tanke Ultraschallreinigen lassen.

Ich hatte mir das alles einfacher vorgestellt, aber ich lerne hoffentlich aus dieser Geschichte.

Bei meiner Simson ist das wesentlich einfacher.

Sagt, wenn ich Bilder sehen wollt oder von welchem Bauteil.

Gruß Vincent
Mit Zitat antworten top
  #20  
Alt 01.05.2016, 16:28
Zelofano18 Zelofano18 ist offline
Cadet
 
Registriert seit: 19.04.2016
Beiträge: 49
3 Danke in 3 Beiträgen
Standard

Moin,
kann mir einer sagen, wie die Drosselklappe richtig eingebaut wird? Wenn das Teil so heißt?
Beispielfoto:http://www.ebay.de/itm/like/16143960...&ul_noapp=true


Eine Bohrung wird festgeschraubt. Wohin soll aber die andere zeigen? Hat diese eine Funktion??

Ist die eine Bohrung dar, um Sprit anzusaugen?

Ich habe das so verbaut, wie auf der linken Seite meiner Skizze.

Oder gehört das wie auf der rechten Seite zu sehen?

Selbst in der PDF von Andreas ist dies nicht zu finden.

Was sagen die Experten? Das Prinzip gilt bestimmt nicht nur für den 3.5 A/ AC

Schönen 1. Mai!

Grüße Vincent
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser Drosselklappe.png
Hits:	63
Größe:	8,9 KB
ID:	696667  
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 21 bis 24 von 24


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
92er johnson 25ps bekommt keinen Sprit fretmax Motoren und Antriebstechnik 18 05.05.2014 21:55
Außenborder bekommt keinen Sprit??? Andreas Karl Motoren und Antriebstechnik 17 05.10.2011 07:08
AB Chrysler 75 springt nicht an....bekommt denke ich keinen Sprit Bad Boy Motoren und Antriebstechnik 6 07.10.2010 20:00
OMC 3.0 - zieht keinen Sprit mehr ? Max77 Motoren und Antriebstechnik 8 04.06.2010 22:46
Motor bekommt keinen Sprit hx4fun Motoren und Antriebstechnik 4 16.06.2007 08:17


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:18 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.