boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 61 bis 80 von 82
 
Themen-Optionen
  #81  
Alt 13.10.2018, 16:29
bikerherby bikerherby ist offline
Captain
 
Registriert seit: 31.10.2005
Beiträge: 703
142 Danke in 117 Beiträgen
Standard

Du solltest Fotos vom Motor einstellen, ich denke hier herrscht unklarheit über den Motortyp.
Ich gehe von Flatterventilen auf der Kurbelwelle aus, siehe das Bild. Heisst in dem Fall Block vom Schaft und auseinander bauen.

Gruss
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #82  
Alt 13.10.2018, 19:57
Benutzerbild von CapeHorn
CapeHorn CapeHorn ist offline
Ensign
 
Registriert seit: 03.08.2015
Ort: Westfalenmetropole
Beiträge: 63
Boot: Fletcher 155 GTO Arrowsport
Rufzeichen oder MMSI: noch keins
31 Danke in 20 Beiträgen
Standard

also geht ja schon kreuz und quer hier, jetzt ich auch noch mit Senf .. Ich glaube nicht, dass es die Flatterventile sind. Sicher man kann es probieren und vlt. klappt es ja auch. Mir hat bei meinem Motor zunächst das geholfen, Manfred sei Dank ->

a) Zündfunken kontrollieren auf jedem Cyl
b) Kompression kontrollieren auf jedem Cyl
c) Vergaser in a l l e Einzelteile zerlegen und penibel reinigen
d) Vergaserteile tauschen (Schwimmernadel, Dichtungen, etc.) -> Kit A
e) alle Gummidichtungen rund um die Vergaser erneuern -> Kit A s.o.
f) Benzinpumpe in a l l e Einzelteile zerlegen und penibel reiningen
g) alle Gummidichtungen / Membrane und Austauschteile der Benzinpumpe erneuern -> Kit B
h) Spritzufuhr sicherstellen, gerne die Nummer mit vorher Startpilot zusätzlich in den Brennraum
e) Choke -> das kann ich nicht beurteilen ..

Startversuch .. et voilà ?! Du hast den Motor "günstig geschossen". Bein einem älteren Aggregat mußt Du paar Euros investieren für Austauschteile. Fremdluft ist tödlich aufgrund Verhärtung alter Gummidichtungen wo der Weichmacher raus und die Dichtungen ausgedrückt / -lutscht sind. Das zieht dann fremde Luft im System wie Hechtsuppe. Also, Saison vorbei, mach nen Haken dran und nimm 100 Euros in die Hand und fang Schritt für Schritt bei a) bzw. c) an. Ultraschall naja, kommt auf's Gerät an, sonst die penible manuelle Nummer mit Lappen, Draht für die Düsen (vorsichtig) und jede Menge Vergaserreiniger. Pressluft ! Wenn Du bei g) immer noch keinen Erfolg hast, kannst Du Dich gerne an die Flatterventile, Zündzeitpunktverstellung, oder Choke machen. Du hast dann aber das gute Gefühl, dass der Ansaugtrakt schon mal wieder tiptop ist. cooler Motor, das lohnt sich ! nur man fängt leider idR "vorne" an, siehe oben. also ran ann Speck

Geändert von CapeHorn (13.10.2018 um 20:20 Uhr)
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 61 bis 80 von 82


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Außenborder Mercury 115 PS startet nicht mehr, sporadischer Zündfunke (CDI?, Stator?) andy-parthier Motoren und Antriebstechnik 106 24.11.2016 23:10
Mercury 402 startet nicht Ranax Okrongli Motoren und Antriebstechnik 9 29.12.2012 13:38
Mercury thunderbolt 800 startet nicht Mulcks Motoren und Antriebstechnik 1 18.03.2009 16:17
Mercury 40 Ps startet nicht weilandf Motoren und Antriebstechnik 13 11.03.2008 12:37
Mercury Optimax 135ps startet nicht mehr.... mercury_power Motoren und Antriebstechnik 57 09.03.2008 16:02


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:46 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.