boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 07.04.2021, 15:04
Keks1980 Keks1980 ist gerade online
Cadet
 
Registriert seit: 07.04.2021
Ort: Wolfpassing
Beiträge: 9
Boot: Invader V177
0 Danke in 0 Beiträgen
Standard Startprobleme 90Ps Mercury 2T Oil injected

Hallo Allerseits!

Ich habe Startprobleme bei meinem Motor.

Ich hab mit jetzt neue Zündkerzen und Benzinfilter bestellt, und werde die Vergaser reinigen.

Er startet nur sehr schwer und nach etlichen Minuten startet er vielleicht. Wenn er am Stand läuft kommt in ab und zu beim Auspuff eine Fehlzpndung raus. Rauchen tut er auch ordentlich.

Was mir jetzt noch aufgefallen ist: Bei diesem Teil tropft Benzin, hat das evtl auch damit zu tun? Was ist das für ein Teil?

Danke schon mal

Mario
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	16178042092034459047061542702987.jpg
Hits:	44
Größe:	55,8 KB
ID:	917341  
Mit Zitat antworten top
  #2  
Alt 07.04.2021, 15:21
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 30.171
18.451 Danke in 13.400 Beiträgen
Standard

die Fehlzündungen nennt man Patschen und kommen durch durch zu mageres Leerlaufgemisch, das weiße Teil dürfte ein einfacher Filter sein
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #3  
Alt 07.04.2021, 15:31
Keks1980 Keks1980 ist gerade online
Cadet
 
Registriert seit: 07.04.2021
Ort: Wolfpassing
Beiträge: 9
Boot: Invader V177
0 Danke in 0 Beiträgen
Standard

Danke für die Info. Benzinfilter wird ersetzt, ich meinte jedoch dieses Teil:
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20210406_162837.jpg
Hits:	26
Größe:	44,4 KB
ID:	917345  
Mit Zitat antworten top
  #4  
Alt 07.04.2021, 16:00
Benutzerbild von Modellbootsfahrer
Modellbootsfahrer Modellbootsfahrer ist offline
Admiral
 
Registriert seit: 31.01.2006
Ort: PEINE
Beiträge: 4.366
Boot: Modellboot
Rufzeichen oder MMSI: Handy 0176-49317009 >>> ruf einfach an ohne zu fragen. Manfred Berger @ YOUTUBE + FACEBOOK
3.430 Danke in 1.847 Beiträgen
Standard

Das ist der elektrische Choke,
um vieles besser als die alten chokeklappen
__________________
Natürlich spreche ich mit mir selbst. Manchmal brauche ich auch mal kompetente Beratung.

Privates Hobby NOTFALL Telefon 0176-49317009
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 07.04.2021, 16:04
bikerherby bikerherby ist offline
Vice Admiral
 
Registriert seit: 31.10.2005
Beiträge: 1.071
269 Danke in 213 Beiträgen
Standard

Moin,

ein ähnliches Thema hatten wir schon vor kurzem:
https://www.boote-forum.de/showthread.php?t=306633
..etwas Lesestoff

Gruß
Martin
Mit Zitat antworten top
  #6  
Alt 07.04.2021, 16:04
Benutzerbild von Modellbootsfahrer
Modellbootsfahrer Modellbootsfahrer ist offline
Admiral
 
Registriert seit: 31.01.2006
Ort: PEINE
Beiträge: 4.366
Boot: Modellboot
Rufzeichen oder MMSI: Handy 0176-49317009 >>> ruf einfach an ohne zu fragen. Manfred Berger @ YOUTUBE + FACEBOOK
3.430 Danke in 1.847 Beiträgen
Standard

Sollte nicht tropfen.
Daran liegts aber nicht

ralfschmidt hats geschrieben
__________________
Natürlich spreche ich mit mir selbst. Manchmal brauche ich auch mal kompetente Beratung.

Privates Hobby NOTFALL Telefon 0176-49317009
Mit Zitat antworten top
  #7  
Alt 07.04.2021, 16:04
Keks1980 Keks1980 ist gerade online
Cadet
 
Registriert seit: 07.04.2021
Ort: Wolfpassing
Beiträge: 9
Boot: Invader V177
0 Danke in 0 Beiträgen
Standard

Ok, Verdacht bestätigt. Danke.

Dann werd ich mal schauen wo der tropft und ob ich den abdichten kann.

Morgen oder Übermorgrn werd ich Vergaser reinigen, Zündkerzen und Benzinfilter ersetzen und den choke versuchen trocken zu legen. Werde entweder berichten das alles läuft so wie ich mir das wünsche oder nochmals euch um Hilfe bitten.

Apropos Frage:

Darf es eigentlich sein das der Handball hart aufgepumpt wurde und nach mehreren Startversuchen wieder weich zum nachpumpen wird?
Mit Zitat antworten top
  #8  
Alt 07.04.2021, 16:15
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 30.171
18.451 Danke in 13.400 Beiträgen
Standard

ja ist normal wenn er hart wird ist alles voll, wenn der Motor läuft bzw. gedreht wird dann wird ja Benzin verbraucht, der Druck im Schlauch sinkt dann und die Benzinpumpe fängt an Benzin anzusaugen
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #9  
Alt 07.04.2021, 16:55
Keks1980 Keks1980 ist gerade online
Cadet
 
Registriert seit: 07.04.2021
Ort: Wolfpassing
Beiträge: 9
Boot: Invader V177
0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von bikerherby Beitrag anzeigen
Moin,

ein ähnliches Thema hatten wir schon vor kurzem:
https://www.boote-forum.de/showthread.php?t=306633
..etwas Lesestoff

Gruß
Martin


Den Beitrag hab ich schon gelesen, allerdings kommt das patschen bei mir hinten raus und nicht vorne (allerdings mit spülohren, vielleicht liegt daran das man es da hört) zudem hab ich das Problem das der Motor fast gar nicht zum starten zu bewegen ist.

Drückt mir die Daumen das bald alles wieder gut ist.
Mit Zitat antworten top
  #10  
Alt 08.04.2021, 14:04
Keks1980 Keks1980 ist gerade online
Cadet
 
Registriert seit: 07.04.2021
Ort: Wolfpassing
Beiträge: 9
Boot: Invader V177
0 Danke in 0 Beiträgen
Standard

So, es gibt news:

Vergaser gereinigt, war Wasser drin.

Zündkerzen erneuert.

Leider hab ich auf keinem der 3 Zündkabel Zündfunken, aber als ich mit einem Kumpel getestet hab, war mal kurz der Funke da. Daraufhin den Quickstop (gelb/schwarzes Kabel) abgesteckt und durchgemessen. Der funktioniert. Daraufhin alle Stecker die ich gefunden hab auf lockeren Sitz kontrolliert. Ebenfalls hab ich den Rundstecker abgezogen und den Starter überbrückt, auch kein Funke.

Was kann ichs jetzt messen was an der Sache Probleme machen könnt?

Der Motor hat die Seriennummer 9527132

Danke für die Hilfe!
Mit Zitat antworten top
  #11  
Alt 08.04.2021, 15:18
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 30.171
18.451 Danke in 13.400 Beiträgen
Standard

die Zündspannung die an den Zündspulen ankommt kann man messen, die Trigger kann man auch messen

Meßwerte sollten unter dem Link zu finden sein

http://www.cdielectronics.com/wp-con...DVA-Charts.pdf
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell

Geändert von ralfschmidt (08.04.2021 um 15:25 Uhr)
Mit Zitat antworten top
  #12  
Alt 08.04.2021, 15:20
Yups Yups ist gerade online
Vice Admiral
 
Registriert seit: 23.06.2008
Ort: Jadebusen
Beiträge: 1.896
Boot: Tullio Abbate Seastar Sport 23 | Shakespeare Swallow | Ryds 435GT
937 Danke in 675 Beiträgen
Standard

Stator Durchmessen, rotes und blaues Kabel abnehmen und jeweils gegen Masse messen (schwarz).

Wenn die Werte okay sind (Widerstand) kann es nur noch die CDI sein bzw. theoretisch der Trigger (unwahrscheinlich).
__________________
Suche Yamaha Motoren (defekt).
Mit Zitat antworten top
  #13  
Alt 08.04.2021, 15:59
Keks1980 Keks1980 ist gerade online
Cadet
 
Registriert seit: 07.04.2021
Ort: Wolfpassing
Beiträge: 9
Boot: Invader V177
0 Danke in 0 Beiträgen
Standard

Ok. Meine Werte passen nicht:

Rot gegen blau = nichts
Blau gegen Masse = nichts
Rot gegen masse = 992

Gemessen um Stillstand, Zündung aus.

Blöde Frage: Wo kauft ihr sowas schnell und preiswert (nicht billig, preiswert)? Habt ihr da evtl einen link?Ich kenn mich mit booten und so noch nicht aus...
Mit Zitat antworten top
  #14  
Alt 08.04.2021, 16:51
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 30.171
18.451 Danke in 13.400 Beiträgen
Standard

Mercury = Kegel in Hamburg mal anrufen
den Modellsbootfahrer würde ich auch mal fragen
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #15  
Alt 08.04.2021, 18:45
Keks1980 Keks1980 ist gerade online
Cadet
 
Registriert seit: 07.04.2021
Ort: Wolfpassing
Beiträge: 9
Boot: Invader V177
0 Danke in 0 Beiträgen
Standard

Modellbootfahrer hab ich mal kontaktiert, super Info!

Nur um auf Nummrr sicher zu gehen : an den beiden Kabel hab ich gemessen, passt das?
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Screenshot_20210408-194414_Gallery.jpg
Hits:	28
Größe:	61,3 KB
ID:	917475  
Mit Zitat antworten top
  #16  
Alt 08.04.2021, 21:06
Yups Yups ist gerade online
Vice Admiral
 
Registriert seit: 23.06.2008
Ort: Jadebusen
Beiträge: 1.896
Boot: Tullio Abbate Seastar Sport 23 | Shakespeare Swallow | Ryds 435GT
937 Danke in 675 Beiträgen
Standard

https://www.ebay.de/itm/CDI-174-9710...-/233134775795
__________________
Suche Yamaha Motoren (defekt).
Mit Zitat antworten top
  #17  
Alt 09.04.2021, 06:58
bikerherby bikerherby ist offline
Vice Admiral
 
Registriert seit: 31.10.2005
Beiträge: 1.071
269 Danke in 213 Beiträgen
Standard

Moin,

Was ist mit dem ? Denk aber Manfred hat auch was
https://www.ebay-kleinanzeigen.de/s-...01160-211-2231

Gruß
Martin
Mit Zitat antworten top
  #18  
Alt 09.04.2021, 17:34
Keks1980 Keks1980 ist gerade online
Cadet
 
Registriert seit: 07.04.2021
Ort: Wolfpassing
Beiträge: 9
Boot: Invader V177
0 Danke in 0 Beiträgen
Standard

Hab heute einen red stator bekommen. Funke leider trotzdem Fehlanzeige.

Da sind 4 Kabel dran, das schwarze fehlt, brauch ich da einen Adapter dazu? Ich hab 2x gelb , 1x weiss und 1x grün
Mit Zitat antworten top
  #19  
Alt 10.04.2021, 15:23
Benutzerbild von Modellbootsfahrer
Modellbootsfahrer Modellbootsfahrer ist offline
Admiral
 
Registriert seit: 31.01.2006
Ort: PEINE
Beiträge: 4.366
Boot: Modellboot
Rufzeichen oder MMSI: Handy 0176-49317009 >>> ruf einfach an ohne zu fragen. Manfred Berger @ YOUTUBE + FACEBOOK
3.430 Danke in 1.847 Beiträgen
Standard

Moin,
wir können das Problem nochmal langsam angehen, inner Viertelstunde haben wir die Lösung.

Mfg
Manfred

Manchmal ist anrufen bei mir erfolgreicher
__________________
Natürlich spreche ich mit mir selbst. Manchmal brauche ich auch mal kompetente Beratung.

Privates Hobby NOTFALL Telefon 0176-49317009
Mit Zitat antworten top
  #20  
Alt 11.04.2021, 07:05
Keks1980 Keks1980 ist gerade online
Cadet
 
Registriert seit: 07.04.2021
Ort: Wolfpassing
Beiträge: 9
Boot: Invader V177
0 Danke in 0 Beiträgen
Standard

Ich ruf heut nochmal an, letztens hab ich dich nicht erreicht und hab daher WhatsApp geschrieben weil ich nicht lästig sein wollte.

Danke fürs Angebot ☺
Mit Zitat antworten top
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Johnson 90PS V4 Startprobleme mfischer70 Motoren und Antriebstechnik 18 28.07.2015 18:20
Mercury 2-Takt 40 HP Oil Injection abklemmen? Palsteg Motoren und Antriebstechnik 2 10.09.2012 05:38
Yamaha 90PS 2-Takter hat Startprobleme CCBoot Motoren und Antriebstechnik 16 20.05.2012 21:35
Mercury classic fifty 45ps baujahr 89--> oil injection?? selvapower Motoren und Antriebstechnik 9 08.07.2011 19:33
wechsel von 90ps mercury auf 90ps e-tec Bayliner 1802 Restaurationen 13 23.11.2006 16:27


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:40 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.