boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 23.05.2024, 14:12
Benutzerbild von not_so_important
not_so_important not_so_important ist offline
Cadet
 
Registriert seit: 01.05.2013
Ort: Bad Honnef
Beiträge: 14
Boot: Hilter Royal SPM 660, Volvo Penta 4,3 GXI-J
10 Danke in 4 Beiträgen
Standard Kühlwasserproblem VolvoPenta 4,3 GXI-J mit Einkreiskühlung

Moin,

sind gerade am Gardasee und haben ein Kühlwasserproblem mit unserer Hilter Royal 660 mit VP 4,3 GXI-J ...

Direkt nach dem reinslippen lief bei Motorlauf die Bilgenpumpe an und als ich nachschaute was los war sah ich das an beiden Seiten am Motorblock das Kühlwasser aus relativ großen Öffnungen direkt in die Bilge läuft ...

Im Anhang ein paar Bilder dazu (Motorblock von links schräg unten und rechts schräg unten bei Motorlauf im Standgas) ... hat jemand eine Idee was das sein könnte? Versuche hier auch parallel einen versierten Volvo-Menschen zu bekommen ... gestaltet sich etwas schwierig.

Jeder Tip ist willkommen ... hatte ich noch nicht, darum auch etwas ratlos aktuell.

Gruß,
Rainer
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Motorblock 11.jpg
Hits:	59
Größe:	62,5 KB
ID:	1015726   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Motorblock 2.jpg
Hits:	40
Größe:	54,3 KB
ID:	1015727  
Mit Zitat antworten top
  #2  
Alt 23.05.2024, 14:42
goec2468 goec2468 ist offline
Fleet Admiral
 
Registriert seit: 20.12.2009
Ort: NRW
Beiträge: 6.436
Boot: Bayliner 2252 LS, Chevrolet 5.7
4.485 Danke in 2.855 Beiträgen
Standard

Da müßten mal die Froststofpen gesessen haben.
Hast Du das Boot neu gekauft?
Zum ersten Mal nach dem Winter gestartet?
..... ?

Gruß

Götz
Mit Zitat antworten top
  #3  
Alt 23.05.2024, 14:53
jogie jogie ist offline
Admiral
 
Registriert seit: 18.04.2018
Ort: Zuhause
Beiträge: 4.865
Boot: Motorboot seit 2017
4.067 Danke in 2.367 Beiträgen
Standard

Da wurde das Wasser vom Motor nicht abgelassen, kein Frostschutz eingefüllt, nicht Eingewintert.
Da was Wasser im Motor gefroren und hat die Frostschutzstopfen rausgedrückt.
Die Frostschutzstopfen müssten dann in der Bilge liegen.
Da kannst du nur hoffen das der Motor nicht geplatzt, gerissen ist vom Eis.
Mit Zitat antworten top
  #4  
Alt 23.05.2024, 14:57
jogie jogie ist offline
Admiral
 
Registriert seit: 18.04.2018
Ort: Zuhause
Beiträge: 4.865
Boot: Motorboot seit 2017
4.067 Danke in 2.367 Beiträgen
Standard

Zitat:
sind gerade am Gardasee und haben ein Kühlwasserproblem
Das ist ein Problem von Unkentniss und keiner Einwinterung.
Mit Zitat antworten top
  #5  
Alt 23.05.2024, 15:22
Benutzerbild von not_so_important
not_so_important not_so_important ist offline
Cadet
 
Registriert seit: 01.05.2013
Ort: Bad Honnef
Beiträge: 14
Boot: Hilter Royal SPM 660, Volvo Penta 4,3 GXI-J
10 Danke in 4 Beiträgen
Standard

Ah, ok ... darum war mir das unbekannt ... ich spüle jeden Herbst mit Frostschutz ... nur in diesem Jahr stand das Boot "angeblich" frostgeschützt, darum habe ich mir das gespart.

Na klasse, werde morgen mal schauen ob ich die Stopfen in der Bilge finde ...


Danke euch!
Mit Zitat antworten top
  #6  
Alt 23.05.2024, 15:39
uli07 uli07 ist offline
Fleet Admiral
 
Registriert seit: 25.05.2008
Ort: Bad Oeynhausen
Beiträge: 8.213
6.638 Danke in 4.160 Beiträgen
Standard

Am Gardasee ist in fast jedem Dorf eine Werkstatt. Da sollten die sowas haben. Dann wollen wir mal hoffen das wirklich nur die Froststopfen rausgeflogen sind was ich aber kaum glauben kann.
__________________
Gruß Uli07

Die Augen hatten Angst vor der Arbeit die Hände nicht ...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #7  
Alt 23.05.2024, 20:58
Benutzerbild von not_so_important
not_so_important not_so_important ist offline
Cadet
 
Registriert seit: 01.05.2013
Ort: Bad Honnef
Beiträge: 14
Boot: Hilter Royal SPM 660, Volvo Penta 4,3 GXI-J
10 Danke in 4 Beiträgen
Standard

Die Stopfen hab ich gefunden ... einer ist wieder drin, der zweite hängt hinter der Motoraufhängung so das man ihn nur mit der Fingerspitze berühren kann. Frage morgen mal meinen Junior ob er dran kommt, der hat schlankere Hände ... und dann an der blöden Stelle direkt hinter dem Motorlager wieder rein pressen ... das wird ein Spass.

Hoffe mal das es nur die Stopfen waren .., das Öl ist schon mal clean ... kein Wasser drin bisher. Das Boot stand im Rheinland und ich kann mich kaum an Tage unter null im letzten Winter erinnern ... naja, sage hier bescheid ob sich mehr ergeben hat.
Mit Zitat antworten top
  #8  
Alt 27.05.2024, 14:21
Benutzerbild von not_so_important
not_so_important not_so_important ist offline
Cadet
 
Registriert seit: 01.05.2013
Ort: Bad Honnef
Beiträge: 14
Boot: Hilter Royal SPM 660, Volvo Penta 4,3 GXI-J
10 Danke in 4 Beiträgen
Standard

Moin nochmal, der Schaden ist wahrscheinlich etwas umfangreicher ... Stopfen sind wieder drin (so gut als möglich hier vor Ort) ... allerdings kommt an der linken Zylinderbank in Höhe des Zylinderkopfes (kann man wegen des Sammlers nicht exakt lokalisieren) bereits im Standgas Wasser aus dem Druckkreislauf. Machen dann jetzt Urlaub ohne Boot.
Ich habe mit United Marine in Wesseling telefoniert (ist der nächste Volvo Servicepoint für mich) ... die haben 4 bis 6 Wochen Vorlauf für einem Termin.
Hat einer von euch Erfahrung mit denen, oder ggf. eine alternative Empfehlung im Rheinland (Köln/Bonn/Koblenz)?

Naja, ein wenig ärgern, egal ob angeblich frostsicheres Winterlager oder nicht, ab jetzt immer mit Frostschutz spülen, eine vermutlich sehenswerte Rechnung für die Rep. begleichen und weiter im Text ...

Gruß vom auch ohne Boot wunderschönen Gardasee! Rainer
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #9  
Alt 27.05.2024, 14:44
jogie jogie ist offline
Admiral
 
Registriert seit: 18.04.2018
Ort: Zuhause
Beiträge: 4.865
Boot: Motorboot seit 2017
4.067 Danke in 2.367 Beiträgen
Standard

Oder ein Heizlüfter auf + 5° als frostschutz in den Motorraum stellen.
Wenn Strom zur verfügung steht.
Mit Zitat antworten top
  #10  
Alt 08.06.2024, 13:02
Benutzerbild von not_so_important
not_so_important not_so_important ist offline
Cadet
 
Registriert seit: 01.05.2013
Ort: Bad Honnef
Beiträge: 14
Boot: Hilter Royal SPM 660, Volvo Penta 4,3 GXI-J
10 Danke in 4 Beiträgen
Standard

Hallo nochmal ... ich bin inzwischen mit dem Udo Pannenbäcker im Kontakt zu meinem Frostschaden ... warte auf seine Antwort zu dem Schadensbild nach dem Abnehmen des Sammlers an der Seite des Wasseraustritts.

Trotzdem wollte ich die Bilder des Schadens (inzwischen auch mit Wasser im Öl) hier mal anhängen. Nach meinem Dafürhalten ist hier nicht der Motorblock sondern "nur" der Zylinderkopf gerissen ... Wie seht ihr das?
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Zylinderkopf 1.jpg
Hits:	30
Größe:	116,1 KB
ID:	1017279   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Zylinderkopf 2.jpg
Hits:	31
Größe:	99,1 KB
ID:	1017280  
Mit Zitat antworten top
  #11  
Alt 08.06.2024, 14:32
kpn-hornblower kpn-hornblower ist offline
Admiral
 
Registriert seit: 05.04.2015
Ort: Berlin
Beiträge: 2.400
Boot: keins mehr
1.594 Danke in 1.121 Beiträgen
Standard

ja...der Riss ist am Zylinderkopf.....

wenn Du aber Wasser im Öel hast wird noch mehr Kaputt sein.

an diesem Riss Läuft Wasser nach Aussen raus....nicht ins Öel.
__________________
und immer eine Handbreit...na Ihr wisst schon
Bier im Glas Gruß Rolf
Mit Zitat antworten top
  #12  
Alt 08.06.2024, 18:50
goec2468 goec2468 ist offline
Fleet Admiral
 
Registriert seit: 20.12.2009
Ort: NRW
Beiträge: 6.436
Boot: Bayliner 2252 LS, Chevrolet 5.7
4.485 Danke in 2.855 Beiträgen
Standard

Wenn der Zylinderkopf auch nach innen gerissen ist, könnte das Wasser auch dadurch ins Öl kommen.
Könnte.
Dafür mußt du aber das Glück haben, dass der Block nicht gerissen ist. Das kann sein, aber ich würde mich darauf nicht verlassen, sondern den Block genau prüfen.

Gruß

Götz
Mit Zitat antworten top
  #13  
Alt 08.06.2024, 19:07
Benutzerbild von sporty
sporty sporty ist offline
Fleet Admiral
 
Registriert seit: 31.12.2005
Beiträge: 5.530
4.368 Danke in 2.619 Beiträgen
Standard

Hi
Das mit den Frostschutzstopfen ist ja gut gemeint . . .
Kenne bisher allerdings keinen Fall wo sie wie beabsichtigt funktioniert haben.
Drücke Dir die Daumen, daß Du die Ausnahme bist.
Grüße aus OWL
Mit Zitat antworten top
  #14  
Alt 08.06.2024, 23:23
FDSHD FDSHD ist offline
Ensign
 
Registriert seit: 28.04.2024
Ort: Heidelberg
Beiträge: 87
Boot: Glastron V174
54 Danke in 35 Beiträgen
Standard

Ansaugbrücke abnehmen und die inneren Wände des Motorblock anschauen. Falls gerissen, kauf keine Motor von einem Billiganbieter aus Stahnsdorf. Kannst stattdessen einen werksüberholten Mercruiser kaufen und die Penta Anbauteile rüberschrauben. Hab heute mit Freunden genau das gemacht und bin fast fertig...
Mit Zitat antworten top
  #15  
Alt 09.06.2024, 18:28
Benutzerbild von not_so_important
not_so_important not_so_important ist offline
Cadet
 
Registriert seit: 01.05.2013
Ort: Bad Honnef
Beiträge: 14
Boot: Hilter Royal SPM 660, Volvo Penta 4,3 GXI-J
10 Danke in 4 Beiträgen
Standard

Moinsen ... leider kein Glück ... der Block ist auf der gegenüberliegenden Seite des gerissenen Kopfes ebenfalls gerissen ... also, kapitaler Motorschaden.

Das ärgerlichste ist das ich berufsbedingt aktuell zu wenig Zeit fürs Boot habe, und es dieses Jahr verkaufen wollte um ein paar Jahre Pause einzulegen.

Wenn also jemand hier Interesse hätte eine gepflegte Hilter Royal SPM 660 aus 2009 mit viel Ausstattung (Doppelbatterie, el. Ankerwinde, Navi, Fish Finder etc.) auf Ohlmeier Trailer mit neuen Reifen (Detailbilder vom Boot und Trailer schicke ich jederzeit gerne) zu kaufen dann bitte gerne per PN melden ... nur das mit der Probefahrt wird aus bekanntem Grunde leider etwas schwierig. Besichtigung in Bad Honnef jederzeit nach Absprache.

Würde ich die Tage dann auch mal hier im "Biete Boote" einstellen.

Alternativ würde ich einen generalüberholten Komplettmotor einbauen lassen ... hab aktuell zwei Angebote für 5.000,- bzw. 6.000,- € + Einbau.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Riss im Block.jpg
Hits:	21
Größe:	134,5 KB
ID:	1017377   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Bild Boot.jpg
Hits:	16
Größe:	109,4 KB
ID:	1017378  
Mit Zitat antworten top
  #16  
Alt 10.06.2024, 22:59
FDSHD FDSHD ist offline
Ensign
 
Registriert seit: 28.04.2024
Ort: Heidelberg
Beiträge: 87
Boot: Glastron V174
54 Danke in 35 Beiträgen
Standard

Das ist ausgesprochen ärgerlich, aber leider zu erwarten gewesen. Der Guss ist dort sehr dünn.

Preis kommt hin, ich hab 4650EUR für einen originalen Mercruiser Vortec bezahlt. Selbsteinbau ist möglich und mit etwas Schraubererfahrung an einem Wochenende machbar. An Werkzeug wird benötigt: Drehmomentschlüssel 3...15Nm, 5...30Nm, 20,...100Nm, Gabelschlüsselsatz zöllig, 9/16 Nuss, Ratschenkasten, Ausrichtdorn für Antrieb... Geht eigentlich alles völlig problemlos. Zum Motortausch ist ein Gabelstapler sehr gut geeignet. Sofern der Ölfilter mittels Adapter und Schläuchen angeschlossen ist, muss das laut Montageanleitung von Mercruiser erneuert werden, sonst erlische die Garantie. Gründliches Spülen mit Bremsenreiniger und Druckluft kann auf eigenes Risiko erfolgen, aber nur, wenn keine Späne im Öl waren.

Mit defektem Motor wird das Boot natürlich nur für einen sehr geringen Preis weggehen. Da dürfte die Reparatur sich lohnen, zumindest wenn nicht alles teuer machen lassen musst.

Ich denke immer noch, dass die Mehrzahl dieser Motoren nicht durch Verschleiß, sondern durch Folgen der elenden Einkreiskühlung kaputtgehen. Das verzeiht keine Fehler und auch bei regulärem Betrieb gammelt alles zusammen...
Mit Zitat antworten top
  #17  
Alt 11.06.2024, 09:04
uli07 uli07 ist offline
Fleet Admiral
 
Registriert seit: 25.05.2008
Ort: Bad Oeynhausen
Beiträge: 8.213
6.638 Danke in 4.160 Beiträgen
Standard

Zitat:
Zitat von FDSHD Beitrag anzeigen
Ich denke immer noch, dass die Mehrzahl dieser Motoren nicht durch Verschleiß, sondern durch Folgen der elenden Einkreiskühlung kaputtgehen. Das verzeiht keine Fehler und auch bei regulärem Betrieb gammelt alles zusammen...
Das liegt doch nicht an einer Einkreiskühlung wenn ein Frostproblem kommt. das liegt an denen die meinen das Ding richtig eingewintert zu haben.
Du mußt dir im Herbst die Fragen zur Einwinterung durchlesen. Dann weißt du schon was im nächsten Frühjahr auf diese Leute dann zukommt.
Wenn die Einkreiskühlung so elendig ist frage ich mich warum es die so häufig gibt.
__________________
Gruß Uli07

Die Augen hatten Angst vor der Arbeit die Hände nicht ...
Mit Zitat antworten top
  #18  
Alt 11.06.2024, 09:27
goec2468 goec2468 ist offline
Fleet Admiral
 
Registriert seit: 20.12.2009
Ort: NRW
Beiträge: 6.436
Boot: Bayliner 2252 LS, Chevrolet 5.7
4.485 Danke in 2.855 Beiträgen
Standard

Warum die meisten älteren Motoren ab Werk keine 2KK haben ist doch klar, das kostst Geld. Darum rüsten die Meisten auch nicht nach.
Aber du hast recht, WENN man den Motor richtig einwintert, hält der Motor auch im Salzwasserbetrieb jahre- und oft jahrzehntelang.
Trotzdem habe ich meinem ersten Motor fast sofort eine 2KK verpasst, weil ich keine Lust auf die zeitraubende Einwinterei mit Frostschutzgepansche nicht will.
Aus einem ähnlichen Grund die Hitek Auspuffanlage und Iridium-Zündkerzen.
Da ist die Einwinterei nur noch Ölwechsel unf Anodenprüfung.

Insofern finde ich die 1KK auch Mist.

Gruß

Götz
Mit Zitat antworten top
  #19  
Alt 11.06.2024, 14:35
Benutzerbild von nidelv610
nidelv610 nidelv610 ist offline
Vice Admiral
 
Registriert seit: 03.02.2006
Ort: Leonberg
Beiträge: 1.521
Boot: Nidelv 610 Volvo 4,3Gi
1.277 Danke in 692 Beiträgen
Standard

Hallo Götz auch bei einer Zweikreiskühlung muss man den
äußeren Kreis Wärmetauscher und Krümmer spühlen oder das Wasser
ablassen

Gruß Tomas
__________________

Wenn Ihr Lust habt schaut hier mal rein.
www.tomaskraus.de
Mit Zitat antworten top
  #20  
Alt 11.06.2024, 15:02
goec2468 goec2468 ist offline
Fleet Admiral
 
Registriert seit: 20.12.2009
Ort: NRW
Beiträge: 6.436
Boot: Bayliner 2252 LS, Chevrolet 5.7
4.485 Danke in 2.855 Beiträgen
Standard

Bei meinem Motor muss ich nichts machen, der äußere Kreis inkl. Krümmer läuft von selbst komplett leer, da mache ich überhaupt nichts.
Gespült wird nach dem Kroatienurlaub mit Spülohren natürlich schon.
Aber selbst wenn der Kreislauf nicht leerlaufen würde, da das Wasser abzulassen ist nicht sehr aufwändig.

Gruß

Götz
Mit Zitat antworten top
  #21  
Alt 11.06.2024, 18:11
Benutzerbild von nidelv610
nidelv610 nidelv610 ist offline
Vice Admiral
 
Registriert seit: 03.02.2006
Ort: Leonberg
Beiträge: 1.521
Boot: Nidelv 610 Volvo 4,3Gi
1.277 Danke in 692 Beiträgen
Standard

Cool bei den Krümmern kann ich mir das vorstellen bei dem
Wärmetauscher glaube ich nicht das alles rausläuft
Aber es ist wesentlich einfacher den Wärmetauscher und eventuell
die Krümmer abzulassen
Ich persönlich spühle meinen äußeren Kreis immer mit Glysantin

Gruß Tomas
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_5453.jpg
Hits:	2
Größe:	108,6 KB
ID:	1017548  
__________________

Wenn Ihr Lust habt schaut hier mal rein.
www.tomaskraus.de
Mit Zitat antworten top
  #22  
Alt 11.06.2024, 20:20
goec2468 goec2468 ist offline
Fleet Admiral
 
Registriert seit: 20.12.2009
Ort: NRW
Beiträge: 6.436
Boot: Bayliner 2252 LS, Chevrolet 5.7
4.485 Danke in 2.855 Beiträgen
Standard

Das ist doch keine Glaubensfrage, das ist eine Tatsache.
Seit über 10 Jahren wintere ich nichts ein und weder die Hitek-Krümmer, noch der Wärmetauscher, noch der Servokühler hat je Schaden gelitten.
Ob irgendwo im Schlauch Bordwand zum Wärmetauscher eine kleine Restmenge Wasser verbleibt weiß ich nicht, aber wie gesagt, Schaden ist nie entstanden.
Der WT läuft komplett leer und in den Hitek bleibt unten eine Restmenge von vielleicht 100 ml - beides habe ich überprüft.

Gruß

Götz
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Volvo Penta 5.0 GXI oder 5,7 GXI? bobby1 Motoren und Antriebstechnik 5 19.06.2023 17:50
Einwintern Einkreiskühlung VP 5.7 GXi - wieviel Kühlwasser im System? beratungs-shop Motoren und Antriebstechnik 39 03.11.2021 20:39
VolvoPenta 5.0 GXi - wo ist Impeller? Style Technik-Talk 17 29.08.2010 00:00
Zweikreiskühlsystem VolvoPenta 5.0 GXI Yam Motoren und Antriebstechnik 6 10.10.2009 18:38
VolvoPenta 5.7/5.0 Gxi Benzinpumpe belray Motoren und Antriebstechnik 6 03.08.2009 19:47


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:32 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.