boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren Technik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 02.06.2008, 12:34
daft daft ist offline
Ensign
 
Registriert seit: 02.05.2005
Ort: eFeFeM
Beiträge: 51
Boot: Libella Princess
34 Danke in 27 Beiträgen
daft eine Nachricht über ICQ schicken
Standard Benzinpumpe mit Bypass?

Guten Morgen erlauchte Schraubergemeinde,

ich habe eine Entdeckung gemacht, die mich rätseln lässt: meine Benzinpumpe hat 'n Bypass!

Würde mir ja einleuchten, wenn ich einen Einspritzer oder eine elektrische Benzinpumpe hätte, was aber beides nicht der Fall ist!

Habe einen alten 6-Zylinder-Reihenbenziner mit Vergaser von Mercruiser. Die Benzinpumpe sieht deutlich neuer aus, es handelt sich aber um keine elektrische Pumpe.

Der Bypass scheint nachträglich installiert zu sein. Habe leider nur ein Bild von dem T-Stück vor dem Vergaser. Der eine Schlauch kommt vom Ausgang der Pumpe, der andere mündet an einem weiteren T-Stück des Pumpeneingangs, wo es zusammentrifft mit der Benzinleitung aus dem Benzinfilter.

Was hat das für einen Zweck?

An dieser Stelle auch noch eine Frage an die Pumpball-Vertreter: an welcher Stelle ist es sinnvoll den Pumpball einzubauen, zwischen Filter und Pumpe oder zwischen Pumpe und Vergaser? Oder doch lieber eine (weitere) elektrische Pumpe?

Grüße
Christian
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Bypass.jpg
Hits:	306
Größe:	5,3 KB
ID:	87508   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	bypass2.jpg
Hits:	292
Größe:	25,5 KB
ID:	87509  
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 02.06.2008, 14:35
Benutzerbild von Fraenkie
Fraenkie Fraenkie ist offline
Admiral
 
Registriert seit: 09.05.2006
Ort: im Süden
Beiträge: 3.080
2.668 Danke in 1.964 Beiträgen
Standard

Hey Christian,

bei mir sieht das wie folgt aus (unscharfes Bild bitte verzeihen)

1.) Tank in Benzinpumpe, von da raus zum Vergaser (das goldene Röhrchen, vor dem Ventildeckel rum).

2.) Das was dein "Bypass" ist: Ein Schlauch (durchsichtig, über den Ventildeckel, vor dem Öleinfülldeckel)) vom Pumpenunterteil in einen Stutzen am Vergaser.

Was macht der Schlauch ? :

Wenn deine Spritpumpe m Sterben liegt leckt Sprit ins Unterteil. Beim Auto tropft das auf den Boden, der Fahrer merkts am Geruch oder an Verbräuchen die ihn beinahe nichtmehr von einer Autobahntankstelle zur nächsten bringen (rat mal wem das passiert ist ?)
Beim Boot wollte man das nicht, mit dem Sprit in der Bilge. Deshalb Schlauch zum Vergaser.

Durchsichtig: damit der aufmerksame Skipper den Sprit, der sonst nicht da ist sieht und nachdenkt.
Zum Vergaser: Um im Extremfall das Zeug loszuwerden bis das der Motor dran erstickt

Ich meine: jemand hat dranrumgefummelt an deinen Schläuchlein
Was mich unsicher macht:, die Verpressungen sehen nichtmal ganz laienhaft aus (der Normalobastler arbeitet da ja dann mit Schlauchschellen ...). Vom Libella Princess her zu schließen ist es ja mal noch ein bisschen älter wie meins..., vielleicht war´s ja auch mal so...
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Bild Motor (4A).jpg
Hits:	289
Größe:	52,0 KB
ID:	87523  
__________________
Viele Grüße Fränkie

Better a bad day on the water than a good day in the office

Geändert von Fraenkie (02.06.2008 um 14:45 Uhr)
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 02.06.2008, 15:03
daft daft ist offline
Ensign
 
Registriert seit: 02.05.2005
Ort: eFeFeM
Beiträge: 51
Boot: Libella Princess
34 Danke in 27 Beiträgen
daft eine Nachricht über ICQ schicken
Standard

Hi Fraenkie,

bei mir geht seitlich am Vergaser ein Schlauch raus, wie von Dir beschrieben. Der Bypass ist aber zusätzlich vorhanden. Die Benzinpumpe pumpt den von ihr geförderten Sprit gerade selbst wieder ab (weiteres T-Stück am Eingang der B-Pumpe). Vielleicht sollte es ja ein perpetuum mobile werden Habe nochmal ein Bild vom "ganzen" angehängt. Das Detail "Benzinpumpe ist leider nicht mit drauf.

Viele Grüße vom sonnigen Main
Christian
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Bypass2-1.jpg
Hits:	284
Größe:	51,3 KB
ID:	87525  
Mit Zitat antworten top
  #4  
Alt 02.06.2008, 15:13
Benutzerbild von Fraenkie
Fraenkie Fraenkie ist offline
Admiral
 
Registriert seit: 09.05.2006
Ort: im Süden
Beiträge: 3.080
2.668 Danke in 1.964 Beiträgen
Standard

Wo ist der Schlauch?

Ich meine nicht den dicken zum Ventildeckel. Das ist die Kurbelgehäuseentlüftung.

Spekulationsmodus:
Es kann aber durchaus so sein, dass deine Pumpe immer den vollen Volumenstrom fördert und der Rest einfach wieder "gehe über Los, ziehe aber keine 4.000DM ein" an den Anfang geleitet wird.
Bei den neueren (meine ist 76) macht das Ding notgedrungen halt nur soviel Hub, wie es auch Sprit los wird.

Wat fürn Baujahr hat den dein Schätzchen?
__________________
Viele Grüße Fränkie

Better a bad day on the water than a good day in the office
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 02.06.2008, 15:22
Benutzerbild von Fraenkie
Fraenkie Fraenkie ist offline
Admiral
 
Registriert seit: 09.05.2006
Ort: im Süden
Beiträge: 3.080
2.668 Danke in 1.964 Beiträgen
Standard

Zitat:
Zitat von daft Beitrag anzeigen
eine Frage an die Pumpball-Vertreter: an welcher Stelle ist es sinnvoll den Pumpball einzubauen, zwischen Filter und Pumpe oder zwischen Pumpe und Vergaser? Oder doch lieber eine (weitere) elektrische Pumpe?

Grüße
Christian
Die Frage ist zwar nicht an mich gerichtet (Bin von der PumpballisteinklassischesAussenborderBauteilTruppe ):

Das brauchst du nicht. Wenn der Bock eines faszinierend kann, dann ist das Anspringen
__________________
Viele Grüße Fränkie

Better a bad day on the water than a good day in the office
Mit Zitat antworten top
  #6  
Alt 02.06.2008, 15:42
daft daft ist offline
Ensign
 
Registriert seit: 02.05.2005
Ort: eFeFeM
Beiträge: 51
Boot: Libella Princess
34 Danke in 27 Beiträgen
daft eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Fraenkie Beitrag anzeigen
Wo ist der Schlauch?
Das dünne Röhrchen vorne an der schwarzen Platte des Vergasers?!


Zitat:
Zitat von Fraenkie Beitrag anzeigen
Wat fürn Baujahr hat den dein Schätzchen?
Schätzchen ist "eigentlich" Baujahr 1965, hatte aber vor wenigen Jahren einen Frostschaden, weshalb die Versicherung einen neuen B(l)ock gezahlt hat. In diesem Zusammenhang wurde ziemlich viel überholt, das war aber alles beim Vorbesitzer.

Deine Vermutung mit der Benzinpumpe und der permanent anliegenden maximalen Förderleistung klingt ziemlich einleuchtend. Was passiert aber, wenn Luft in der Leitung (vor allem der zwischen Vergaser und Pumeneingang) ist? Dann dürfte sie sich totpumpen und saugt nicht an?!

Zitat:
Zitat von Fraenkie Beitrag anzeigen
Wenn der Bock eines faszinierend kann, dann ist das Anspringen
Eben net er will anspringen, hat aber nach 2-wöchigem stehen kein Benzin. Entweder 5-6x Orgeln und die Benzinpumpe pumpen lassen, oder Gerödel ab, Pumpenball dran, pumpen, Ball ab, starten, läuft. Zieht wohl irgendwo Luft Habe mir auch überlegt eine elektrische Benzinpumpe einzubauen, die sich mit der Zündung einschaltet und somit vor dem Starten pumpt. Ist sowas sinnvoll? Natürlich noch besser: wie finde ich die Ursache des Zurücklaufens des Benzins? In der Bilge ist kein Benzin und es riecht auch nicht danach!
Mit Zitat antworten top
  #7  
Alt 02.06.2008, 16:29
Benutzerbild von Fraenkie
Fraenkie Fraenkie ist offline
Admiral
 
Registriert seit: 09.05.2006
Ort: im Süden
Beiträge: 3.080
2.668 Danke in 1.964 Beiträgen
Standard

Zitat:
Zitat von daft Beitrag anzeigen
Das dünne Röhrchen vorne an der schwarzen Platte des Vergasers?!!
Nöö, das hab ich auch. Ist für den Choke. Warme Luft aus dem Krümmer an die Bimetallfeder unter dem Deckel, dass Choke öffnet.

Ich meine das was bei mir der Schlauch vor dem Öleinfülldeckel ist, läuft am Vergaser fast parallel zu dem Röhrchen das du auch hast.. Schau mal unter dem Luftfilter am Vergaser und an der Pumpe, ob da Stutzen sind.
Zitat:
Zitat von daft Beitrag anzeigen


Schätzchen ist "eigentlich" Baujahr 1965,

!
Geil. Zeig mal Bilder vom Antrieb. Das müßte ja fast "Job Number one" sein
Zitat:
Zitat von daft Beitrag anzeigen

einleuchtend. Was passiert aber, wenn Luft in der Leitung (vor allem der zwischen Vergaser und Pumeneingang) ist? Dann dürfte sie sich totpumpen und saugt nicht an?!


Eben net er will anspringen, hat aber nach 2-wöchigem stehen kein Benzin. Entweder 5-6x Orgeln und die Benzinpumpe pumpen lassen, oder Gerödel ab, Pumpenball dran, pumpen, Ball ab, starten, läuft. Zieht wohl irgendwo Luft
!
Keine Ahnung.

Ich würde aber halt nicht etwas das net in Ordnung ist ("zieht Luft") mit noch nem Gebastel hinpfriemeln.

Es ist doch unmöglich, dass er nach 2 Wochen keinen Sprit mehr hat. Zumindest in derSchwimmerkammer muß Sprit sein. Das reicht locker zum anspringen. Und zwar auf den ersten Hieb des Anlassers.

Hast du mal mit dem Gedanken an neue Zündkabel inkl. aller Stecker gespielt?
Ruf mal Herrn Kegel z.Bsp. an und lass dich positiv überaschen
__________________
Viele Grüße Fränkie

Better a bad day on the water than a good day in the office
Mit Zitat antworten top
  #8  
Alt 02.06.2008, 18:01
daft daft ist offline
Ensign
 
Registriert seit: 02.05.2005
Ort: eFeFeM
Beiträge: 51
Boot: Libella Princess
34 Danke in 27 Beiträgen
daft eine Nachricht über ICQ schicken
Standard

An einen weiteren dünnen Schlauch kann ich mich nicht erinnern und sehe auf dem Foto auch keinen, ich bin auch erst am Wochenende wieder am Boot, werde ich dann nachsehen.

Der Antrieb ist tatsächlich einer der Ersten. Man muss -nachdem er runtergefahren wurde- einen Schalter per Hand am Antrieb betätigen, dass er arretiert ist

Laut Vorbesitzer wurde das Zündungsgedöns im Zuge der Blockerneuerung ebenfalls neu gemacht. Habe mir aber schon diverse Teile liefern lassen und warte auch noch auf neue Kerzen zum Tauschen. Stutzig gemacht hat mich vor allem, dass beim Pumpen mit dem Gashebel kein Benzin in den Vergaser gespritzt wurde, die Leitung war einfach leer. Habe bestimmt 5x mit dem dann angeschlossenen Pumpball gepumpt, bis endlich Benzin kam. Ich werde das am kommenden Wochenende nochmal prüfen. Ich bin natürlich auch für's Problem lösen, statt Symptom kaschieren!

Bilder vom Antrieb kommen am Wochenende

Viele Grüße und Danke
Christian
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #9  
Alt 02.06.2008, 21:32
Benutzerbild von fieb
fieb fieb ist offline
Captain
 
Registriert seit: 28.02.2004
Ort: Menden / Sauerland
Beiträge: 451
Boot: Glastron v194xl Bauj. 1979
493 Danke in 198 Beiträgen
Standard

Hallo,

ich habe dir mal ein paar Fotos von meinem Motor bzw.vom original Vergaser eingestellt.
Wie schon gesagt sollte da ein durchsichtiger Schlauch vom Vergaser zurück zur Pumpe gehen (Rücklauf). bei mir gelb.
Die Zuleitung hat keinen "Rücklauf".
Es könnte sein, dass das Schwimmernadelventil undicht was und so der Vergaser überlief und man hat einfach einen Rücklauf eingebaut um den Druck zu mindern.
Die Motorentlüftung geht an den Flammschutz.
Wie Fraenkie bereits gesagt hat, der Motor spring eigendlich immer sofort am.
Überprüfe mal die Widerstandsüberbrückung der Zündung. Wenn da ein Fehler ist springt er etwas schlechter an.

Gruß

Detlev
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMAGE_211.jpg
Hits:	249
Größe:	22,6 KB
ID:	87590   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMAGE_210.jpg
Hits:	253
Größe:	21,6 KB
ID:	87591   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	2 K-Kühlung (4).jpg
Hits:	259
Größe:	57,7 KB
ID:	87592  

Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #10  
Alt 03.06.2008, 12:42
daft daft ist offline
Ensign
 
Registriert seit: 02.05.2005
Ort: eFeFeM
Beiträge: 51
Boot: Libella Princess
34 Danke in 27 Beiträgen
daft eine Nachricht über ICQ schicken
Standard

Hi Fraenikie und Fieb,

Danke für Eure Antworten und Bilder. Bei meinem Motor ist definitiv kein durchsichtiges Schläuchlein vorgesehen, habe die Bedienungsanleitung gewälzt und folgendes Bild gefunden. (Ich habe allerdings die Ausführung mit einem Vergaser). Ihr habt den Merc 165 und ich den Mercruiser 150, daran wirds wohl liegen...

Ich checke die von Euch vorgeschlagenen möglichen Ursachen am Wochenende und berichte dann wieder.

Also vielen Dank schonmal

Christian
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Motor.jpg
Hits:	236
Größe:	44,6 KB
ID:	87643  
Mit Zitat antworten top
  #11  
Alt 03.06.2008, 14:20
Benutzerbild von Fraenkie
Fraenkie Fraenkie ist offline
Admiral
 
Registriert seit: 09.05.2006
Ort: im Süden
Beiträge: 3.080
2.668 Danke in 1.964 Beiträgen
Standard

Zitat:
Zitat von daft Beitrag anzeigen
Hi Fraenikie und Fieb,

Danke für Eure Antworten und Bilder. Bei meinem Motor ist definitiv kein durchsichtiges Schläuchlein vorgesehen, habe die Bedienungsanleitung gewälzt und folgendes Bild gefunden. (Ich habe allerdings die Ausführung mit einem Vergaser). Ihr habt den Merc 165 und ich den Mercruiser 150, daran wirds wohl liegen...

Ich checke die von Euch vorgeschlagenen möglichen Ursachen am Wochenende und berichte dann wieder.

Also vielen Dank schonmal

Christian
Find ich super, dass so alte Ami-Dinger immer noch ihren Dienst tun. Und dann hat der (deutsche ---sehr wahrscheinlich....) Vorbesitzer noch die original Doku aufgehoben und weitergegeben

Wo bestellst du denn deine Ersatzteile? Das ist ja noch ne härtere Herausforderung als mein 76er

Jaa,

vielleicht ne andere Benzinpumpe,


noch nicht marinifiziert

Schau mal am Vergaser, ob´s den Schlauchnippel schon gibt.

Aber den Bypass zeigt auch die Abbildung aus der Betriebsanleitung net.
Edit: Vielleicht war der Abzweig für den zweiten Vergaser. Da der Monteur den dann nicht gefunden ist er zurück, dass das Loch zu ist ........

Thema spritzt nicht beim "Gasgeben" mit der Beschleunigerpumpe...:

Tut er das dann wenigstens, wenn er grade gelaufen ist und du ihn abstellst und dann pumpst?
Irgendwie scheint dann dein Sprit aus der Schwimmerkammer zu versickern
__________________
Viele Grüße Fränkie

Better a bad day on the water than a good day in the office

Geändert von Fraenkie (03.06.2008 um 14:25 Uhr)
Mit Zitat antworten top
  #12  
Alt 04.06.2008, 17:41
Benutzerbild von Molly Malone
Molly Malone Molly Malone ist offline
Captain
 
Registriert seit: 13.07.2007
Ort: Rhein/Main
Beiträge: 545
Boot: JOFA Winth 435
707 Danke in 479 Beiträgen
Standard

Das ist eine gängige Variante um den Benzindruck auf der Druckseite zu minimieren.
Entlastung der Benzinpumpe und/oder verhindert auch die Dampfblasenbildung.
Die Benzinpumpe ist mechanisch angetrieben und fördert immer dann wenn der Motor in Bewegung ist. "Sie fördert ständig Sprit zum Vergaser." Im Schiebebetrieb wird demnach mehr Benzin gefördert als vom Vergaser angefordert. Das Schwimmernadelventil wäre nun geschlossen und der anstehende Benzindruck muß irgendwo hin abgebaut werden. Leite ich den anstehenden Benzindruck zur Saugseite der Pumpe, fördert sie praktisch den Sprit im Kreis bis der Vergaser wieder sein Schwimmernadelventil öffnet.
Es gibt Benzinpumpen die ein Überdruckventil in der Membrane integriert haben und gleiches bezwecken - deine Benzinpumpe scheint ein älteres Model zu sein und ebend auf diese Schaltung angewiesen zu sein. Ist völlig in Ordnung so!

Gruß Kalli
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #13  
Alt 09.06.2008, 13:35
daft daft ist offline
Ensign
 
Registriert seit: 02.05.2005
Ort: eFeFeM
Beiträge: 51
Boot: Libella Princess
34 Danke in 27 Beiträgen
daft eine Nachricht über ICQ schicken
Standard

Hi,

wie versprochen... ich war gestern wieder draussen. er ist wunderbar angesprungen und es war auch noch Benzin in der Schwimmerkammer und beim Gas geben mit stehendem Motor spritzt es auch wunderschön.
Ich habe keine Ahnung, was das letzte Mal das Problem war. Scheinbar muss das Benzin beim Wechseln des Benzinfilters zurückgeflossen sein, obwohl der Benzinhahn geschlossen war.

den Schlaunippel habe ich nicht am Vergaser, damals waren die Benzinpumpem einfach unkaputtbar, wurde also nich benötigt

Ersatzteile habe ich bisher kaum welche benötigt, die aber kamen von Sven, also Onkel Pit.

Viele Grüße aus Frankfurt
Christian
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:38 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2014, vBulletin Solutions, Inc.