boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
Vorherige Seite - Ergebnis 1 bis 25 von 37
 
Themen-Optionen
  #26  
Alt 04.05.2005, 21:57
ingo0018 ingo0018 ist offline
Lieutenant
 
Registriert seit: 10.03.2005
Ort: zaus/Larson 195 SEI
Beiträge: 107
6 Danke in 4 Beiträgen
Standard

Gewaltige Lösungen die Ihr da versucht mit Pumpe und Kabel und Schalter oder 10kg Silikon, einer wollte noch bis zur Spiegelunterkante Schlauch verlegen wegen Unterdruck beim Fahren.

He Leute die Lösung muß einfach und stromlos und so gut wie immer funktionieren.

Ich könnte sonst nicht gut schlafen wenn ich wüßte das es nachts schon wieder regnet hoffentlich funktioniert meine Bastellösung zuverlässig.

Nochmals hin zur Waschmaschine wenn Ihr nicht wisst wie die Lade vom Weichspülerbehälter aufgeht in der Direktion nachfragen seht Euch das genau an, das funktioniert ein Waschmaschinenleben lang bis zu 10 Jahre ohne Strom Pumpe oder Kabel .

Ganz simpel aber unheimlich effektiv

Wenn Ihr wollt fotogrfier ich den Teil und stell ein Bild rein.

mfg Ingo
Mit Zitat antworten top
  #27  
Alt 04.05.2005, 22:00
Benutzerbild von dieter
dieter dieter ist offline
Fleet Admiral
 
Registriert seit: 31.01.2002
Ort: Nordbayern OPF
Beiträge: 17.763
Boot: 233 XL Ambassador Baujahr 1989
15.592 Danke in 8.143 Beiträgen
Standard

auh ja... mach mal...
__________________
servus
dieter


...man sollte nicht immer von sich selbst ausgehen,
sondern individuelle Situationen akzeptieren....
Mit Zitat antworten top
  #28  
Alt 04.05.2005, 22:20
ingo0018 ingo0018 ist offline
Lieutenant
 
Registriert seit: 10.03.2005
Ort: zaus/Larson 195 SEI
Beiträge: 107
6 Danke in 4 Beiträgen
Standard

So Bild gemacht, der Teil den ich in der Hand habe wird über den Zapfen der vom boden des Behälters raussteht drübergestülpt.

mfg Ingo
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	3004_1115241577.jpg
Hits:	230
Größe:	20,4 KB
ID:	11520  
Mit Zitat antworten top
  #29  
Alt 04.05.2005, 23:47
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 32.431
19.801 Danke in 14.367 Beiträgen
Standard

Also ich bleibe bei meinem Schwamm, ich glaube wir machen da einen Denkfehler so einfach wie in der Waschmaschiene funktioniert das nur wenn der der Schlauch der saugen soll erst mal voll Wasser ist, sonst baut sich da drin kein Vakum auf
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #30  
Alt 05.05.2005, 17:08
moin2000 moin2000 ist offline
Commander
 
Registriert seit: 29.09.2002
Ort: querab von Bremen
Beiträge: 265
5 Danke in 4 Beiträgen
Standard

Zitat:
Zitat von ralfschmidt
Also ich bleibe bei meinem Schwamm, ich glaube wir machen da einen Denkfehler so einfach wie in der Waschmaschiene funktioniert das nur wenn der der Schlauch der saugen soll erst mal voll Wasser ist, sonst baut sich da drin kein Vakum auf
absolut richtig, entweder das Niveau anheben damit das Wasser mit natürlichem Gefälle ablaufen kann (mein Vorschlag war die Nummer mit Billig-Silikon), oder das Prinzip "Aushebern" das aber nur funktioniert, wenn sich keine Luft in der Wassersäule befindet (aber das passiert wenn der abzusaugende Teil zwischendurch mal leer ist).
Kennt noch jemand die alten Spülkästen an der Toilette? Wenn dort das Ventil mal geklemmt hat, lief das Wasser auch nur kontinuierlich ab. Ganz im Gegensatz, wenn durch eine Betätigung der Hebevorrichtung f. die Saugglocke, der gesammte Inhalt des Spülkastens im "Heber-Prinzip" abläuft.
__________________
Gruß RAlf ( der mit dem grossen ´A´)
Mit Zitat antworten top
  #31  
Alt 05.05.2005, 17:33
Benutzerbild von Bayliner 1802
Bayliner 1802 Bayliner 1802 ist offline
Vice Admiral
 
Registriert seit: 06.11.2003
Ort: Düsseldorf
Beiträge: 1.541
Boot: Formula 271 Fastech; Hellwig Taros; Hellwig Jet
554 Danke in 253 Beiträgen
Standard

hallo zusammen,
leider hat das mit dem schlauch nicht funktioniert!
der wasserspiegel ist fast auf gleicher höhe wie die AB-wanne. d.h. der schlauch aussen am spiegel hat nicht genug weg um eine sogwirkung zu erzielen
meinsteegnachbar meinte ich sollte die vorhandenen löcher einfach nach unten auffeilen und anschl. mit sikaflex das loch von innen abdichten.
ich finde diese methode jedoch recht radikal, und traue mich ehrlich gesagt auch nicht den ges. spiegel nach unten aufzufeilen.
er selbst hatte auch so ein problem mit seinem ankerkasten. dort lief das wasser auchnicht richtig ab weil der ablauf zu hoch war. die folge war das es im kasten anfing zu rotten.

hat jemand vieleicht noch ne lösung ??

guß dirk
Mit Zitat antworten top
  #32  
Alt 06.05.2005, 08:32
bimiob bimiob ist offline
Lieutenant
 
Registriert seit: 21.06.2004
Ort: Heilbronn
Beiträge: 136
8 Danke in 7 Beiträgen
Standard

....statt 10 kg Baumarktsilikon nur eine Kunststoffplatte passend zuschneiden und mit "jede Menge" Gefälle zur Ablaufbohrung hin einsetzen und nur am Rand mit dem Boot abdichten ?

Muss aber absolut dicht sein, nicht, dass da sich was unter der Platte sammelt.....

Ähhhh, halt, geht ja vermutlich wegen Inspektionsluke nicht ?????

Oder, anderer Gedanke, alles lassen wie es ist, aber Inspektionsluke besser abdichten (wie oft musst Du da ran ?).

Oder, so etwas ähnliches wie einen "Lichtschacht" um die Luke basteln und abdichten, damit zwar Wasser in der Wanne stehen kann, aber nicht an die Luke kommt ?

Gruß Micha
Mit Zitat antworten top
  #33  
Alt 06.05.2005, 10:55
Benutzerbild von Bayliner 1802
Bayliner 1802 Bayliner 1802 ist offline
Vice Admiral
 
Registriert seit: 06.11.2003
Ort: Düsseldorf
Beiträge: 1.541
Boot: Formula 271 Fastech; Hellwig Taros; Hellwig Jet
554 Danke in 253 Beiträgen
Standard

so, ist zwar ein nicht ganz so wichtiges thema, aber ich habe eine lösung gefunden.
werde wohl ein kleines loch in die wanne bohren , das in die bilge führt.
( ist wesentlich leichter als durch den spiegel )
dann ein kunststoff-röhrchen einkleben. anschl. unten einen schlauch aufstecken und diesen mit in die austritsöffnung der bilgenpumpe führen.
so brauche ich nur ein relativ kleines loch in die dünne AB-wanne bohren, und nicht durch den ganzen spiegel.

oder hab ich was nicht bedacht ?

gruß dirk
Mit Zitat antworten top
  #34  
Alt 06.05.2005, 11:08
Benutzerbild von Bayliner 1802
Bayliner 1802 Bayliner 1802 ist offline
Vice Admiral
 
Registriert seit: 06.11.2003
Ort: Düsseldorf
Beiträge: 1.541
Boot: Formula 271 Fastech; Hellwig Taros; Hellwig Jet
554 Danke in 253 Beiträgen
Standard

sch....

habe gerade gesehen der ablauf ist höher als die wanne
jetzt bin ich wieder genauso schlau wie vorher

noch ein bischen und ich setzte den boher am spiegel an.

gruß dirk
Mit Zitat antworten top
  #35  
Alt 06.05.2005, 11:22
moin2000 moin2000 ist offline
Commander
 
Registriert seit: 29.09.2002
Ort: querab von Bremen
Beiträge: 265
5 Danke in 4 Beiträgen
Standard

Zitat:
Zitat von Bayliner 1802

oder hab ich was nicht bedacht ?

gruß dirk
Also soll ständig Wasser ins Boot laufen können? Auch wenn´s die Bilge ist. Was schätzt Du, wie lange hält Deine Batt. die Pumpe in Betrieb.
Mal angenommen: 300 mal für 3min pumpen mit ´ner Stromaufnahme von 5 Amp.

900min. = 15 Stunden => 75 Ah

Das wäre das letzte wozu ich Dir raten würde, dann ist es schon besser, etwas Wasser in der Motorwanne zu haben. Da wird Dein Boot nicht von untergehen, auch wenn es mal 10 Wo. im Stück regnen sollte (was natürlich keiner hofft). Aber wenn doch

Oder es versagt Deine Bilgenpumpe aus ganz anderen Gründen, es brauch sich doch nur ein Bikini-Höschen darin verfangen
__________________
Gruß RAlf ( der mit dem grossen ´A´)
Mit Zitat antworten top
  #36  
Alt 06.05.2005, 12:04
Benutzerbild von Bayliner 1802
Bayliner 1802 Bayliner 1802 ist offline
Vice Admiral
 
Registriert seit: 06.11.2003
Ort: Düsseldorf
Beiträge: 1.541
Boot: Formula 271 Fastech; Hellwig Taros; Hellwig Jet
554 Danke in 253 Beiträgen
Standard

Zitat:
Zitat von moin2000
Zitat:
Zitat von Bayliner 1802

oder hab ich was nicht bedacht ?

gruß dirk
Also soll ständig Wasser ins Boot laufen können? Auch wenn´s die Bilge ist. Was schätzt Du, wie lange hält Deine Batt. die Pumpe in Betrieb.
Mal angenommen: 300 mal für 3min pumpen mit ´ner Stromaufnahme von 5 Amp.

900min. = 15 Stunden => 75 Ah

Das wäre das letzte wozu ich Dir raten würde, dann ist es schon besser, etwas Wasser in der Motorwanne zu haben. Da wird Dein Boot nicht von untergehen, auch wenn es mal 10 Wo. im Stück regnen sollte (was natürlich keiner hofft). Aber wenn doch

Oder es versagt Deine Bilgenpumpe aus ganz anderen Gründen, es brauch sich doch nur ein Bikini-Höschen darin verfangen
ne ne, da hast du was falsch verstanden !
es sollte mit einem schlauch in die rumpföffnung von der bilgenpumpe ( ablauf ) geführt werden. nicht in die bilge laufen lassen!
nur leider ist der auslaß zu hoch, geht also auch nicht.

gruß dirk
Mit Zitat antworten top
  #37  
Alt 06.05.2005, 22:36
Benutzerbild von Dirk
Dirk Dirk ist offline
Admiral
 
Registriert seit: 07.02.2002
Ort: Kleinseenplatte
Beiträge: 2.941
Boot: Saga 27AC
Rufzeichen oder MMSI: Henriette
5.491 Danke in 1.745 Beiträgen
Standard Re: Wasserablauf Aussenborderwanne

Zitat:
Zitat von Bayliner 1802
hallo,

könnte ne blöde frage sein, aber mich nervt da was:
die ablauflöcher der AB-wanne sind etwas zu hoch angebracht.
gruß dirk

Aber das ist doch Absicht!
Die Löcher sind immer etwas höher, damit nicht gleich alles in das Wasser (See) gelangt! Da sammelt sich nicht nur Wasser, eventuell auch mal Benzin oder Öl?
Bei meiner Shetland hatte ich das auch umgebaut, einfach mit Harz und Matte die Wanne aufgefüllt. Das war mir dann mal sehr peinlich.....
__________________
Gruß Dirk


SAGA 27 AK mit Yanmar 4JHE
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 25 von 37


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:41 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.