boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
Vorherige Seite - Ergebnis 1 bis 25 von 38
 
Themen-Optionen
  #26  
Alt 02.02.2011, 13:09
Benutzerbild von AlexH
AlexH AlexH ist offline
Vice Admiral
 
Registriert seit: 06.06.2003
Ort: Rhein Kilometer 282 / Altenheim - Freistett
Beiträge: 1.377
Boot: Ski Nautique 2001 5,8l V8
1.072 Danke in 642 Beiträgen
Standard

Warum willst du den jetzt nen Probelauf machen? Du hast doch geschrieben das der Motor 1a läuft, oder? Oder bist du dir da nicht mehr sicher?

Ich glaube das es nicht förderlich ist wenn du alle 1 - 2 Tage ein Angebot einstellst - raus nimmst - reinstellt - wieder veränderst - usw...

Das macht die Sache etwas unglaubwürdig. Ist aber nur meine Meinung.
__________________
Gruß, Alex


Endlich wird´s warm...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #27  
Alt 02.02.2011, 15:38
Benutzerbild von Dicke Lippe
Dicke Lippe Dicke Lippe ist offline
Fleet Admiral
 
Registriert seit: 09.06.2007
Ort: in der Pellenz
Beiträge: 8.010
Boot: 38' Stahleigenbau
Rufzeichen oder MMSI: DC8737 / 211717790
25.244 Danke in 8.905 Beiträgen
Standard

Zitat:
Zitat von AlexH Beitrag anzeigen
...

Das macht die Sache etwas unglaubwürdig. Ist aber nur meine Meinung.
Bezüglich Glaubwürdigkeit solltest du dir einfach mal seine anderen Themen im Flohmarkt anschauen...
__________________
gregor

Mit Zitat antworten top
  #28  
Alt 02.02.2011, 16:02
XXX XXX ist offline
Ensign
 
Registriert seit: 19.07.2010
Beiträge: 62
38 Danke in 26 Beiträgen
Standard

Darf ich fragen ,was das heißen soll?
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #29  
Alt 02.02.2011, 17:53
Benutzerbild von AlexH
AlexH AlexH ist offline
Vice Admiral
 
Registriert seit: 06.06.2003
Ort: Rhein Kilometer 282 / Altenheim - Freistett
Beiträge: 1.377
Boot: Ski Nautique 2001 5,8l V8
1.072 Danke in 642 Beiträgen
Standard

Zitat:
Zitat von Dicke Lippe Beitrag anzeigen
Bezüglich Glaubwürdigkeit solltest du dir einfach mal seine anderen Themen im Flohmarkt anschauen...
Naja, hab mir grad mal ein bisschen was durchgelesen, also ganz sooo schlimm ist es ja nicht. Aber einige Postings sind mir sofort wieder ins Gesicht gesprungen und ich kann mich jetzt wieder an den Namen XXX und seine Postings erinnern

Und XXX, schau mal was du hier geschrieben hast:

-----
Ist halt ,gerade in einem Forum ,blöd wenn man zwei ,drei Gleisig fährt!
Oder etwa nicht?
In einem Forum wäscht eine Hand die andere. Das ist das schöne!
-----
__________________
Gruß, Alex


Endlich wird´s warm...
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #30  
Alt 02.02.2011, 18:05
XXX XXX ist offline
Ensign
 
Registriert seit: 19.07.2010
Beiträge: 62
38 Danke in 26 Beiträgen
Standard

Zitat:
Zitat von AlexH Beitrag anzeigen
Naja, hab mir grad mal ein bisschen was durchgelesen, also ganz sooo schlimm ist es ja nicht. Aber einige Postings sind mir sofort wieder ins Gesicht gesprungen und ich kann mich jetzt wieder an den Namen XXX und seine Postings erinnern

Und XXX, schau mal was du hier geschrieben hast:

-----
Ist halt ,gerade in einem Forum ,blöd wenn man zwei ,drei Gleisig fährt!
Oder etwa nicht?
In einem Forum wäscht eine Hand die andere. Das ist das schöne!
-----
Das sehe ich nach wie vor so ,
aber ihr versteht doch sicher das ich das Boot dann noch bei ebay eingestellt habe. Es muss leider wirklich dringend weg
Mit Zitat antworten top
  #31  
Alt 02.02.2011, 18:11
Benutzerbild von Jörg 07
Jörg 07 Jörg 07 ist offline
Captain
 
Registriert seit: 03.07.2009
Ort: Berlin
Beiträge: 598
Boot: Vieser,Anka:-),BRIG
6.945 Danke in 2.197 Beiträgen
Jörg 07 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von XXX Beitrag anzeigen
Ich werde gleich zum boot fahren und einen vernünftigen Probelauf machen.
meint ihr es macht mehr sinn das Boot dafür ins wasser zu lassen und zu fahren ,oder reicht eine Tonne aus? (Tonne wäre viel weniger zeitaufwändig)
????????? Kannst doch Deinen Film wieder einstellen, versteh Deine Frage

nicht. Warum willst Du schon wieder einen Probelauf machen ??

http://www.youtube.com/watch?v=VRIddIG6-Po

irgenwie kommt man sich verars......vor.
__________________
Gruß Jörg
___________
„Denn die einen sind im Dunkeln. Und die anderen sind im Licht.
Und man siehet die im Lichte. Die im Dunkeln sieht man nicht.”
Bertolt Brecht


Mit Zitat antworten top
  #32  
Alt 02.02.2011, 18:29
Benutzerbild von AlexH
AlexH AlexH ist offline
Vice Admiral
 
Registriert seit: 06.06.2003
Ort: Rhein Kilometer 282 / Altenheim - Freistett
Beiträge: 1.377
Boot: Ski Nautique 2001 5,8l V8
1.072 Danke in 642 Beiträgen
Standard

Kann es sein das in dem Youtube Video der Kühlwasserstrahl fehlt?
__________________
Gruß, Alex


Endlich wird´s warm...
Mit Zitat antworten top
  #33  
Alt 02.02.2011, 18:30
XXX XXX ist offline
Ensign
 
Registriert seit: 19.07.2010
Beiträge: 62
38 Danke in 26 Beiträgen
Standard

Jap genau das ,danach wurde die Wasserpumpe gemacht.
Deshalb die überlegung des neuen probelaufs
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #34  
Alt 02.02.2011, 18:46
Benutzerbild von AlexH
AlexH AlexH ist offline
Vice Admiral
 
Registriert seit: 06.06.2003
Ort: Rhein Kilometer 282 / Altenheim - Freistett
Beiträge: 1.377
Boot: Ski Nautique 2001 5,8l V8
1.072 Danke in 642 Beiträgen
Standard

Achso, okay. Ist der Motor seit der Reparatur nicht mehr Probe gelaufen? Das würde ich aber als aller erstes mal machen bevor das Boot verkauft wird. War das der Motor an dem auch die Kopfdichtung gewechselt wurde?
__________________
Gruß, Alex


Endlich wird´s warm...
Mit Zitat antworten top
  #35  
Alt 02.02.2011, 19:14
XXX XXX ist offline
Ensign
 
Registriert seit: 19.07.2010
Beiträge: 62
38 Danke in 26 Beiträgen
Standard

Von vorn bis hinten:
Bis zum Einwintern lief der Motor ganz normal inklusive Wasserstrahl/kühlung
Im Winter wurden die Kopfdichtungen präventiv gewechselt.
Mit Zitat antworten top
  #36  
Alt 02.02.2011, 19:30
Benutzerbild von Heiko H.
Heiko H. Heiko H. ist offline
Captain
 
Registriert seit: 23.08.2006
Ort: Hambergen bei Bremen
Beiträge: 651
Boot: DRACO 2500 TC und Jombo 600
894 Danke in 381 Beiträgen
Standard

2000 hab ich bis dinstag. könnte es dafür abholen
Mit Zitat antworten top
  #37  
Alt 02.02.2011, 19:34
Konteradmiral Konteradmiral ist offline
Vice Admiral
 
Registriert seit: 01.09.2006
Ort: Ruhrstadt
Beiträge: 1.073
Boot: Moderboot
Rufzeichen oder MMSI: Ahoi Freunde
2.862 Danke in 1.224 Beiträgen
Standard

Ich habe einen Yamaha AB. Wenn ich den mit Wasserschlauch am eingeschraubten Anschlußstutzen laufen lasse, kommt da oben auch kein Kontrollstrahl.

Hat mich anfangs irritiert. Im Wasser war aber immer alles in Ordnung.
__________________
Beste Grüße - Hans

Ohne Moos nix los...

Urheberrecht aller von mir eingestellten Fotos liegt bei mir. Kopieren und Verwendung nur mit meiner Erlaubnis.
Mit Zitat antworten top
  #38  
Alt 02.02.2011, 19:40
XXX XXX ist offline
Ensign
 
Registriert seit: 19.07.2010
Beiträge: 62
38 Danke in 26 Beiträgen
Standard

der Impeller sah wirklich noch gut aus ,ich kann mal ein Bild einstellen ,deshalb konnte ichs kaum fassen das da nix kam...ich hab allerdings nur so billige Spülohren.
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 25 von 38


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:50 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.