boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren Technik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 29.07.2002, 08:13
Benutzerbild von Muckymu
Muckymu Muckymu ist offline
Vice Admiral
 
Registriert seit: 17.04.2002
Ort: Bodensee
Beiträge: 1.168
Boot: Glen-L Rebel
13 Danke in 13 Beiträgen
Standard Das erste Mal "Zündung ein"

Heute Abend darf der schöne Mercury zum ersten mal schnurren

Im Handbuch gibt es einen Riesen-lange Checkliste, die Teile checkt von denen ich noch nie gehört habe.

Gibt es irgendwelche Dinge, die ich überprüfen sollte, bevor ich den Schlüssel drehe?

Natürlich ist sichergestellt, dass die Spiegelbolzen fest und die Batteriekabel angeschlossen sind.

Ich meine sowas wie Öl etc.

Zur Info:
Das Ding ist nagelneu aus dem Werk.

Für alle sachdienlichen Hinweise dankbar
__________________
Dominik
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 29.07.2002, 12:39
Benutzerbild von coronet
coronet coronet ist offline
Vice Admiral
 
Registriert seit: 09.04.2002
Ort: Nähe Wien
Beiträge: 1.294
Boot: Coronet 24 Family, Kestrel 470, Maestral2, Tretboot
Rufzeichen oder MMSI: oex4507
783 Danke in 427 Beiträgen
Standard

Hallo!
Gratulation zur neuen Maschine!

Ich habe als ich damals meine neue Maschine (VP) bekam, nur die üblichen Sachen gecheckt, die da wären:
Wasserstand im inneren Kreislauf (wenn 2-Kreiskühlung)
Vorfüllung des äusseren Kreislaufes
wenn noch nicht im Wasser: Check der Wasserzufuhr wenn über Schlauch und nicht im Fass
Ölstand Motor und Trieb
Spritzufuhr gewährleistet (eventuell Filter und Schläuche vorher füllen)
Check der Zündungskabel
Alle Deckel geschlossen
... und rum mit dem Schlüssel
__________________
Mit wassersportlichen Grüßen aus der nördlichen Nähe von Wien

Johann
Mit Zitat antworten top
  #3  
Alt 29.07.2002, 20:50
Benutzerbild von Muckymu
Muckymu Muckymu ist offline
Vice Admiral
 
Registriert seit: 17.04.2002
Ort: Bodensee
Beiträge: 1.168
Boot: Glen-L Rebel
13 Danke in 13 Beiträgen
Standard

Ja, das war jetzt aber ein Spass !

Auf der Rampe ist dem Trailer wieder mal die Bremse zugegangen

Wir haben das Scheiss Ding mit blockiertem Hinterrad in den See geschoben.

Das Boot schwimmt.
Riesen Auflauf, anscheinend war die Menge von dem Mahagoni fasziniert.
Alles nochmal gecheckt, und rum nit dem Schlüssel...
Wäwäwäwäwäwäwä-puh macht der Motor.
????
Schlüssel rum...
Wäwäwäwäwäwäwä-puh macht der Motor.

Eine viertelstunde lang wäwäwä-puh.

Was kann das sein?
Benzin nachpumpen - wäwäwä-puh

Irgendwann fiel mein Blick auf den roten Bendel am Schlüssel

Notstop



Notstop aus, wäwä- wrum

Das werd ich nie wieder vergessen
__________________
Dominik
Mit Zitat antworten top
  #4  
Alt 29.07.2002, 21:10
Benutzerbild von Eneas
Eneas Eneas ist offline
Cadet
 
Registriert seit: 25.05.2002
Ort: Bodensee, Schweiz
Beiträge: 47
1 Danke in 1 Beitrag
Standard

Hi Dominik

schön, dass dein Boot im Wasser ist. Gibts bald erste Fotos zu sehen? Nach deiner interessanten Homepage bin ich nun doch sehr auf das sicher wunderschöne Ergebnis gespannt

Eneas
Mit Zitat antworten top
  #5  
Alt 29.07.2002, 21:34
Benutzerbild von Cyrus
Cyrus Cyrus ist offline
Repräsentant der schwarzen Macht
 
Registriert seit: 27.01.2002
Ort: Lübeck - Krummesse / Holzwieck Tel. 04508/777 77 10
Beiträge: 21.792
Boot: Chaparral Signature 260 - CA$H FLOW
Rufzeichen oder MMSI: DJ6837 - 211387640
43.244 Danke in 16.116 Beiträgen
Standard

Das ist doch klassischer Patzer. Den kenne ich!
Meine Kinder ziehen auch gerne an der Notaus-Strippe und ich denke immer der Motor ist hin!

Ich hoffe nur der Lenzstopfen war drinn.
__________________
Mit sportlichen Grüßen

ᴒɦᴚᴝϩ


Qualität zu kaufen ist die cleverste Art des Sparens.
Siehe auch www.kegel.de Anfragen bitte telefonisch stellen: 04508/777 77 10

Mit Zitat antworten top
  #6  
Alt 29.07.2002, 23:35
Benutzerbild von Andrée
Andrée Andrée ist offline
Vice Admiral
 
Registriert seit: 03.02.2002
Ort: Kiel / Alcudia
Beiträge: 1.286
Boot: Fiart 40 Genius
251 Danke in 131 Beiträgen
Standard

Hat aber auch was für sich. Du hattest überall Öl bevor der Motor läuft.
__________________
www.Worldoffshore.de
Bourbon and Coke
and Big Block Boats
BOAT=Blow out another thousand
Mit Zitat antworten top
  #7  
Alt 30.07.2002, 07:19
Benutzerbild von boatman
boatman boatman ist offline
Admiral
 
Registriert seit: 16.04.2002
Ort: FOUR WINNS 205 sd powered by OMC Cobra
Beiträge: 2.351
20 Danke in 10 Beiträgen
Standard

Nicht Boot, aber ein gleiches Problem.

Also: Mit dem Motorrad vor die Eisdiele gefahren. Den Helm lässig übern Lenker gehängt. Nach dem Eis im John-Wayn-Gang wieder zum Pferd. Aufgesessen. Helm elegant aufgesetzt und Motor a..

... Oh gott!!! Die schlimmsten zzwweeii Minuten meines Lebens. Nur ein ekeliges su sus sus sus susus su sus sususus .. nix!

Ich glaube die Farbe meines Kopfes war durch den Helm zu sehen. Nur durch Zufall viel mir auf, dass der Helm wohl an den großen AUS-Schalter gekommen war. Den wieder rein und ..

... susususus brummmmmm!

Und ganz schnell weg und die Eisdiele gewechselt.

Das sind wohl die sogenannnten Lebenserfahrungen die man so sammeln muss!
__________________
Gruß, Thomas
Mit Zitat antworten top
  #8  
Alt 30.07.2002, 09:29
Benutzerbild von Rauti
Rauti Rauti ist offline
Vice Admiral
 
Registriert seit: 15.02.2002
Ort: der mit der Schwebebahn
Beiträge: 1.618
Boot: Hoffentlich das Letzte
2.017 Danke in 724 Beiträgen
Standard

MoBo liegt in der Box.

Checkliste durchgegangen, Hauptschalter rein, Ölstand, Seeventil ect.

Motor angelassen, läuft sofort. Also Kommando "Leinen los" und langsame Fahrt zurück. Geht eine Bootslänge gut, dann ruckt es, Mobo steht???

Hatte halt ein freundlicher Kollege zwischenzeitlich auf der anderen Bootsseite zusätzlich noch eine Achterspring zur Dalbe gelegt.

Safety first!
__________________
Gruss Thomas,

Life is what happens while you are making other plans!
kleines Kajütboot zu verkaufen. https://www.boote-forum.de/showthread.php?t=270714
Mit Zitat antworten top
  #9  
Alt 30.07.2002, 16:00
Benutzerbild von Muckymu
Muckymu Muckymu ist offline
Vice Admiral
 
Registriert seit: 17.04.2002
Ort: Bodensee
Beiträge: 1.168
Boot: Glen-L Rebel
13 Danke in 13 Beiträgen
Standard

Es geht noch weiter !
Die neutralstellung an der Schaltung war nicht richtig eingestellt.
Ich musste etwas zurück in den Rückwärtsgang damit der Pro stehen blieb.
Mitten auf dem See, zehn Minuten vor dem Abnahmetermin dachte ich "das nimmt der mir nie ab"
Deckel auf, an dem Zug geschraubt, wieder drauf, Neutral geht garnicht mehr rein.
Vorgeschraubt, zurückgeschraubt, Himmel Arsch und Wolkenbruch, das hat doch mal wenigstens schlecht funktioniert.
Zehn Minuten nach dem Ternim hab ich dann mal die Schwungscheibe gedreht und der Neutral war wieder da, sogar am richtigen Fleck.

Die Abnahme war easy
__________________
Dominik
Mit Zitat antworten top
  #10  
Alt 30.07.2002, 16:02
Benutzerbild von Muckymu
Muckymu Muckymu ist offline
Vice Admiral
 
Registriert seit: 17.04.2002
Ort: Bodensee
Beiträge: 1.168
Boot: Glen-L Rebel
13 Danke in 13 Beiträgen
Standard

Eigentlich sollte hier irgendwo ein Foto mit etwas Mahagoni auf viel Wasser zu sehen sein, aber irgendwas mach ich falsch
__________________
Dominik
Mit Zitat antworten top
  #11  
Alt 04.08.2002, 19:21
Jürgen G. Jürgen G. ist offline
Captain
 
Registriert seit: 08.04.2002
Ort: SH
Beiträge: 424
24 Danke in 16 Beiträgen
Standard

Zitat:
Zitat von Muckymu

Schlüssel rum...
Wäwäwäwäwäwäwä-puh macht der Motor.

Eine viertelstunde lang wäwäwä-puh.

Was kann das sein?
Benzin nachpumpen - wäwäwä-puh

Irgendwann fiel mein Blick auf den roten Bendel am Schlüssel

Notstop



Notstop aus, wäwä- wrum

Das werd ich nie wieder vergessen
Kommt mir ziemlich bekannt vor ..
.
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:42 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.