boote-forum.de - Das Forum rund um Boote

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
 
Themen-Optionen
  #1  
Alt 22.09.2019, 17:09
schwedenhoerbi schwedenhoerbi ist offline
Cadet
 
Registriert seit: 12.05.2019
Ort: Hamburg
Beiträge: 7
Boot: Quicksilver 470 cabin
5 Danke in 1 Beitrag
Standard Echolot Geber abgebrochen und keine Ahnung.

Moin.
Ich habe heute meinen Echolot-Geber abgebrochen und brauch da wohl was neues. Bin etwas ahnungsbefreit.

Der Geber hängt irgendwie an einem Garmin GPSmap 500, brauche ich dann einen bestimmten Geber, oder gehen "alle"?

Gehe ich recht in der Annahme, dass der Geber und das lange, lange Kabel eine Einheit bilden und mit neuem Geber auch ein neues Kabel verlegt werden muss?

Gibt es irgendeinen brutalen Kleber mit dem man den alten Geber evtl. noch reparieren kann? (Die Halterungslöcher aus Plastik sind beide abgerissen)

Gibt es einen empfehlenswerten Händler in Hamburg der das alles für mich regeln kann, so dass ich mir keine Gedanken darüber machen muss?

Sorry für die vielen Fragen, aber will ab 2. Oktober damit nochmal in den Urlaub, und wäre toll, wenn ich es bis dahin noch geregelt bekomme...

Danke und viele Grüße
Sven
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20190922_171001.jpg
Hits:	95
Größe:	40,1 KB
ID:	856519   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20190922_171008.jpg
Hits:	85
Größe:	45,8 KB
ID:	856525  
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 22.09.2019, 17:19
Lombardini Lombardini ist offline
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.932
Boot: Bayliner 652Cu_4,3l_MPI
2.715 Danke in 2.150 Beiträgen
Standard

Moin moin Sven,
die Geber und das Kabel sind idR fest verbunden, d.h. das alte Kabel muss raus und das neue wieder durchgezogen werden. Auch muss der Geber zum Echolot passen, schon allein des Steckers wegen.
Kleben wäre ein Option, Kleber dafür gibt es viele, gute und weniger gute, welcher der richtige dafür ist, weis im momentan aber auch nicht
__________________
M.f.G.
harry
Mit Zitat antworten top
  #3  
Alt 22.09.2019, 17:42
Benutzerbild von Hickory Roots
Hickory Roots Hickory Roots ist offline
Admiral
 
Registriert seit: 20.01.2005
Ort: @ Home
Beiträge: 2.693
Boot: Tretboot HIDROPEDALES MARENGO
5.805 Danke in 1.608 Beiträgen
Standard

Kleb den Geber von Innen mit Silikon in die Bilge. Dann hast du Ruhe und abbrechen kann auch nix mehr.
__________________
Ich koche nur Noch!
Mit Zitat antworten top
  #4  
Alt 22.09.2019, 19:14
iXware iXware ist offline
Captain
 
Registriert seit: 19.12.2016
Ort: Lausitzer Seenland
Beiträge: 525
Boot: Dolphin 19 - "Xenia"
396 Danke in 261 Beiträgen
Standard

Zitat:
Zitat von Hickory Roots Beitrag anzeigen
Kleb den Geber von Innen mit Silikon in die Bilge. Dann hast du Ruhe und abbrechen kann auch nix mehr.
das geht aber nur bei 2D-Echolot. Ich weiß jetzt nicht ob das 500er schon Sidescan hat, dann geht das mit dem einkleben in den Rumpf nicht. Ruf einfach mal beim Schlageter an...
https://www.echolotzentrum.de/
__________________
MfG, Frank.
Mit Zitat antworten top
  #5  
Alt 23.09.2019, 05:19
Quicky Quicky ist offline
Admiral
 
Registriert seit: 15.05.2012
Ort: Borken NRW
Beiträge: 2.295
Boot: Quicksilver 635 Weekend mit Suzuki DF 140
Rufzeichen oder MMSI: DUR - B -608
1.258 Danke in 852 Beiträgen
Standard

Wenn Kleben , dann evtl. mit Kaltschweißkleber .

Gruß Jörg
Mit Zitat antworten top
  #6  
Alt 23.09.2019, 20:54
schwedenhoerbi schwedenhoerbi ist offline
Cadet
 
Registriert seit: 12.05.2019
Ort: Hamburg
Beiträge: 7
Boot: Quicksilver 470 cabin
5 Danke in 1 Beitrag
Standard

Danke für die Tipps.
Ich versuche es jetzt erstmal mit Glasfasermatten und Epoxy zu reparieren.
Wenn es nicht hält habe ich den ganzen Winter Zeit mich um eine vernünftige Reparatur zu kümmern...
Mit Zitat antworten top
  #7  
Alt 24.09.2019, 12:47
Benutzerbild von Zitteraal
Zitteraal Zitteraal ist offline
Fleet Captain
 
Registriert seit: 21.12.2006
Ort: BW, eher B
Beiträge: 936
Boot: 10 Meter
Rufzeichen oder MMSI: Endlich in Arbeit!
1.049 Danke in 629 Beiträgen
Standard

Sehe das Teil zwar nicht genau, aber spontan fällt mir Edelstahlwinkel und Verschraubung an den (nicht aktiven) noch vorhandenen Aussenteilen des Gebers ein. Dann Teil ans Heck, fertich.
__________________
Liebe Grüße, Bernd


Der Unterschied zwischen Theorie und Praxis ist: Praxis!
Mit Zitat antworten top
  #8  
Alt 28.09.2019, 19:35
schwedenhoerbi schwedenhoerbi ist offline
Cadet
 
Registriert seit: 12.05.2019
Ort: Hamburg
Beiträge: 7
Boot: Quicksilver 470 cabin
5 Danke in 1 Beitrag
Standard

Ich hab da nichts gefunden wo man Winkel dranschrauben konnte...

Also Boot heute aus dem Wasser geholt, gereinigt und die Reste vom Geber abgeschraubt. Alle Bruchteile waren noch vorhanden, dann mit Sekundenkleber so zusammengeklebt, dass es optisch woeder ok war.
Der erste Plan war ja mit 2-Komponenten Epoxy und Glasfasermatten alles zusammenzukleben. Hab ich auch versucht.
Aber trotz genauestem Abwiegen ist das Epoxy nicht gehärtet.

Also das ganze Epoxy wieder weggewischt und anstatt dessen großflächig Sikaflex reingeschmiert
Sieht nun so aus wie auf dem Bild.
Ob das hält weiß evtl. der liebe Gott...
Ich berichte.

Am 3. Oktober geht es nochmal für 10 Tage in die schwedischen Schären. Da muss es sich bewähren.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20190928_190413.jpg
Hits:	19
Größe:	82,0 KB
ID:	857094  
Mit Zitat antworten top
  #9  
Alt 28.09.2019, 20:09
Müritzfischer Müritzfischer ist offline
Lieutenant
 
Registriert seit: 08.04.2019
Ort: Stade
Beiträge: 185
Boot: Shetland 535 Yamaha F60 CET
311 Danke in 128 Beiträgen
Standard

Sehr edel!
ich hätte da eher zu einem guten Zweikomponentenkleber gegriffen. Drücke die Daumen, das es hält.
__________________
Gruß Heiko
Mit Zitat antworten top
  #10  
Alt 28.09.2019, 20:35
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 27.285
16.597 Danke in 12.193 Beiträgen
Standard

Zweikomponenten Epoxit Kleber wäre auch meine erste Wahl gewesen
wenn es so nicht hält würde ich einen Edelstahl Winkel auf den Geber oben drauf kleben
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #11  
Alt 05.10.2019, 19:38
schwedenhoerbi schwedenhoerbi ist offline
Cadet
 
Registriert seit: 12.05.2019
Ort: Hamburg
Beiträge: 7
Boot: Quicksilver 470 cabin
5 Danke in 1 Beitrag
Standard

Scheint zu funzen, waren heute eine Stunde damit unterwegs und es ist noch dran.
Allerdings sind die sporadischen Messaufälle (insbesondere bei mittleren Geschwindigkeiten) immer noch da...
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
segeln?keine ahnung kapitän blaubär Segel Technik 32 04.06.2005 12:04
Neue Segel und keine Ahnung... Tobsucht Segel Technik 20 04.06.2004 12:19
Doriff660 mit OMC Sterndrive von 1974 und fast keine Ahnung dile2002 Motoren und Antriebstechnik 1 28.05.2004 16:10
Antriebsproblem? Oder nur keine Ahnung von Wellenanlagen. Shrimskutter Motoren und Antriebstechnik 10 27.03.2004 11:15
Motorboot,Oldtimer,Hilfe, keine Ahnung nadja1979 Allgemeines zum Boot 16 25.11.2003 20:49


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:04 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.