boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 23 von 23
 
Themen-Optionen
  #1  
Alt 12.03.2019, 17:13
Tom1411 Tom1411 ist offline
Cadet
 
Registriert seit: 12.03.2019
Ort: Österreich
Beiträge: 11
0 Danke in 0 Beiträgen
Standard Volvo Penta D6 Problem mit Gasannahme

Hallo zusammen,

ich habe seit kurzem folgendes Problem und vielleicht kann mir jemand Tipps oder Hilfe geben:

Habe bei meinem Boot 2 Volvo Penta D6 310PS (Bj2006) verbaut und habe das Problem das bei der Steuerbordmaschine das Gas erst verzögert angenommen wird. Sprich ich kann den Gang einlegen aber sobald ich die Drehzahl etwas erhöhen will, dauert es ein paar Sekunden bis der Motor reagiert und das dann tut.

Vielleicht hatte ja schon jemand dieses Problem oder kann mir Tipps geben woran es liegt.
Wäre sehr dankbar für Infos!

Liebe Grüße, Tom

Geändert von Tom1411 (12.03.2019 um 17:50 Uhr)
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 12.03.2019, 17:21
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.630
Boot: Azimut
2.002 Danke in 916 Beiträgen
Standard

Tausche mal deine Vorfilter sollte das nicht weg sein, auch noch den Dieselfilter am Block - schon mal entlüftet ?
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 12.03.2019, 17:22
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.630
Boot: Azimut
2.002 Danke in 916 Beiträgen
Standard

Schreibt das EVC irgend einen Fehler ?
Mit Zitat antworten top
  #4  
Alt 12.03.2019, 17:42
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.630
Boot: Azimut
2.002 Danke in 916 Beiträgen
Standard

Wie springt die Möhre an ? kurze Standzeit - Längere Standzeit ?

geht Vollgas ?

Glaskugel sagt, wenn Filter neu - dann Kraftstoffpumpe - und das wird in Punat teuer lässt sich aber auslesen (wenn man es kann )
Mit Zitat antworten top
  #5  
Alt 12.03.2019, 17:44
Tom1411 Tom1411 ist offline
Cadet
 
Registriert seit: 12.03.2019
Ort: Österreich
Beiträge: 11
0 Danke in 0 Beiträgen
Standard

Bin leider kein Mechaniker, welche Vorfilter meinst Du? Dieselfilter wird am Freitag getauscht, da macht ein Freund das Service. EVC schreibt keinen Fehler, funktioniert alles normal, lg
Mit Zitat antworten top
  #6  
Alt 12.03.2019, 17:45
Tom1411 Tom1411 ist offline
Cadet
 
Registriert seit: 12.03.2019
Ort: Österreich
Beiträge: 11
0 Danke in 0 Beiträgen
Standard

Motor springt normal an, Vollgas geht dann auch, bin vor kurzem erst ca 1 Stunde gefahren. Mir kommt auch vor das wenn der Motor länger läuft, das Problem nicht auftritt.
Mit Zitat antworten top
  #7  
Alt 12.03.2019, 17:57
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.630
Boot: Azimut
2.002 Danke in 916 Beiträgen
Standard

wenn Du Vollgas fährst - Stopp - Maschine aus - springt er dann gleich wieder an ?

Aber tauscht erst mal beide Diesel-Filter (Vor- und Hauptfilter) - und gut entlüften, evtl. hat sich das dann erledigt.
Mit Zitat antworten top
  #8  
Alt 12.03.2019, 17:59
Benutzerbild von Frank C.
Frank C. Frank C. ist gerade online
alias Diesel
 
Registriert seit: 13.09.2003
Ort: Kölln Reisiek und im Sommer Grömitz
Beiträge: 4.006
Boot: Bavaria 38 Sport IPS400 , Seadoo Spark HO, Baja 196 Sport
14.256 Danke in 3.327 Beiträgen
Standard

Gashebel im EVC kalibrieren. Ab 600 U/min synchronisieren sich beide Maschinen, kann sein das da etwas faul ist.
ist bei meínen beiden D6 auch der Fall das eine Maschine kurz zuckt.Aber das ist nicht einmal eine Sekunde so.
__________________


Gruß
Frank
Mit Zitat antworten top
  #9  
Alt 12.03.2019, 18:00
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.630
Boot: Azimut
2.002 Danke in 916 Beiträgen
Standard

Musst keine Original-Filter kaufen - günstige in top Qualität findest Du hier

https://www.wismet.de/?ziel=hilfe&lang=de
Mit Zitat antworten top
  #10  
Alt 12.03.2019, 18:02
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.630
Boot: Azimut
2.002 Danke in 916 Beiträgen
Standard

Zitat:
Zitat von Frank C. Beitrag anzeigen
Gashebel im EVC kalibrieren. Ab 600 U/min synchronisieren sich beide Maschinen, kann sein das da etwas faul ist.
ist bei meínen beiden D6 auch der Fall das eine Maschine kurz zuckt.Aber das ist nicht einmal eine Sekunde so.
Gibt das EVC nicht Alarm, bei Drehzahlunterschied über 1000 U/m hab ich noch so im Kopf (ist aber ja schon wieder etwas her )
Mit Zitat antworten top
  #11  
Alt 12.03.2019, 18:07
Tom1411 Tom1411 ist offline
Cadet
 
Registriert seit: 12.03.2019
Ort: Österreich
Beiträge: 11
0 Danke in 0 Beiträgen
Standard

Dieselfilter habe ich nur einen, den großen Hauptfilter, für das Service bekommen. Wo befindet sich denn ein Vorfilter?
@ Frank: Wie kann ich denn den Gashebel im EVC kalibrieren?

Danke euch schon mal für eure Tipps!
Mit Zitat antworten top
  #12  
Alt 12.03.2019, 18:15
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.630
Boot: Azimut
2.002 Danke in 916 Beiträgen
Standard

Bavaria 38 mit IPS ?
Mit Zitat antworten top
  #13  
Alt 12.03.2019, 18:18
Tom1411 Tom1411 ist offline
Cadet
 
Registriert seit: 12.03.2019
Ort: Österreich
Beiträge: 11
0 Danke in 0 Beiträgen
Standard

Nein, kein IPS, normaler Z-Antrieb
Mit Zitat antworten top
  #14  
Alt 12.03.2019, 18:25
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.630
Boot: Azimut
2.002 Danke in 916 Beiträgen
Standard

Bei unserer 38er waren die jeweils an den Seitenwänden hinter den Tanks Stb/Bb Richtung Heck
Mit Zitat antworten top
  #15  
Alt 12.03.2019, 18:28
Tom1411 Tom1411 ist offline
Cadet
 
Registriert seit: 12.03.2019
Ort: Österreich
Beiträge: 11
0 Danke in 0 Beiträgen
Standard

Ok, werde ich am Freitag mal „suchen“, danke
Mit Zitat antworten top
  #16  
Alt 12.03.2019, 18:30
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.630
Boot: Azimut
2.002 Danke in 916 Beiträgen
Standard

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	filter VP.jpg
Hits:	73
Größe:	71,3 KB
ID:	831576

zum Glück ohne Ton hier ist der Filter
Mit Zitat antworten top
  #17  
Alt 12.03.2019, 18:31
Tom1411 Tom1411 ist offline
Cadet
 
Registriert seit: 12.03.2019
Ort: Österreich
Beiträge: 11
0 Danke in 0 Beiträgen
Standard

Hehe, cooles Bild, danke, werde ich schon finden
Mit Zitat antworten top
  #18  
Alt 12.03.2019, 18:34
Benutzerbild von idefix01
idefix01 idefix01 ist offline
Vice Admiral
 
Registriert seit: 11.10.2007
Ort: Franken
Beiträge: 1.630
Boot: Azimut
2.002 Danke in 916 Beiträgen
Standard

Noch weiter oben - für normale Menschen unerreichbar, sitzt noch die Dieselpumpe und der Filter für den Generator

Wer sowas baut, sollte da unten 4 Wochen engesperrt werden
Mit Zitat antworten top
  #19  
Alt 12.03.2019, 19:36
Benutzerbild von Frank C.
Frank C. Frank C. ist gerade online
alias Diesel
 
Registriert seit: 13.09.2003
Ort: Kölln Reisiek und im Sommer Grömitz
Beiträge: 4.006
Boot: Bavaria 38 Sport IPS400 , Seadoo Spark HO, Baja 196 Sport
14.256 Danke in 3.327 Beiträgen
Standard

Zitat:
Zitat von idefix01 Beitrag anzeigen
Gibt das EVC nicht Alarm, bei Drehzahlunterschied über 1000 U/m hab ich noch so im Kopf (ist aber ja schon wieder etwas her )
Kann sein, so groß sind bei mir die Unterschiede nicht.
Wenn ich beide Maschinen einkuppel und etwas Gas gebe kommt die BB Maschine etwas später und es gibt einen kurzen Aussetzer in der Drehzahl.
Ab ca 600 U/min ist alles wieder schick.

Meine Unterlagen sind alle im Boot, kann also nicht sagen wie die SchaltungGAshebel kalibriert werden.
__________________


Gruß
Frank
Mit Zitat antworten top
  #20  
Alt 13.03.2019, 16:39
Tom1411 Tom1411 ist offline
Cadet
 
Registriert seit: 12.03.2019
Ort: Österreich
Beiträge: 11
0 Danke in 0 Beiträgen
Standard

So, Heute war ein Mechaniker am Boot und meint das es am Getriebe liegen könnte. Er meint es gehört das Kabel zum Getriebe getauscht und das Öl im Antrieb kontrolliert ob es in Ordnung ist bzw. Wasser drinnen ist. Was meint Ihr, könnte die Diagnose stimmen?

Liebe Grüße,
Tom
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 21 bis 23 von 23


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
sporadische Probleme mit Gasannahme - Craftsman CM 2.16 Litty78 Motoren und Antriebstechnik 3 08.06.2017 08:43
Yamaha 30AM zieht bei Gasannahme nach Steuerbord (mit Kühlanschluss im Freien) ?! woodpecker Motoren und Antriebstechnik 4 23.05.2016 21:39
Mercury 6 MH mit 8-PS-Vergaser - Probleme mit Gasannahme piffel Motoren und Antriebstechnik 14 20.04.2015 19:48
Volvo Penta AQ130/270 Gasannahme Probleme moffel Motoren und Antriebstechnik 19 22.07.2010 16:03
Schlechte Gasannahme burrito Motoren und Antriebstechnik 2 25.06.2006 08:43


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:48 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.