boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 26 von 26
 
Themen-Optionen
  #1  
Alt 10.03.2019, 22:29
Uhle Uhle ist offline
Cadet
 
Registriert seit: 17.09.2018
Beiträge: 17
1 Danke in 1 Beitrag
Standard Der Mercury macht mich wahnsinnig

Hallo zusammen ich glaube ich habe mich irgendwann schon mal vorgestellt aber gerne nochmal.
Ich heiße Björn komme aus Münster und bin 42 Jahre alt. Wir haben uns letztes Jahr dazu entschieden das wir ein Boot haben möchten und dementsprechend habe ich lange gesucht. Im Januar war es soweit und mein Bruder und ich haben ein Boot aus dem hohen Norden abgeholt. Bei dem Angebot gab es das Boot mit einem 45 PS Motor, einen Trailer und zusätzlich einen 35 PS Mercury Motor Langschaft.
Der Vorbesitzer meint er läuft er braucht halt nur einen neuen Impeller. Da ich letzten Sommer in Holland für meinen Bekannten einen Impeller bei einem 2,5 PS Motor getauscht habe, dachte ich ok das ist ja kein Problem 😁
Aber da habe ich die Rechnung ohne den Mercury gemacht. Ich bekomme dieses verdammte Unterwasserteil nicht ab. Gefühlt habe ich schon das ganze Internet durchsucht. Alle Schrauben sind weg bzw gelöst. Jetzt hängt es wohl nur noch an dem Getriebegestänge aber kein YouTube Video hat so ein Motor. Ich habe natürlich ein paar Fotos gemacht. Eventuell muss ich andere machen
Vielen Dank für eure Antworten
Gruß Björn
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	470947E2-FB70-42FA-B03D-7C8811541EF5.jpg
Hits:	70
Größe:	54,6 KB
ID:	831376   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	4B14472B-69A3-40AF-9310-3451F7F37B78.jpg
Hits:	61
Größe:	56,8 KB
ID:	831377   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	068EA9F1-A88B-4ABD-90EE-06D871E702C3.jpg
Hits:	69
Größe:	64,4 KB
ID:	831378  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	C6DB0B12-4D12-4EAB-8F2E-409A7F2D0946.jpg
Hits:	62
Größe:	39,3 KB
ID:	831379   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	8A873A6A-1F52-4658-9101-3FAA9FBCFAB3.jpg
Hits:	72
Größe:	44,2 KB
ID:	831380   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	EC27A5AD-65FB-4CC2-ADEC-220CF4A092B1.jpg
Hits:	71
Größe:	30,9 KB
ID:	831381  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	714F8D5B-F811-4778-A131-374F03990042.jpg
Hits:	68
Größe:	33,3 KB
ID:	831382   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	5C17A65A-DC9A-42BA-B9F3-540AF8DD397D.jpg
Hits:	78
Größe:	40,4 KB
ID:	831383   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	A94703BA-E97F-4091-9802-6CC07E265DFC.jpg
Hits:	70
Größe:	59,8 KB
ID:	831384  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	7E299338-5EFF-4201-A5DA-5940045683C3.jpg
Hits:	62
Größe:	79,6 KB
ID:	831385  
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 11.03.2019, 06:47
Lombardini Lombardini ist gerade online
Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 4.861
Boot: Bayliner 652Cu_4,3l_MPI
2.228 Danke in 1.758 Beiträgen
Standard

Auch möglich, das die "Königs"welle (zwischen Motor und Getriebe), oben in der Feinverzahnung festgegammelt ist....wäre nicht der erste.
__________________
M.f.G.
harry
Mit Zitat antworten top
  #3  
Alt 11.03.2019, 07:21
Benutzerbild von Anker 01
Anker 01 Anker 01 ist offline
Captain
 
Registriert seit: 18.02.2012
Ort: X Germany
Beiträge: 415
Boot: Marco 810 AK
Rufzeichen oder MMSI: ANGELA
1.140 Danke in 334 Beiträgen
Standard

Moin, kenne den 35-er nicht, aber nehme mal an, dass auch er irgendwo am Schaft einen Blindstopfen hat wo die Verbindungsschraube vom Schaltgestänge sitzt. Oft übersieht man ja mal eben im Gedränge die einfachen Fehler.
__________________
Gruß Alfred

Alfred sagt: ----- es ist vollbracht ----- R e n t n e r
Mit Zitat antworten top
  #4  
Alt 11.03.2019, 08:17
bikerherby bikerherby ist offline
Fleet Captain
 
Registriert seit: 31.10.2005
Beiträge: 775
174 Danke in 140 Beiträgen
Standard

Moin,

Kenne den Motor leider nicht,dennoch beim Merc. 50Ps sowie 70Ps sitzt am UWT unter der Finne noch eine Schraube die man nur nach dem abschrauben der Finne sieht.
Auf den Bildern kann ich nicht sehn ob die Finnen evtl.noch dran ist.

Gruß

Martin
Mit Zitat antworten top
  #5  
Alt 11.03.2019, 09:33
achim1 achim1 ist offline
Vice Admiral
 
Registriert seit: 30.04.2009
Ort: NRW
Beiträge: 1.055
Boot: 11 m Stahlverdränger
617 Danke in 318 Beiträgen
Standard

Hallo Björn

wenn du hier keine Hilfe findest guck mal in den Schlauchbootforen, da sind viel mehr AUßenboarderexperten unterwegs. Einfach nach Schlauchbootforum googeln.

Gruß Achim
Mit Zitat antworten top
  #6  
Alt 11.03.2019, 12:43
bootohnenamen bootohnenamen ist offline
Admiral
 
Registriert seit: 30.08.2008
Ort: hessisch-bayerisches Zonenrandgebiet
Beiträge: 2.093
Boot: Plastikente
1.103 Danke in 742 Beiträgen
Standard

Den Bildern nach hat er das UW-Teil schon gelöst, es lässt sich aber offenbar nicht abnehmen. Damit hat er auch die versteckte Schraube unter der Trimmfinne schon entfernt.

BoN
Mit Zitat antworten top
  #7  
Alt 11.03.2019, 13:17
Uhle Uhle ist offline
Cadet
 
Registriert seit: 17.09.2018
Beiträge: 17
1 Danke in 1 Beitrag
Standard

So ist es. Finne ist weg und die Schraube auch. Bin mir ziemlich sicher das es keinen Blindstopfen gibt. Ich bin auch mit dem Schraubenzieher als Hebel reingegangen aber nix zu machen
Mit Zitat antworten top
  #8  
Alt 11.03.2019, 13:28
bootohnenamen bootohnenamen ist offline
Admiral
 
Registriert seit: 30.08.2008
Ort: hessisch-bayerisches Zonenrandgebiet
Beiträge: 2.093
Boot: Plastikente
1.103 Danke in 742 Beiträgen
Standard

Vielzahn festkorrodiert und/oder Schaltgestänge nicht getrennt.

BoN
Mit Zitat antworten top
  #9  
Alt 11.03.2019, 13:38
Uhle Uhle ist offline
Cadet
 
Registriert seit: 17.09.2018
Beiträge: 17
1 Danke in 1 Beitrag
Standard

Ja richtig aber wie trenne ich das Gestänge?
Mit Zitat antworten top
  #10  
Alt 11.03.2019, 13:57
Benutzerbild von holzwurm
holzwurm holzwurm ist offline
Fleet Captain
 
Registriert seit: 15.08.2006
Ort: Hamburg-Finkenwerder
Beiträge: 868
Boot: Treibholzkisten
3.865 Danke in 879 Beiträgen
Standard

Mit Schraubenzieher hebeln ist nicht sooo optimal. Durck bekommst Du nach unten wenig und das Alu bricht . Hartholzkeile 4 Stück rundum reintreiben dann sollte sich die Welle vom Motor lösen
Hab mal schnell Fotos von 2 40er Getrieben gemacht die ich mal mitgekauft habe
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20190311_143412.jpg
Hits:	48
Größe:	79,3 KB
ID:	831441   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20190311_143829.jpg
Hits:	47
Größe:	83,9 KB
ID:	831442   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20190311_143903.jpg
Hits:	46
Größe:	88,5 KB
ID:	831443  

__________________
Neues entsteht nur wenn einer den Mut hat neue Wege zu gehen
Gruß
Erhard
Mit Zitat antworten top
  #11  
Alt 11.03.2019, 14:21
bikerherby bikerherby ist offline
Fleet Captain
 
Registriert seit: 31.10.2005
Beiträge: 775
174 Danke in 140 Beiträgen
Standard

gleich Problematik , leider ohne Endergebniss. Vielleicht hilft es

https://www.boote-forum.de/showthrea...=147860&page=2
Mit Zitat antworten top
  #12  
Alt 11.03.2019, 14:26
Benutzerbild von CaptMorgan
CaptMorgan CaptMorgan ist offline
Ensign
 
Registriert seit: 15.02.2016
Ort: Landkreis Landsberg
Beiträge: 86
Boot: Regal 2650 350 MAG
Rufzeichen oder MMSI: Bootsname Domino
75 Danke in 40 Beiträgen
Standard

Wir haben uns dabei früher ganz gerne wie folgt beholfen:
Muttern handfest anziehen, mehrere Beilagen oder Scheiben von oben auf die Muttern legen, dann die Muttern aufdrehen, diese stützen sich über die Beilagen am Gehäuse ab und drücken die Stehbolzen und damit das Unterwasserteil nach unten.
Damit kann man punktgenau viel Kraft aufwenden - aber die Muttern mit Gefühl noch oben schrauben und noch genug Gewindegänge überlassen!!!!
Ggf. mehrfach wiederholen und jeweils ein Scheibe mehr einlegen.

Dann mit Reifenmontiereisen nachhelfen.

BG
Stephan
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Unbenannt.jpg
Hits:	34
Größe:	36,0 KB
ID:	831446  
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #13  
Alt 11.03.2019, 14:31
bootohnenamen bootohnenamen ist offline
Admiral
 
Registriert seit: 30.08.2008
Ort: hessisch-bayerisches Zonenrandgebiet
Beiträge: 2.093
Boot: Plastikente
1.103 Danke in 742 Beiträgen
Standard

Kann denn niemand sagen, ob das Schaltgestänge getrennt werden muss, oder ist es nur gesteckt?

BoN
Mit Zitat antworten top
  #14  
Alt 11.03.2019, 14:41
Benutzerbild von Pokolyt
Pokolyt Pokolyt ist gerade online
Fleet Captain
 
Registriert seit: 07.10.2017
Ort: Calbe (Saale)
Beiträge: 880
Boot: Plaue 601H, Angelplaue
575 Danke in 312 Beiträgen
Standard

Hat jemand eine EX-Zeichnung? Ersatzteilzeichnung?
__________________
Viele sprechen die gleiche Sprache und verstehen sich doch nicht!.

Gruß Lothar an der Saale
Mit Zitat antworten top
  #15  
Alt 11.03.2019, 14:44
bikerherby bikerherby ist offline
Fleet Captain
 
Registriert seit: 31.10.2005
Beiträge: 775
174 Danke in 140 Beiträgen
Standard

lt. Beitrag 2 aus dem Thread aus 2012 nicht

Zitat:
Zitat von bootohnenamen Beitrag anzeigen
Kann denn niemand sagen, ob das Schaltgestänge getrennt werden muss, oder ist es nur gesteckt?

BoN
Mit Zitat antworten top
  #16  
Alt 11.03.2019, 16:16
Uhle Uhle ist offline
Cadet
 
Registriert seit: 17.09.2018
Beiträge: 17
1 Danke in 1 Beitrag
Standard

Ok wenn das einfach nur gammel ist werfe ich das später testen
Mit Zitat antworten top
  #17  
Alt 11.03.2019, 16:17
selva_450 selva_450 ist offline
Lieutenant
 
Registriert seit: 12.04.2015
Beiträge: 110
128 Danke in 52 Beiträgen
Standard

Explosionszeichnung boats.net Mercury 35, 1985. Gruss Stefan
https://www.boats.net/catalog/mercur...ing-driveshaft
Mit Zitat antworten top
  #18  
Alt 11.03.2019, 17:02
Uhle Uhle ist offline
Cadet
 
Registriert seit: 17.09.2018
Beiträge: 17
1 Danke in 1 Beitrag
Standard

Ich habe jetzt etwas über die Mutter gelegt. Da bewegt sich nix.
Alles gammel?
Mit Zitat antworten top
  #19  
Alt 11.03.2019, 17:15
Benutzerbild von Broeseltorte
Broeseltorte Broeseltorte ist offline
Fleet Captain
 
Registriert seit: 20.09.2014
Ort: Hauzenberg Ndby
Beiträge: 901
Boot: Roger Clark Glastron SSV 174
5.363 Danke in 1.588 Beiträgen
Standard

Vielleicht hilfts ja...

https://www.boote-forum.de/showthread.php?t=223320
__________________
Gruß
Daniel

" We´re gonna need a bigger boat." Chief Martin Brody, 1975
>Roger Clark Glastron SSV 174<

>Glastron V153 Futura<
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #20  
Alt 11.03.2019, 17:20
Uhle Uhle ist offline
Cadet
 
Registriert seit: 17.09.2018
Beiträge: 17
1 Danke in 1 Beitrag
Standard

Ok ich srühe oben mal Rostlöser und WD 40 rein. Das über mehrere Tage
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 21 bis 26 von 26


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mikroschalter macht mich wahnsinnig!! palmenfreund Motoren und Antriebstechnik 26 22.05.2014 14:06
VP 5,0 macht mich wahnsinnig Sunseeker_Portofino Motoren und Antriebstechnik 41 14.02.2013 20:34
Die Lahn macht mich noch wahnsinnig! Magellan Deutschland 12 12.03.2010 08:32
kühlung meines ab macht mich wahnsinnig Gunter Motoren und Antriebstechnik 12 07.09.2009 09:38
Mein Lap macht mich wahnsinnig.. Gerd1000 Kein Boot 4 17.02.2005 14:37


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:17 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.