boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 15.03.2019, 07:22
Marysol Marysol ist offline
Cadet
 
Registriert seit: 15.03.2019
Beiträge: 5
3 Danke in 2 Beiträgen
Standard Geräusch Volvo Penta 4.3 Gxi Keilriemen

Hallo zusammen,

Ich habe folgendes Problem mit meinem VP 4.3 GxiE-M Motor BJ 2010. Meine Steuerbordmaschine macht wenn Sie läuft so ein komisches Schleifgeräusch. Ich würde es bei den Komponenten des Keilriemens ansiedeln.
Jetzt habe ich bereits folgendes gemacht:
1. Keilriemen runter, alle Räder (Spanner, WaPu,LiMa, Umlenkrolle gedreht)
2. Seewasserpumpe und Wasserpumpe, Riemenscheibe Servopumpe hab ich jetzt bereits erneuert, die waren Rostig bzw. Haben ein leichtes Geräusch von sich gegeben.
3. Das Schleifen ist immer noch nicht weg, wenn ich aber den Keilriemen runtermache und den Motor kurz laufen lasse ist das Schleifgeräusch komplett weg, also gehe ich davon aus, das die Motorenlager alle in Ordnung sind.
4. Sobald ich den Keilriemen wieder aufsetze ist das Schleifen wieder zu hören, vor allem wenn man Gas gibt.

Anbei mal ein Video zu dem Geräusch.

https://www.dropbox.com/s/xzmjnoaw5l...4usch.mov?dl=0

Kann das evtl. von der Lichtmaschine kommen? Das Rad lässt sich aber auch leise drehen oder vielleicht sogar von der Benzinpumpeneinheit?

Die Maschine läuft aktuell auch nur mit 2700 Touren ohne Fehlermeldung im EVC.

Ich denke dies ein Problem mit der Benzinpumpe ist, sowas ähnliches hatte ich mal bei meinem Vorgängerboot, daher werde ich die heute auch noch tauschen.

Hat von Eich vielleicht jemand eine Idee zu dem Schleifen? Wäre super 👍.

Vielen Dank schon mal in die Community. Bin noch ein paar Tage hier am Boot, kann also weiter testen.
Danke, Axel
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 15.03.2019, 08:32
Benutzerbild von sporty
sporty sporty ist offline
Vice Admiral
 
Registriert seit: 31.12.2005
Ort: Leopoldshöhe-Asemissen
Beiträge: 1.013
Boot: Vri-Jon Contessa 40
485 Danke in 359 Beiträgen
Standard

Hi Axel
Hört sich an, als wenn der Riemen an der Wand einer Riemenscheibe schleift.
Mal ein Stück Seife an die Riemenseiten bei laufender Maschine halten und hören ob sich das Geräusch verändert.
Wäre die einfachste und erfreulichste Lösung, wenn es hilft.
__________________
Gruß aus OWL
Jürgen
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 15.03.2019, 08:45
Benutzerbild von Schattenparcker
Schattenparcker Schattenparcker ist offline
Captain
 
Registriert seit: 17.10.2009
Ort: Zu Hause !!
Beiträge: 577
Boot: SpaceShuttel
Rufzeichen oder MMSI: Hilfeeeeeee !!
241 Danke in 181 Beiträgen
Standard

Hallo Axel !!

Ja ,Jürgen hat recht ,bei laufendem Motor ( vorsichtig ) ein Stück Seife an den Keilriemen halten

MFG Uli
Mit Zitat antworten top
  #4  
Alt 15.03.2019, 08:48
Marysol Marysol ist offline
Cadet
 
Registriert seit: 15.03.2019
Beiträge: 5
3 Danke in 2 Beiträgen
Standard

Hallo Jürgen,

Danke für den Tipp. Das probiere ich jetzt gleich mal aus.

Kann es sein das dann evtl. der Riemenspanner unter Touren nachgibt und deswegen der Riemen schleift? Ist aber sehr fest drauf im Stillstand.

Vielen Dank schonmal.
Mit Zitat antworten top
  #5  
Alt 15.03.2019, 08:51
Benutzerbild von turbopapst
turbopapst turbopapst ist offline
Captain
 
Registriert seit: 06.09.2018
Ort: Weisendorf / Bayern
Beiträge: 693
Boot: Sea Ray 21 MC, Bj. 1987 / Mercruiser 4.3L
502 Danke in 261 Beiträgen
Standard

Hallo Axel,

wenn der Motor ohne Riemen geräuschfrei läuft, kann es ja NUR von den vom Riemen angetriebenen Komponenten kommen...

es gibt Keilriemenspray das kannst Du mal ausprobieren.
oder mal einen neuen Riemen.
__________________
Gruß
Werner

das einzige Problem beim Nichtstun ist, dass man nie weiß wann man fertig wird...
Mit Zitat antworten top
  #6  
Alt 15.03.2019, 09:17
Marysol Marysol ist offline
Cadet
 
Registriert seit: 15.03.2019
Beiträge: 5
3 Danke in 2 Beiträgen
Standard

Vielen Dank euch allen für die antworten. Ich schriebe dann mal in die Gruppe wie es mit der Seife geklappt hat.

Keilriemen ist auch schon neu, aber ich bin jetzt gleich wieder auf dem Boot und schau dann mal ob er irgendwo anschleift.

Ich sehe das auch so, das es theoretisch ja nur irgendwoher kommen kann wo der Riemen läuft...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #7  
Alt 15.03.2019, 13:50
Marysol Marysol ist offline
Cadet
 
Registriert seit: 15.03.2019
Beiträge: 5
3 Danke in 2 Beiträgen
Standard

Hallo zusammen,

Ich habe das mit der Seife nun mal versucht leider ohne Erfolg.

Bis auf Lichtmaschine (dreht sich händisch aber sehr leicht) und Servopumpe habe ich jetzt bereits alles getauscht.

Denkt ihr die Servopumpe bzw. die Pumpe für das Voratsbehältnis mach diese Geräusche wenn die Flüssigkeit ausgesaugt wird? Sie dann auch immer sehr leer aus, wenn der Motor wieder aus ist läuft es wieder voll.

Ich bin grade wirklich etwas planlos und für jeden Tip und jede Idee sehr dankbar.

Danke euch allen
Mit Zitat antworten top
  #8  
Alt 15.03.2019, 15:22
Benutzerbild von turbopapst
turbopapst turbopapst ist offline
Captain
 
Registriert seit: 06.09.2018
Ort: Weisendorf / Bayern
Beiträge: 693
Boot: Sea Ray 21 MC, Bj. 1987 / Mercruiser 4.3L
502 Danke in 261 Beiträgen
Standard

Zitat:
Zitat von Marysol Beitrag anzeigen
Hallo zusammen,

Ich habe das mit der Seife nun mal versucht leider ohne Erfolg.

Bis auf Lichtmaschine (dreht sich händisch aber sehr leicht) und Servopumpe habe ich jetzt bereits alles getauscht.

Denkt ihr die Servopumpe bzw. die Pumpe für das Voratsbehältnis mach diese Geräusche wenn die Flüssigkeit ausgesaugt wird? Sie dann auch immer sehr leer aus, wenn der Motor wieder aus ist läuft es wieder voll.

Ich bin grade wirklich etwas planlos und für jeden Tip und jede Idee sehr dankbar.

Danke euch allen
die Geräusche aus dem Video hören sich nach Servopumpe an...
wäre die Lima, wäre das Geräusch gleichmäßig.
__________________
Gruß
Werner

das einzige Problem beim Nichtstun ist, dass man nie weiß wann man fertig wird...
Mit Zitat antworten top
  #9  
Alt 15.03.2019, 15:36
Benutzerbild von Schattenparcker
Schattenparcker Schattenparcker ist offline
Captain
 
Registriert seit: 17.10.2009
Ort: Zu Hause !!
Beiträge: 577
Boot: SpaceShuttel
Rufzeichen oder MMSI: Hilfeeeeeee !!
241 Danke in 181 Beiträgen
Standard

Hallo Axel !

Versuch : Servoöl warm laufen lassen , und dann ich einen Behälter ablassen , und gucken ob Spähne drin sind ,Wasser , oder mal mit einem Magneten Spähne sammeln .

Versuch macht klug

MFG Uli
Mit Zitat antworten top
  #10  
Alt 15.03.2019, 16:53
Marysol Marysol ist offline
Cadet
 
Registriert seit: 15.03.2019
Beiträge: 5
3 Danke in 2 Beiträgen
Standard

Hallo zusammen,

Motor läuft wieder sauber.

Vielen Dank für Eure Hilfe, echt stark!

War die Servopumpe, das Ausgleichsbehältnis hat anscheinend nicht genug Flüssigkeit gehabt und daher das Geräusch. Hab es aufgefüllt und jetzt ist es wieder alles in Ordnung.

Da hätte ich auch mal eher draufkommen können, im ausgeschalteten Zustand war das aber immer voll.

Danke nochmal an alle - vor allem auch für die schnelle Hilfe.

💪👍 Beste Grüße, Axel
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Volvo Penta 290DP surrendes, heulendes Geräusch Frank74 Motoren und Antriebstechnik 3 26.05.2018 12:36
Keilriemen Volvo Penta 5.7 GXI westhafen Motoren und Antriebstechnik 3 10.07.2017 07:38
Volvo Penta 3.0 GS Geräusch -Lagerschaden?- mit Video Thundercraft185 Motoren und Antriebstechnik 17 10.09.2015 08:47
Volvo Penta GLP - D Geräusch im Leerlauf eigwachder Motoren und Antriebstechnik 0 12.09.2011 06:40
Volvo Motor 4,3 gxi Keilriemen flattert biged Motoren und Antriebstechnik 1 09.09.2010 15:53


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:14 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.