boote-forum.de - Das Forum rund um Boote

Zurück   > >

Restaurationen Refits, Lackierungen, GFK-Arbeiten, Reparaturen und Umbauten von Booten aller Art.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 50Nächste Seite - Ergebnis 41 bis 50 von 50
 
Themen-Optionen
  #21  
Alt 26.07.2019, 16:59
Benutzerbild von Schmidts
Schmidts Schmidts ist offline
Fleet Captain
 
Registriert seit: 24.01.2013
Ort: Pforzheim
Beiträge: 755
Boot: VEAG Tornado GTS
Rufzeichen oder MMSI: MA-RE 72
891 Danke in 352 Beiträgen
Standard

Hier sind schon schöne Boote enstanden
Macht für euch einen Plan. Gehe immer von schlimmsten aus wenns besser ist freut euch.
Bauplatz ist wichtig. Möglichst in der Nähe und für wenig Geld. Nachbarn sind da manchmal auch ein Faktor. Auch gut ist, wenn man im Winter im trockenen & warmen basteln kann.
Werkzeug was hast du was brauchst du alles noch.
Papiere sind für Boot und Trailer vorhanden ?

Viel Erfolg bei eurer Entscheidung
Grüße René
__________________
Mein Projekt:
Restauration unserer VEGA Tornado GTS BJ 72
https://www.boote-forum.de/showthread.php?t=237215

Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Anzeige (wird nach Anmeldung ausgeblendet)
  #22  
Alt 26.07.2019, 17:57
Pobeda Pobeda ist offline
Commander
 
Registriert seit: 27.04.2018
Beiträge: 377
Boot: kennt ihr alle nicht ...
425 Danke in 229 Beiträgen
Standard

Zitat:
Zitat von FeSch Beitrag anzeigen
Mauf das "wieder fit machen" hatte ich auch Lust. Es ist also kein Mittel zum Zweck, sondern es macht mir Spaß handwerklich zu Arbeiten.
Die Frage ist, was du willst bzw. was ihr wollt: Boot fahren oder Boot basteln? Die Arbeit wird oft unterschätzt, vor allem die Zeit dafür. Ich habe auch immer Boote gekauft, an denen etwas gemacht werden musste, aber sie waren immer fahrbereit, ich konnte sie während der Arbeiten - von kurzen Ausnahmen abgesehen - nutzen.
__________________
Ich hab' Recht und du hast deine Ruhe.
Mit Zitat antworten top
  #23  
Alt 26.07.2019, 19:28
FeSch FeSch ist offline
Cadet
 
Registriert seit: 23.07.2019
Beiträge: 26
54 Danke in 15 Beiträgen
Standard

Zitat:
Zitat von Schmidts Beitrag anzeigen
Hier sind schon schöne Boote enstanden
Macht für euch einen Plan. Gehe immer von schlimmsten aus wenns besser ist freut euch.
Bauplatz ist wichtig. Möglichst in der Nähe und für wenig Geld. Nachbarn sind da manchmal auch ein Faktor. Auch gut ist, wenn man im Winter im trockenen & warmen basteln kann.
Werkzeug was hast du was brauchst du alles noch.
Papiere sind für Boot und Trailer vorhanden ?

Viel Erfolg bei eurer Entscheidung
Grüße René
Danke für deinen Zuspruch und dass du ein paar Punkte aufführst, auf die zu achten sind.

Plan ist im groben im Kopf vorhanden. Sobald das Boot dann übergeben ist, wird dann Stück für Stück alles einmal angeschaut, aufgeschrieben was gemacht werden MUSS und was gemacht werden Kann, bzw. Was schön wäre zu haben.
Stellplatz ist bedingt vorhanden, nach einer überdachten Möglichkeit wird derzeit gesucht. Die Nähe ist klar ein Vorteil, dann kann man "mal schnell" was machen.

Papiere und Co werden in den kommenden Tagen übergeben, also ja, alles vorhanden.

Gesendet von meinem CLT-L09 mit Tapatalk
Mit Zitat antworten top
  #24  
Alt 26.07.2019, 19:36
FeSch FeSch ist offline
Cadet
 
Registriert seit: 23.07.2019
Beiträge: 26
54 Danke in 15 Beiträgen
Standard

Zitat:
Zitat von Pobeda Beitrag anzeigen
Die Frage ist, was du willst bzw. was ihr wollt: Boot fahren oder Boot basteln? Die Arbeit wird oft unterschätzt, vor allem die Zeit dafür. Ich habe auch immer Boote gekauft, an denen etwas gemacht werden musste, aber sie waren immer fahrbereit, ich konnte sie während der Arbeiten - von kurzen Ausnahmen abgesehen - nutzen.
Wir wollen beides. Aber nachdem wir ja auch noch das kleinere haben, dass soweit fahrbereit ist, bis darauf dass es von außen mal ein bisschen bearbeitet werden muss. Also fahren und basteln wird ab nächsten Jahr möglich sein.

Unterschätzen der Arbeit ist denke ich nicht der Fall, ich weiß das einiges gemacht werden muss und habe dafür auch gut 2 Jahre eingeplant.

Gesendet von meinem CLT-L09 mit Tapatalk
Mit Zitat antworten top
  #25  
Alt 26.07.2019, 21:17
Benutzerbild von Chili
Chili Chili ist offline
Admiral
 
Registriert seit: 18.07.2009
Ort: Frankfurt/Main
Beiträge: 4.990
Boot: Chaparral 1930 SS Sport
13.282 Danke in 4.267 Beiträgen
Standard

Dann hoffen wir mal, dass deine Freundin da auch so enthusiastisch ist und ihre Freizeit zukünftig opfert.

Mit Mitte 20 hat sie womöglich noch was anderes vor, als dir 2 Jahre beim Basteln zuzukucken.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #26  
Alt 26.07.2019, 22:15
kpn-hornblower kpn-hornblower ist offline
Vice Admiral
 
Registriert seit: 05.04.2015
Beiträge: 1.145
727 Danke in 520 Beiträgen
Standard

Hans....Du machst den Leuten aber richtig Mut
__________________
und immer eine Handbreit...na Ihr wisst schon
Bier im Glas Gruß Rolf
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #27  
Alt 27.07.2019, 08:41
FeSch FeSch ist offline
Cadet
 
Registriert seit: 23.07.2019
Beiträge: 26
54 Danke in 15 Beiträgen
Standard

Zitat:
Zitat von Chili Beitrag anzeigen
Dann hoffen wir mal, dass deine Freundin da auch so enthusiastisch ist und ihre Freizeit zukünftig opfert.

Mit Mitte 20 hat sie womöglich noch was anderes vor, als dir 2 Jahre beim Basteln zuzukucken.
Naja, andere Mädels in dem Alter haben sicherlich noch Party machen, shoppen und ähnliches im Kopf, da stimme ich dir zu.
Aber wir haben lange darüber geredet, dass vieles bestimmt an mir "hängen bleibt" ist mir auch bewusst, da sie bereits ein Zeit intensives Hobby hat. Ist für mich aber ok.
Dadurch dass ich Schichten arbeite, habe ich aber auch immer wieder mal eine Woche dabei, in der ich Schrauben und machen kann wie ich will, da sie in der Zeit sowieso auf Arbeit ist.

Wie sagte letztens ein gute Arbeitskollege und mittlerweile auch ein ziemlich guter Freund, der leidenschaftlich ab seinem Auto schraubt, zu mir: " wenn sie direkt in die Werkstatt kommt ohne vorher zu Fragen wo du bist, dann hast du es geschafft"

In diesem Sinne,
Ein schönes und vor allem endlich mal ein bisschen kühleres Wochenende wünsche ich euch

Gesendet von meinem CLT-L09 mit Tapatalk
Mit Zitat antworten top
Folgende 6 Benutzer bedanken sich für diesen Beitrag:
  #28  
Alt 28.07.2019, 12:32
Benutzerbild von Rot-Runner
Rot-Runner Rot-Runner ist offline
Fleet Captain
 
Registriert seit: 06.03.2003
Ort: Heideschduagerd
Beiträge: 858
28 Danke in 19 Beiträgen
Standard

Finde ich super - das wird nachher Dein Boot sein und nicht irgend eins.
Habe auch schon 2 6m-Boote komplett neu aufgebaut (komplett leere Schale) und bin grad an einer 8,5m-Checkmate dran, bei der auch alles raus kommt.

Wieviel Arbeit du dir bei deinem Boot machen sollst/musst, wirst erst beim zerlegen feststellen. Im Zweifelsfall raus mit dem Holz. Einfach Gehirn einschalten beim zerlegen, evtl. Rumpf unterbauen, falls du Stringer u.ä. entfernst... es macht sehr viel Spass, ist natürlich auch ne Mordsarbeit und du wirst sicherlich zwischendurch mal auch gefrustet sein und alles in Frage stellen - mach viele Bilder und schau dir an, wie viel du schon geschafft hast, wenn du mal frustriert bist.

Ich hab jeweils um die 4 Jahre gebraucht, aber die Boote waren auch komplett leer geräumt bis auf die nackte Schale.
Finanziell wirst oftmals damit nicht günstiger sein letztendlich, aber dafür hast ne Menge Spass und ein Boot, daß genau so ist, wie du es willst. Und du wirst viel dazu gelernt haben
Und ganz wichtig: Wenn dir jemand sagt (sehr beliebt hier im Forum), daß das nicht geht usw - ignorieren. Irgendwie geht immer alles.

Viel Spass wünsche ich dir bzw. euch!
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #29  
Alt 18.08.2019, 19:28
FeSch FeSch ist offline
Cadet
 
Registriert seit: 23.07.2019
Beiträge: 26
54 Danke in 15 Beiträgen
Standard

Schönen guten Abend zusammen,

Ich weiß, es gab jetzt knapp 3 Wochen keine Infos von mir. Aber keine Angst, der Traum vom eigenen Boot ist nicht geplatzt

Wieso 3 Wochen keine Neuigkeiten? Die ersten 2 Wochen war warten auf die Papiere angesagt und die Übergabe dieser. Am 10.08. War es dann soweit, die scheine diverser Farben und Bedeutungen tauschten ihre Besitzer

Vorab : Bilder werde ich alle als Anhang machen, da ich momentan übers Handy tippe.

Los ging es dann Samstag vor einer Woche, das Boot wurde der Vegetation entrissen, und erst einmal von oben bis unten mit dem Hochdruckreiniger bearbeitet. Nach dem erstmaligen abwaschen stand ich dann zum ersten Mal mit dem Gefühl " das ist meins und ich bin stolz" vor dem eigenen Boot.
Sonntag wurde dann einmal nach der Elektrik geschaut. Fazit : Batterie ist über den Jordan gegangen, war aber auch abzusehen. Also gleich mal eine Batterie auf die warscheinlich endlos lang werdende Einkaufsliste gesetzt. Anschließend wurde sich dann in das Boot gesetzt und einfach mal den Gedanken und Träumen freien Lauf gewährt. Wie kann ich mir was Vorstellen, was will ich alles auf dem Boot haben, was will ich ändern, welche Arbeiten gibt es zu tun und und und... Ich denke die meisten von euch kennen diese Gedanken
Nachdem unter der Woche die Zeit fehlte, ging es dieses Wochenende weiter.
Letzten Freitag war Startschuss zum Abriss. Der ganze alte Stoff, der von der Decke hing, musste raus. Ekelhaft staubig dieses Zeug. Nachdem ich das aber ja schon vorher wusste, Atemmaske, Schutzbrille und Einmalanzug an und dann los. 2 Müllsäcke später, war der großteil entfernt, der Boden komplett eingestaubt und ich durchgeschwitzt.
Gestern, Samstag, war dann der große Abriss angesagt. Alle Holzeinbauten mussten/müssen raus, aufgrund des Wasserschadens. Also Einhandkreissäge, Hammer, Maisel und Co aufs Boot und losgelegt. Diesmal wurde ich tatkräftig von meiner Freundin unterstützt und wir sind ein gutes Stück weiter gekommen. Nachdem wir weiter gekommen waren als zu Anfang angenommen, war noch Zeit die neue Batterie anzuschließen. Die spühlohren (sorry, mir ist die genaue Bezeichnung entfallen) für den AB hatte ich bereits gekauft, also wieso nicht den nachschauen ob der Motor läuft? Also Wasser auf den Motor, neue Batterie anschließen, Zündung ein, es piept... Motor starten, Strom weg. Wie jetzt dachte ich mir, kann doch nicht sein? Gerade eben zeigte mir die Spannungsanzeige 12v im grünen Bereich und nun garnichts mehr? Also Zündung aus, Batteriespannung blieb im Keller. Selbst mit einem Ladegerät mit welchem man direkt starten kann, selbe Reaktion. 12v auf der Batterie, Zündung ein, alles gut, Motor starten wollen, Zack, Spannung weg. Leicht frustriert beendete ich die Versuche damit, habe die Batterie über Nacht zum Laden angesteckt und grübelte über mögliche Ursachen und welche anderen Wege es noch gibt.
Heute, Am Sonntag, ging ich es dann etwas entspannter an. Den Alten Holzssitz raus. Bisschen was von den Holzleisten abgerissen und gegrübelt wie ich den alten Teakboden, der flächig verklebt ist, rausbekomme. Vielleicht habt ihr ja nen Tipp?
Nachdem mich das mit dem Motor natürlich nicht in Ruhe gelassen hat, wieder die Batterie angeklemmt , 12v... Ihr wisst bestimmt wie es weiter geht. Also nicht verzagen, Auto holen, überbrückungskabel raus, 12v.... Selbes Spiel.. Zum mäusemelcken, wirklich!
Das was mich am meisten irritiert ist auch folgendes. Gestern konnte ich den Motor nach oben und unten trimmen, egal ob am Schalthebel oder Motor selbst. Nach dem ersten gescheiterten Startversuch nichtmehr. Entweder kommt ein kurzes klacken oder es kommt nichts. Ebenso die Hupe. Vor dem Startversuch ging sie, danach, selbst wenn wieder 12v auf der Anzeige standen, kein Mucken von ihr. Jetzt heisst es also auf Fehlersuche gehen, Fehlerquellen ausschließen und am Ende dann hoffentlich Fehler finden und beheben. Ich denke ich werde diesbezüglich auch ein extra Thema im Motorenbereich aufmachen, mit allen Daten zum Motor und Co. damit es hier hauptsächlich um die Restauration bzw. den Neuaufbau geht.

So, sehr viel Text, ich weiß. Ich hoffe man konnte allem Folgen Was als nächstes geplant ist und ansteht kommt dann die Tage in einem neuen Post.

Schönen Sonntag Abend wünsche ich euch

P. S. : hier der Link für den Motor, falls jemand helfen kann, helfen mag oder Anregungen für die Fehlereingrenzung geben möchte.

https://r.tapatalk.com/shareLink?url...3&share_type=t


Gesendet von meinem CLT-L09 mit Tapatalk

Geändert von FeSch (18.08.2019 um 21:09 Uhr)
Mit Zitat antworten top
Folgende 13 Benutzer bedanken sich für diesen Beitrag:
  #30  
Alt 18.08.2019, 20:34
Wolle63 Wolle63 ist offline
Commander
 
Registriert seit: 20.12.2015
Ort: Dettenheim
Beiträge: 262
Boot: Azimut 39
302 Danke in 145 Beiträgen
Standard

Hallo , bei deinen Motorstartversuchen würde ich zuerst alle Masseverbindungen von Oxidation befreien, sowie den Starter überprüfen.
Dein Teak sieht auf den Bildern so aus als ob es mit Schleifen und Versiegeltn wieder gut aussehen könnte.
Gruß Wolle
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #31  
Alt 18.08.2019, 21:08
FeSch FeSch ist offline
Cadet
 
Registriert seit: 23.07.2019
Beiträge: 26
54 Danke in 15 Beiträgen
Standard

Hallo,


Ich dank dir erstmal für deine Antwort und den Tipp zwecks der Oxidationen, werde ich einmal angehen.

Man könnte es bestimmt aufbereiten, jedoch hat es an der ein oder anderen Stelle doch ziemliche macken, vor allem der obere Teak ist nicht komplett durchgängig und eher gestückelt. Mache hier gerne einmal Detailaufnahmen . Ich kann mich damit irgendwie auch nicht wirklich anfreunden, erinnert mich irgendwie an Omas alte Möbel... Tut mir leid und Schande über mein Haupt, ich weiß Teak ist etwas edles und auf einer größeren Fläche oder auf Deck wirkt soetwas schon sehr schön, für mich ist das da aber irgendwie fehl am Platz.

Schönen Sonntag noch

Gesendet von meinem CLT-L09 mit Tapatalk
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #32  
Alt 18.08.2019, 21:46
Benutzerbild von Mastiff-660
Mastiff-660 Mastiff-660 ist offline
Vice Admiral
 
Registriert seit: 19.01.2015
Ort: Germersheim
Beiträge: 1.113
Boot: Bayliner 2455 Bj.'89 / OMC (GM) 5.7
Rufzeichen oder MMSI: DD9129
1.096 Danke in 615 Beiträgen
Standard

Hallo Felix,

Ein wirklich schoenes Boot hast Du Dir da als Aufgabe besorgt und deine Einstellung zu Holz in manchen Bereichen teile ich auch. Das Boot hat die beste Basis es so zu machen wie es Dir gefaellt. Hehe....

Dennoch schau Dir erst Spiegel und andere versteckte Sachen an, hier lauern wohl die teuersten Ueberraschungen, ich wuensche Dir das alles in Ordnung ist, bzw. einfach zu beheben.....
__________________
Gruessle,
Paetschi
---------
Rhein Kilometer 385,3 - http://www.msv-germersheim.de

Bin hier zu finden Inoffizielle Boote-Forum Map
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #33  
Alt 19.08.2019, 09:02
Benutzerbild von bootsfreunde.com
bootsfreunde.com bootsfreunde.com ist offline
Admiral
 
Registriert seit: 14.10.2009
Ort: Wiesbaden
Beiträge: 4.317
Boot: Sea Ray 250 Sundancer 350 MAG MPI mit Bravo 3
Rufzeichen oder MMSI: ohne
3.460 Danke in 2.099 Beiträgen
Standard

Hast du den Vorbesitzer wegen dem Motor mal gefragt oder hast du eine Betriebsanleitung?

Bei ABs kenne ich mich nicht so aus, aber oft haben die auch einen Quickstopp. Vielleicht ist der irgendwo als Schalter verbaut. Der muss dann erst umgelegt werden, damit der Motor startet.

Piepen ist meist ein Warnhinweis, z. B. kein Kühlwasser (Impeller defekt?), zu wenig Öldruck, Temperatur (beim 1. Start natürlich ncht), etc. Einfach im Handbuch nachsehen oder bei einem Händler fragen. Und wie oben geschrieben die Masseverbindung prüfen.
__________________

Viele Grüße
Thomas
Mit Zitat antworten top
  #34  
Alt 19.08.2019, 10:38
Benutzerbild von volker1165
volker1165 volker1165 ist offline
Fleet Captain
 
Registriert seit: 05.06.2011
Ort: Oberhausen
Beiträge: 823
797 Danke in 418 Beiträgen
Standard

Einmal piepst so eine Suzi immer beim Einschalten der Zündung, dann weiss man, dass der Pieper funzt.

Zitat:
Zitat von bootsfreunde.com Beitrag anzeigen
Hast du den Vorbesitzer wegen dem Motor mal gefragt oder hast du eine Betriebsanleitung?

Bei ABs kenne ich mich nicht so aus, aber oft haben die auch einen Quickstopp. Vielleicht ist der irgendwo als Schalter verbaut. Der muss dann erst umgelegt werden, damit der Motor startet.

Piepen ist meist ein Warnhinweis, z. B. kein Kühlwasser (Impeller defekt?), zu wenig Öldruck, Temperatur (beim 1. Start natürlich ncht), etc. Einfach im Handbuch nachsehen oder bei einem Händler fragen. Und wie oben geschrieben die Masseverbindung prüfen.
__________________
Volker, der irgenwann auf´s Meer will....

Wenn das die Lösung sein soll, dann hätte ich gerne mein Problem zurück

Mit Zitat antworten top
  #35  
Alt 19.08.2019, 15:23
Benutzerbild von trockenangler
trockenangler trockenangler ist offline
Vice Admiral
 
Registriert seit: 08.09.2007
Ort: NF
Beiträge: 1.780
Boot: Astondoa 45, Mariah Davanti Z-205
Rufzeichen oder MMSI: DC6232 / 211 754 990
5.795 Danke in 1.160 Beiträgen
Standard

Bevor ich den Motor starten würde, hätte ich erstmal die Öle und Treibstofftank geprüft und die Elektrik inspiziert.
Ich vermute eine durchgebrannte Sicherung, wenn vor dem ersten Startversuch einige Dinge noch funktioniert haben.
Wenn das Boot voll Wasser stand, sollten eh die meisten Leitungen erneuert werden, bevor gleich die größte Leistung gefordert wird.
Und mal mit einem Periskop schauen wie die Zylinder innen aussehen, Kerzen raus schrauben.
Besorge dir ein Handbuch und Montageanleitung, dann kannst du den Motor mal versuchen von Hand durch zu drehen bei ausgeschraubten Zündkerzen.

Nicht das du dir das teuerste am Boot gleich kaputt machst.
Danach würde ich erst versuchen den Motor erneut zu starten.
__________________
Gruß Frank
Mit Zitat antworten top
  #36  
Alt 19.08.2019, 23:00
FeSch FeSch ist offline
Cadet
 
Registriert seit: 23.07.2019
Beiträge: 26
54 Danke in 15 Beiträgen
Standard

Guten Abend

Erstmal schön zu sehen dass es immernoch einiges an Interesse gibt, freut mich
Auch danke für die ganzen Tipps und Ratschläge, finde ich super von euch

Ich hoffe ich habe mir alles im großen und Ganzen gemerkt, über Tapatalk kann man ja leider entweder lesen oder schreiben, aber leider nicht nach oben scrollen um auf einzelne Punkte einzugehen.

Also, zwecks Piepsen. Hatte im Urlaub selbst noch nie einen AB , der beim Zündung einschalten nicht piepste. Von daher stufe ich das mal als normal ein. Handbuch und Co liegt mir zu dem Motor leider nicht vor, im Internet wurde ich bis dato auch nicht wirklich fündig.

Thema Spiegel. So wie es für mich aussieht, ist dieser nicht fest einlaminiert sondern nur durch die Motorschrauben auf den Rumpf gepresst. Gibt es sowas? Ich mein, Durch kraftschluss ist ja einiges möglich... Ich werde die Tage mal Bilder vom Spiegel machen und mir das Holz mal ansehen, Morsch ist es jedenfalls nicht, soweit bin ich mir sicher.

So, was jetzt den Motor angeht.
Erstmal danke Trockenangler für deinen Post, ich denke du schwälgst hier vielleicht ein bisschen in Erinnerungen und hoffe du bist mir nicht böse dass ich erstmal alles raus reisse :-P um auf deine Tipps einzugehen.
Klar, der Motor und Co müssen erstmal passen bevor man den Rest macht, desswegen habe ich ihn ja testen wollen. Jetzt weiß ich, das etwas nicht passt und kann darauf "aufbauen"

Motorölwechsel wurde nach dem letzten Mal benutzen durchgeführt. Ölstand und Konsistenz sehen auch gut aus. Eben schön golden und nicht dunkel und dreckig so wie man es vom Auto her kennt. Den kraftsofffilter hatte ich auch ausgebaut und gesäubert, die Antriebswelle, die Zylinder und der Anlasser drehen alle frei. Zündkerzen werde ich mal nachschauen, habe ich bis dato noch nicht gemacht. Benzintank wird auch mal noch ausgebaut und gesäubert, beim Startversuch habe ich aber den Benzinschlauch direkt in einen frischen 5l Kanister gehalten.
Werde jetzt erstmal alle Kontaktpunkte prüfen uns säubern, sowie mit Kontaktspray eingesprüht. Möchte auch versuchen, alles was an Elektronik nicht zum Motor gehört abzuklemmen, um wirklich nurnoch einen Stromkreis für den Motor zu haben. Sicherungen habe ich bis dato nur 2 direkt am Motor selbst gefunden, welche aber in Ordnung waren. Angeblich soll sich noch eine 30A Sicherung irgendwo verstecken, diese gilt es zu finden und ebenfalls zu überprüfen.

So, wie sieht jetzt aber der grobe Schlachtplan für die nächsten paar Wochen aus?
Ich schreibe mal Stichpunktartig.

- Motor zum Laufen bringen und Seilzüge kontrollieren
- Steuerstand demontieren und den alten Teakboden entfernen
- Auseinandersetzung mit der Elektrik ( welches Kabel geht wo hin? Ist die Verkabelung überall I. O.? Was macht Sinn an der Elektrik zu ändern, was behalte ich so bei? Welche Geräte werden in Zukunft mit dabei sein?und und und... )
- entfernen der ganzen Kleberreste des vorherigen Stoffüberzuges mittels abschleifen

Ich denke, das wird erstmal genug Arbeit für den bevorstehenden Urlaub und die Wochenenden werden und wird wieder einige Bilder ergeben.

Ich wünsch euch was

Felix

Gesendet von meinem CLT-L09 mit Tapatalk
Mit Zitat antworten top
Folgende 4 Benutzer bedanken sich für diesen Beitrag:
  #37  
Alt 20.08.2019, 08:05
Benutzerbild von trockenangler
trockenangler trockenangler ist offline
Vice Admiral
 
Registriert seit: 08.09.2007
Ort: NF
Beiträge: 1.780
Boot: Astondoa 45, Mariah Davanti Z-205
Rufzeichen oder MMSI: DC6232 / 211 754 990
5.795 Danke in 1.160 Beiträgen
Standard

Ok, da bist du bei der versuchten Inbetriebnahme des Motors ja sorgfältig vorgegangen.
Das ist ja nicht selbstverständlich für jeden.
Das du erst mal alles raus reißt ist genau richtig.

Ich würde an deiner Stelle alle Leitungen die im Wasser geschwommen haben ersetzen. Die Geberleitungen (Logge, Echolot) im Rumpf ausgeschlossen.

Viel Erfolg weiterhin.
__________________
Gruß Frank
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #38  
Alt 20.08.2019, 08:19
Benutzerbild von volker1165
volker1165 volker1165 ist offline
Fleet Captain
 
Registriert seit: 05.06.2011
Ort: Oberhausen
Beiträge: 823
797 Danke in 418 Beiträgen
Standard

Hast Du die originalen Instrumente zu dem Motor?
Ein Service Manual kann ich Dir zukommen lassen >PN
__________________
Volker, der irgenwann auf´s Meer will....

Wenn das die Lösung sein soll, dann hätte ich gerne mein Problem zurück

Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #39  
Alt 20.08.2019, 10:53
FeSch FeSch ist offline
Cadet
 
Registriert seit: 23.07.2019
Beiträge: 26
54 Danke in 15 Beiträgen
Standard

Zitat:
Zitat von volker1165 Beitrag anzeigen
Hast Du die originalen Instrumente zu dem Motor?
Ein Service Manual kann ich Dir zukommen lassen >PN
Wäre super wenn du mir das zukommen lassen könntest
Sollten die Originalen Instrumente sein, ja.



Gesendet von meinem CLT-L09 mit Tapatalk
Mit Zitat antworten top
  #40  
Alt 20.08.2019, 14:20
Benutzerbild von noni
noni noni ist offline
Commander
 
Registriert seit: 22.05.2011
Ort: SSO
Beiträge: 281
Boot: Glastron?
434 Danke in 184 Beiträgen
Standard

Zitat:
Zitat von FeSch Beitrag anzeigen
Werde jetzt erstmal alle Kontaktpunkte prüfen uns säubern, sowie mit Kontaktspray eingesprüht. Möchte auch versuchen, alles was an Elektronik nicht zum Motor gehört abzuklemmen, um wirklich nurnoch einen Stromkreis für den Motor zu haben.
Hallo Felix

Sorry, wenn ich mich hier einklinke.

Aber ich kann Dir nur davon abraten mit Kontaktspray zu hantieren!
Erneure wirklich sämtliche Leitungen und Klemmen / Verbindungenund verwende den richtigen - also angepassten - Leitungsquerschnitt für den einzelnen Verbraucher.
Kontaktspray verdrängt zwar das Wasser - die Oxydation im Verbindungsbereich und auch in der Leitung selbst wird zu immer wiederkehrenden Problemen führen und auch der Leitungswiderstand wird zunehmen.
Investiere hier die 200.-€ und bau das alles vernünftig auf - jetzt kommst Du überall problemlos ran und wirst Dich in Zukunft auch nicht mehr mit Reparaturen beschäftigen müssen!

Den Motor kannst Du doch auch völlig autark mit einem Überbrückungskabel starten wenn Du den jetzt testen möchtest.
__________________
______________

Gruß Norbert

Willst du den Charakter eines Menschen erkennen, so gib ihm Macht.
Mit Zitat antworten top
Folgende 4 Benutzer bedanken sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 50Nächste Seite - Ergebnis 41 bis 50 von 50


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Taucher vom eigenen Boot gesucht Divetwins Mittelmeer und seine Reviere 8 20.06.2019 23:55
Der Traum vom Schwimmenden Eigenheim boatmonkee Selbstbauer 19 04.03.2017 10:51
Tauchen vom eigenen Boot... nur wo? Scully Mittelmeer und seine Reviere 2 25.03.2012 21:37
Der Traum vom Leben auf dem Wasser Heizoelpower Deutschland 15 06.09.2011 08:21


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:55 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.