boote-forum.de - Das Forum rund um Boote

Zurück   > >

Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
Nächste Seite - Ergebnis 21 bis 24 von 24
 
Themen-Optionen
  #1  
Alt 14.04.2013, 17:27
Cross Cross ist offline
Commander
 
Registriert seit: 30.09.2012
Beiträge: 311
46 Danke in 38 Beiträgen
Standard Fiberling G12 Erster Slip Erste Fahrt Erste Probleme

Ich war heute unser neues (Altes) Boot eine Fiberline G12 das erste mal slippen in dem Donauyachthafen Kapfelberg, kann ich echt empfehlen super hilfreich der nette Mann dort, hat mir gleich beim rein und raus lassen alles erklärt, bin ein echter Neuling mit sowas hatte bisher nur ein kleines Schlauchboot das ich per Hand rein und raus habe, aber nun zu meiner ersten Testfahrt. Leider haben sich da 3 Probleme herausgestellt.
1. Die Lenkung eine Teleflexlenkung, ich wusste nicht wie streng die eigentlich geht da ich an Land in dem sinne nicht viel testen konnte, aber so fest wie das Teil ist muss ich alles mal zerlegen wo kann hier der Fehler liegen? Ich habe viele Themen gelesen, und die meisten haben am Heck etwas gemacht, sollte ich dort beginnen? abschmieren mit Silikonspray hat nichts verändert.
2. Der von mir überholte alte Evinrude 25 PS. er startete erst Prima, aber noch beim probieren am Steg hat er schon versagt, in der Tonne lief er super, dazu habe ich extra den Blockierer der verhindert dass man den Motor starten kann in USA gekauft aber genau dieser macht nun probleme, dazu fehlt wohl ein ganzes Stück von der Standgasverstellschraube. diese muss ich mal sehen ob ich da eine normale schraube verwenden kann? Da diese aus Plastik ist eigentlich?!
3. Die Olympia Fernschaltung, dort hat es mir gleich ein ganzes Eck rausgebrochen und damit konnte ich kein Gas mehr geben, konnte ich zwar beheben aber dazu lief der Motor dann leider nicht mehr Ideal.

Nun geht erstmal das Basteln los. Für Tipps wäre ich sehr dankbar.

Nun die Testfahrt habe ich dann nur im Hafen ein bisschen hin und her aber leider unlenkbar das Teil.
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 14.04.2013, 17:43
SunFun SunFun ist offline
Captain
 
Registriert seit: 02.03.2013
Ort: MLK km 000
Beiträge: 649
Boot: Renken Ruderboot :o)
503 Danke in 348 Beiträgen
Standard

Hallo Du


Häng doch die Lenkung mal hinten aus, und dann probier mal, was da schwergängig ist.
Öl hilft immer.........(naja, meistens), muß nur zur richtigen Stelle gelangen.

Zu den anderen Sachen kann ich dir nicht viel sagen. Aber vielleicht helfen den anderen ein Paar Bilder zur Erklärung.


Gruß Thom
__________________

Suche Treidelpferd!

Alle sagten "das geht nicht!"
dann kam einer, der wusste das nicht.......
.....und machte es einfach
Mit Zitat antworten top
  #3  
Alt 14.04.2013, 18:30
Cross Cross ist offline
Commander
 
Registriert seit: 30.09.2012
Beiträge: 311
46 Danke in 38 Beiträgen
Standard

Hallo Thom,

die Lenkung habe ich gerade ausgehängt und diese geht ohne Motor genau so streng also ist da was dran, ich weiß ja nicht wie lange das Boot schon so draußen stand, aber der Vorbesitzer hatte es auch schon 1 Jahr nur rumstehen. Und davor gab es nur einen Besitzer der es seit 1970 hatte, aber den kenne ich leider nicht :P

Mfg Ingo
Mit Zitat antworten top
  #4  
Alt 14.04.2013, 18:40
Benutzerbild von Karlsson
Karlsson Karlsson ist offline
Admiral
 
Registriert seit: 01.03.2006
Ort: bei Hannover
Beiträge: 4.251
Boot: leider zur Zeit nur Modelle
Rufzeichen oder MMSI: äääh was ??
5.798 Danke in 3.290 Beiträgen
Standard

zur Lenkung ..
meistens hast Du beim Lenkrad eine Schraube wo mit die Lenkung schwergängig ( oder leichter ) gestellt werden kannn .. so als Lenkungsdämpfer.. manche stellen sie fest / fester damit der AB auf dem Trailer nicht hin und her schlagen kann ..
__________________

By Karsten
Mit Zitat antworten top
  #5  
Alt 14.04.2013, 19:50
Cross Cross ist offline
Commander
 
Registriert seit: 30.09.2012
Beiträge: 311
46 Danke in 38 Beiträgen
Standard

Hi Karsten wo genau sitzt die Schraube ? Ich habe geschaut aber da ist nur die Fixierschraube vom Lenkrad zu sehen, ich hoffe das ist am Heck muss mal paar Bilder machen

Ich habe gerade die Schraube was den Motor betrifft gefunden Idle Throttle Plastic Screw :
http://www.ebay.de/itm/Johnson-Evinr...item5d3d15bbf6
diese weiße Plastikschraube jemand eine Idee wo man sowas bekommen kann ?

Geändert von Cross (14.04.2013 um 20:18 Uhr)
Mit Zitat antworten top
  #6  
Alt 14.04.2013, 20:18
Benutzerbild von apiroma
apiroma apiroma ist offline
Fleet Admiral
 
Registriert seit: 26.03.2002
Ort: Erde
Beiträge: 5.400
Rufzeichen oder MMSI: DF....
2.393 Danke in 1.700 Beiträgen
Standard

Frag bei Bombardier nach, oder ner Werkstatt in deiner Nähe.
Keine Metallschraube verwenden (evtl. hat die Plastikschraube ein Spezialgewinde zwecks Selbsthemmung wegen der Motorvibration)
__________________
Grüße
Karl-Heinz
----------------
"Elektronische Bauteile kennen 3 Zustände:
Ein-Aus-Kaputt".
(Wau Holland)
Mit Zitat antworten top
  #7  
Alt 14.04.2013, 21:28
Benutzerbild von Karlsson
Karlsson Karlsson ist offline
Admiral
 
Registriert seit: 01.03.2006
Ort: bei Hannover
Beiträge: 4.251
Boot: leider zur Zeit nur Modelle
Rufzeichen oder MMSI: äääh was ??
5.798 Danke in 3.290 Beiträgen
Standard

Nun... Ich würde dort schauen wo die Lenkachse durch die Halterung geht... Oder der Lenkzug ist schwergängig! Einfach mal Stüch für Stück probieren




Zitat:
Zitat von Cross Beitrag anzeigen
Hi Karsten wo genau sitzt die Schraube ? Ich habe geschaut aber da ist nur die Fixierschraube vom Lenkrad zu sehen, ich hoffe das ist am Heck muss mal paar Bilder machen

Ich habe gerade die Schraube was den Motor betrifft gefunden Idle Throttle Plastic Screw :
http://www.ebay.de/itm/Johnson-Evinr...item5d3d15bbf6
diese weiße Plastikschraube jemand eine Idee wo man sowas bekommen kann ?
__________________

By Karsten
Mit Zitat antworten top
  #8  
Alt 15.04.2013, 10:41
Benutzerbild von halbig
halbig halbig ist offline
Lieutenant
 
Registriert seit: 13.02.2012
Ort: Bremerhaven
Beiträge: 140
Boot: Capelli Onix 17
42 Danke in 36 Beiträgen
Standard

hallo , das kann auch sein die die Schnecke bzw. das Getriebe hinter dem Lenkrad verstopft ist oder allgemein dreckig und dadurch kannst du den Zug dann nicht bewegen . Gruß Christoph
Mit Zitat antworten top
  #9  
Alt 15.04.2013, 17:45
Cross Cross ist offline
Commander
 
Registriert seit: 30.09.2012
Beiträge: 311
46 Danke in 38 Beiträgen
Standard

Hallo an Alle,

Hab die Lenkung zerlegt, es sieht optisch gut aus kein Rost oder Modder zu sehen, es ist eine Ultraflex Lenkung wohl sehr alt finde soeine nirgends!

sollte ich die Kette komplett einfetten mit Mehrzweckfett, weil Marinefett brauch ich da eigentlich meiner Meinung nach nicht.

Bilder :
http://www.imgbox.de/users/Crossover...e/IMG_0304.JPG
http://www.imgbox.de/users/Crossover...e/IMG_0305.JPG

diese Schraube am Heck habe ich nicht auf bekommen muss morgen mal kontern mit zwei Zangen, was erwartet mich im inneren ?

http://www.imgbox.de/users/Crossover...e/IMG_0306.JPG
http://www.imgbox.de/users/Crossover...e/IMG_0308.JPG
http://www.imgbox.de/users/Crossover...e/IMG_0309.JPG
http://www.imgbox.de/users/Crossover...e/IMG_0312.JPG
http://www.imgbox.de/users/Crossover...e/IMG_0313.JPG
http://www.imgbox.de/users/Crossover...e/IMG_0314.JPG

bei Bild 313 sieht man so Plastikführungen diese sind es glaube ich, da sind lauter abwetzungen und Plastikgrate, ich schneide das morgen mal raus und schleife es frei, und dann fette ich es ordentlich. zum Einstellen ist da nichts.

Geändert von Cross (15.04.2013 um 19:39 Uhr)
Mit Zitat antworten top
  #10  
Alt 15.04.2013, 21:16
SunFun SunFun ist offline
Captain
 
Registriert seit: 02.03.2013
Ort: MLK km 000
Beiträge: 649
Boot: Renken Ruderboot :o)
503 Danke in 348 Beiträgen
Standard

Für die Kette würde ich eher Öl, am besten aber Kettenspray empfehlen!

Fett verharzt, und dann gehts auch schwerer.



Gruß Thom
__________________

Suche Treidelpferd!

Alle sagten "das geht nicht!"
dann kam einer, der wusste das nicht.......
.....und machte es einfach
Mit Zitat antworten top
  #11  
Alt 15.04.2013, 23:04
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 25.084
15.207 Danke in 11.231 Beiträgen
Standard

Hallo Cross,
ich schreibe so was ja nicht gerne, aber hau das Lenkgetriebe und das Lenkkabel in die Tonne und kaufe dir was neues, wirst dich wundern wie schön leicht so eine Lenkung in neu gehen kann
gerade bei dem Lenkkabel wirst du auf Dauer keinen Erfolg haben mit gängig machen
__________________
Ralf Schmidt
Der Experte ist ein gewöhnlicher Mann,
der - wenn er nicht daheim ist - Ratschläge erteilt.
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #12  
Alt 16.04.2013, 06:09
Benutzerbild von Karlsson
Karlsson Karlsson ist offline
Admiral
 
Registriert seit: 01.03.2006
Ort: bei Hannover
Beiträge: 4.251
Boot: leider zur Zeit nur Modelle
Rufzeichen oder MMSI: äääh was ??
5.798 Danke in 3.290 Beiträgen
Standard

jep.. raus mit dem alten Mist und neu rein .. Habe ich bei meinem ersten Boot nach 2 Tagen unnützen basteln auch einsehen müssen .. war eine Stunde Arbeit und gut war es !!
__________________

By Karsten
Mit Zitat antworten top
  #13  
Alt 16.04.2013, 06:14
Benutzerbild von halbig
halbig halbig ist offline
Lieutenant
 
Registriert seit: 13.02.2012
Ort: Bremerhaven
Beiträge: 140
Boot: Capelli Onix 17
42 Danke in 36 Beiträgen
Standard

oft klemmt es dann auch noch im Schlauch selber. Gruß Christoph
Mit Zitat antworten top
  #14  
Alt 16.04.2013, 06:58
Benutzerbild von Nille72
Nille72 Nille72 ist gerade online
Captain
 
Registriert seit: 11.07.2012
Ort: Niedersachsen
Beiträge: 582
Boot: Hellwig Milos V630 open Verado 200
773 Danke in 422 Beiträgen
Standard

Oft ist auch das feste Ende der Stange Schuld an der Schwergängigkeit. Irgendeiner tritt darauf und das Teil verbiegt sich.

Ich habe schon viele korrodierte Bowdenzüge mit WD 40 oder ähnlichem wiederbelebt. Dazu nimmt man nen größeren Trichter und steckt ein Ende des Zuges und verklebt diesen dann. Dann hängt man das Teil möglichst senkrecht auf und lässt das WD 40 einfach durchsickern. Möglichst mehrere Tage hängen lassen.
__________________
Mit freundlichen Bootsgrüßen

Nils

Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #15  
Alt 16.04.2013, 18:03
Cross Cross ist offline
Commander
 
Registriert seit: 30.09.2012
Beiträge: 311
46 Danke in 38 Beiträgen
Standard

Hallo an Alle,

Habe heute den Zug mit wd40 getränkt, ca 1 halbe Dose ist nun drin und kann arbeiten,
die Plastikführungen habe ich von den abgewetzten Plastikgraten befreit und ordentlich abgeschmiergelt. Die Kette habe ich nach dem Tipp von Thom, kein Fett nur WD40, schön getränkt und schnell zusammengebaut. Ich konnte aber nicht wiederstehen und habe das Lenkrad kurz reingesteckt und alleine das hat sich schon viel leichter angefühlt, jetzt lasse ich es mal ein paar Tage arbeiten. Der Zug alleine ohne Motor und ohne Lenkrad bzw Kette ließ sich leicht bewegen, es ist auch kein Modder raus gekommen da ist nur eher schwarzes Fett zu sehen gewesen.

Nicht daß ich geizig bin aber das alte Zeug sieht sehr robust aus und ich vermute mal stark daß der meiste Widerstand von dieser komischen Plastikführung kam.

Zur Fernschaltung diese habe ich mir in Ebay besorgt und warte nun daß sie eintrifft, habe genau meine bekommen in Neu Olympia für 35 Euro da kann man nichts sagen.

Leider habe ich bisher mit dieser Evinrude Verstellschraube fürs Standgas keinen Erfolg gehabt kein Händler bietet diese an. Aber ich habe ja noch einen Baugleichen Motor im Keller, wollte den zwar nicht anfassen aber ich nehme mir die Schraube derweil davon und benötige diese aber dann trotzdem noch.

Ich habe Spaß am Basteln wenn es nicht zuviel auf einmal wird :P Momentan ist es mir noch zu Viel, aber das legt sich schon.

Ich habe in den Fachläden nur zu hören bekommen, der Motor ist unverwüstlich, aber natürlich auch daß es mal Zeit für einen Neuen 4-Takter wäre :P.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #16  
Alt 16.04.2013, 22:01
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 25.084
15.207 Danke in 11.231 Beiträgen
Standard

Hallo Cross,
das Problem bei den Lenkkabeln ist, daß sich mit der Zeit der Zug in die Hülle rein sägt, das passiert an jeder Biegung, darum rät jeder Profi zum Austausch
wirklich unverwüstliche Motoren gibt es nicht, ist immer die Frage wieviel Geld man in den Motor rein stecken will, entweder sind sie ausgelutscht oder die Elektrik löst sich mit der Zeit auf
__________________
Ralf Schmidt
Der Experte ist ein gewöhnlicher Mann,
der - wenn er nicht daheim ist - Ratschläge erteilt.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #17  
Alt 21.04.2013, 17:13
Cross Cross ist offline
Commander
 
Registriert seit: 30.09.2012
Beiträge: 311
46 Danke in 38 Beiträgen
Standard

Hi Ralf,

ich habe heute, da ja mal Sonne raus kam, die Lenkung zusammengebaut, ohne AB und ausgebaut geht Sie jetzt Butterweich, aber sobald die Lenkung eingebaut ist ist es wieder vergebens und Fest, nun wollte ich keine 100 Euro ausgeben, aber irgendwie gibt es nur komplette Lenkungen mit Lenkrad, hast du einen Tipp für mich?

ich benötige eine 12 Ft. , habe gemessen ca. 40 vom Lenkrad dann 250 nach hinten und 60 zum AB Mitte

Mfg Ingo

Korrektur:

Ich habe gerade festgestellt dass am Heck die Durchführung schuld war, und zwar habe ich es nur bemerkt da ich zufällig gesehen habe daß der Plastiküberwurf gebrochen ist, und zwar ist es wirklich so daß die Durchführung falsch eingestellt war und dadurch der Führungsstab am Gehäuse geschabt hat einmal rechts und einmal links. Na Super. etz geht Sie deutlich leichter, kann schon mit einer Hand lenken.

Geändert von Cross (21.04.2013 um 17:54 Uhr)
Mit Zitat antworten top
  #18  
Alt 21.04.2013, 18:21
SunFun SunFun ist offline
Captain
 
Registriert seit: 02.03.2013
Ort: MLK km 000
Beiträge: 649
Boot: Renken Ruderboot :o)
503 Danke in 348 Beiträgen
Standard

Hi

Darum immer eins nach dem anderen abchecken.
Das führt dann zum Erfolg.

Gut, wenn sie jetzt wieder tut.


Gruß Thom
__________________

Suche Treidelpferd!

Alle sagten "das geht nicht!"
dann kam einer, der wusste das nicht.......
.....und machte es einfach
Mit Zitat antworten top
  #19  
Alt 21.04.2013, 19:13
Cross Cross ist offline
Commander
 
Registriert seit: 30.09.2012
Beiträge: 311
46 Danke in 38 Beiträgen
Standard

Hi Thom,

ich habe gerade schon gesucht, hast du oder sonst jemand einen Tipp wo ich die Plastiküberwurfmutter herbekomme, und zwar die die hier rauf gehört:

http://www.imgbox.de/users/Crossover...e/IMG_0314.JPG

oder gibts die aus Metall ?

Da ich gesehen habe dass egal wie ich die Einstellung mache die Kolbenstange sich immer hin und her bewegt, ich hoffe ich kann das verständlich erklären: Lenke ich nach Steuerbord ist die Kolbenstange hinten an der Führung anliegend, und Backbord liegt die Kolbenstange vorne an. da ist wohl die Spritzwanddurchführung schon ganz falsch platziert ? aber da ist ja noch ein Kugelgelenk welches das wohl regelt wenn die Schraube drauf wäre.

Mfg Ingo
Mit Zitat antworten top
  #20  
Alt 22.04.2013, 05:59
SunFun SunFun ist offline
Captain
 
Registriert seit: 02.03.2013
Ort: MLK km 000
Beiträge: 649
Boot: Renken Ruderboot :o)
503 Danke in 348 Beiträgen
Standard

Hi Ingo

Wo du die originalen Muttern herbekommst, weiß ich nicht, aber da sollten auch Metallmuttern funktionieren. In nem gut sortierten Schraubenladen, oder nem Autoteileladen. (neeiiiin, nicht so was wie ATU )

Dafür musst du allerdings Durchmesser und Steigung des Gewindes wissen. Den Zug zum ausprobieren mitnehmen, ist wohl eher schlecht......

Darauf achten, dass du keine "schwarzen" (unbeschichtet) Muttern angedreht bekommst, und bei der Montage gut mit Fett oder zähflüssigen Öl arbeiten.
Und dann den Zug vernünftig einstellen!


Gruß Thom
__________________

Suche Treidelpferd!

Alle sagten "das geht nicht!"
dann kam einer, der wusste das nicht.......
.....und machte es einfach
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 21 bis 24 von 24


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:40 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.