boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Kleinkreuzer und Trailerboote



Kleinkreuzer und Trailerboote Für die Probleme auf oder mit kleineren Booten und deren Zubehör! Motor und Segel.

Antwort
Vorherige Seite - Ergebnis 281 bis 300 von 312
 
Themen-Optionen
  #301  
Alt 20.04.2021, 09:38
Benutzerbild von Chili
Chili Chili ist offline
Fleet Admiral
 
Registriert seit: 18.07.2009
Ort: Frankfurt/Main
Beiträge: 6.449
Boot: Chaparral 1930 SS Sport, Sealine 220
17.087 Danke in 5.369 Beiträgen
Standard

Der Kondensator einer Kontaktzündung dient vorrangig der Funkenlöschung.
Und im normalen Bordnetz sollte eine Welligkeit eigentlich keine Rolle spielen, die Batterie - und sei sie noch so angeschlagen - ist da ein ausreichender Puffer.
Das ist bei vielen Tausend Aussenbordern mit einfacher Ladespule so gemacht und funktioniert dort ja auch.

Kabelbruch, der sich nur bei Vibrationen äussert? Ich weiss nicht.
Vor allem, weil ja nur zwei Geräte betroffen sind.

Zitat:
Wenn es ein defekter Verbraucher wäre, müsste der schon ordentlich Strom ziehen um die Spannung von Batterie und Lima einbrechen zu lassen.
Du darfst nicht vergessen, dass das Plus im Motorkabelbaum zum Zündschloss/Instrumenten und zurück zur Zündspule durch 10 oder 12m dünne Leitung fließt. Und wer weiss, was da sonst noch alles dran hängt (Radio, Plotter, Funk..).
Vom Motor zum Zündschloss - rot - ist AWG10 (5,26mm²) und zurück zur Zündspule - lila - AWG13 (2,6mm²).
Da machen sich ein paar Ampere mehr oder weniger sicherlich bemerkbar.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #302  
Alt 20.04.2021, 12:03
Benutzerbild von Käpt'n Rook
Käpt'n Rook Käpt'n Rook ist gerade online
Vice Admiral
 
Registriert seit: 31.05.2016
Ort: Schöffengrund
Beiträge: 1.713
Boot: Doriff 609
Rufzeichen oder MMSI: DA 5345
2.281 Danke in 762 Beiträgen
Standard

Im Moment hängen die beiden Geräte an einer 10 Qmm Leitung für die Ankerwinsch (nicht mehr am Zündungs-Plus) und werden an der 70A-
Schalt-Sicherung abgegriffen.

An einen Kabelbruch glaube ich auch nicht, das wäre bei diesen Symptomen nicht wirklich logisch. Geprüft habe ich das aber noch nicht.
__________________
Liebe Grüße von der Lahn, Roland
Mit Zitat antworten top
  #303  
Alt 20.04.2021, 12:44
Benutzerbild von Chili
Chili Chili ist offline
Fleet Admiral
 
Registriert seit: 18.07.2009
Ort: Frankfurt/Main
Beiträge: 6.449
Boot: Chaparral 1930 SS Sport, Sealine 220
17.087 Danke in 5.369 Beiträgen
Standard

Zitat:
Zitat von Käpt'n Rook Beitrag anzeigen
10 Qmm Leitung für die Ankerwinsch
Ist das nicht etwas wenig?

Aber unabhängig davon:
Wenn die Geräte direkt an der Batterie hängen, dann sind die 10mm² mehr als genug (wenn die Winsch nicht läuft).
Und Masse? Wo kommt die her?
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #304  
Alt 20.04.2021, 14:00
Benutzerbild von Käpt'n Rook
Käpt'n Rook Käpt'n Rook ist gerade online
Vice Admiral
 
Registriert seit: 31.05.2016
Ort: Schöffengrund
Beiträge: 1.713
Boot: Doriff 609
Rufzeichen oder MMSI: DA 5345
2.281 Danke in 762 Beiträgen
Standard

Der Querschnitt ist nicht üppig, aber reicht.
Nach der Masseleitung muss ich noch mal schauen, meine aber such eine im selben Querschnitt gezogen zu haben.
__________________
Liebe Grüße von der Lahn, Roland
Mit Zitat antworten top
  #305  
Alt 15.06.2021, 10:30
Benutzerbild von Käpt'n Rook
Käpt'n Rook Käpt'n Rook ist gerade online
Vice Admiral
 
Registriert seit: 31.05.2016
Ort: Schöffengrund
Beiträge: 1.713
Boot: Doriff 609
Rufzeichen oder MMSI: DA 5345
2.281 Danke in 762 Beiträgen
Standard

Es ist so weit, es geht an die Urlaubsvorbereitungen!
In den letzten Wochen haben wir noch eben einen großen Balkon ans Haus geklatscht. Das war viel Arbeit die sich gelohnt hat. Hab mich mal herausfordern lassen und als Zimmermann versucht - bin mit dem Ergebnis sehr zufrieden.

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4695.jpg
Hits:	43
Größe:	76,4 KB
ID:	925416

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4697.jpg
Hits:	38
Größe:	74,7 KB
ID:	925417

Jetzt will ich noch ein paar Kleinigkeiten am Boot machen.
Gestern habe ich im Toilettenraum einen Wanddurchführung für die Belüftung gemacht, das ist schon fast fertig.

Ich hatte nun schon zwei mal ein paar Liter Wasser unter dem Motor und bin noch unsicher wo das herkommt.

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4717.jpg
Hits:	44
Größe:	60,6 KB
ID:	925418

Desweiteren gibts probeweise noch eine separate Batterie für Plotter und Funk. Dem Problem mit dem ständigen Neustart will ich diesen Sommer mal auf die Spur kommen.
Den Zugang zur Unterflurkajüte will ich vor dem Urlaub auch noch vergrößern und evtl. den kleinen Schrank noch umbauen (aber das wird vermutlich vor dem Urlaub nichts mehr).
__________________
Liebe Grüße von der Lahn, Roland
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #306  
Alt 15.06.2021, 21:22
Benutzerbild von Käpt'n Rook
Käpt'n Rook Käpt'n Rook ist gerade online
Vice Admiral
 
Registriert seit: 31.05.2016
Ort: Schöffengrund
Beiträge: 1.713
Boot: Doriff 609
Rufzeichen oder MMSI: DA 5345
2.281 Danke in 762 Beiträgen
Standard

Ich habe so den Verdacht, dass die Bilgepumpe falsch gepolt war. Beim demontieren fiel mir auf, dass die Farben der Verdrahtung an Anschluss von Pumpe zum Versorgungskabel vertauscht waren. Das wusste ich natürlich nicht (war vom Vorgänger so) und ich habe ja einiges erneuert am Armaturenbrett. Es könnte also sein, dass die Pumpe falsch rum lief und deshalb nicht förderte. Denn ich habe sie laufen gehört.
Das muss ich morgen mal testen.
__________________
Liebe Grüße von der Lahn, Roland
Mit Zitat antworten top
  #307  
Alt 17.06.2021, 06:25
Benutzerbild von Käpt'n Rook
Käpt'n Rook Käpt'n Rook ist gerade online
Vice Admiral
 
Registriert seit: 31.05.2016
Ort: Schöffengrund
Beiträge: 1.713
Boot: Doriff 609
Rufzeichen oder MMSI: DA 5345
2.281 Danke in 762 Beiträgen
Standard

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4719.jpg
Hits:	35
Größe:	84,3 KB
ID:	925571

Gestern habe ich die Bilgepumpe nun mal untersucht und gereinigt. Im Eimer fand dann der Probelauf statt. Je nach Polung macht sie alles, was sie soll

Das Teil war also tatsächlich falsch gepolt. Das konnte ich nicht wissen, ich habe ja nach dem Kauf nicht alle Kabelverbindungen im Boot untersucht.
__________________
Liebe Grüße von der Lahn, Roland

Geändert von Käpt'n Rook (17.06.2021 um 07:57 Uhr)
Mit Zitat antworten top
  #308  
Alt 28.06.2021, 07:05
Benutzerbild von Käpt'n Rook
Käpt'n Rook Käpt'n Rook ist gerade online
Vice Admiral
 
Registriert seit: 31.05.2016
Ort: Schöffengrund
Beiträge: 1.713
Boot: Doriff 609
Rufzeichen oder MMSI: DA 5345
2.281 Danke in 762 Beiträgen
Standard

Weitere Neuerung:
Ich habe nun die Unterflurkajüte geöffnet, um besser an unsere Boxen zu kommen.

Vorher

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4767.jpg
Hits:	33
Größe:	57,5 KB
ID:	926489

Zwischenschritt

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4768.jpg
Hits:	31
Größe:	61,7 KB
ID:	926490

Nachher

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4773.jpg
Hits:	32
Größe:	75,2 KB
ID:	926491


Wir nutzen den Platz ja vornehmlich als Stauraum und mussten bisher immer um die Verkleidung herum ("um die Ecke"), wenn wir an die Boxen wollten. Das geht jetzt wesentlich einfacher. Wir werden den jetzigen Stand im Urlaub testen und wenn es so bleiben soll, werden die Kanten ordentlich mit L-Profilen verkleidet.

Vor der Frontscheibe saß die alte Hupe, die aber nicht funktionierte. Dafür war die Befestigung oder die Kabeldurchführung undicht. Das habe ich dann mal entfernt und die Löcher verschlossen. Passende Farbe hatte ich nicht zur Hand, dann muss das jetzt mal so bleiben bis die geordert ist.

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4780.jpg
Hits:	38
Größe:	32,7 KB
ID:	926492
__________________
Liebe Grüße von der Lahn, Roland
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #309  
Alt 04.07.2021, 00:02
Benutzerbild von Käpt'n Rook
Käpt'n Rook Käpt'n Rook ist gerade online
Vice Admiral
 
Registriert seit: 31.05.2016
Ort: Schöffengrund
Beiträge: 1.713
Boot: Doriff 609
Rufzeichen oder MMSI: DA 5345
2.281 Danke in 762 Beiträgen
Standard

Eine weitere geplante Optimierung konnte ich heute abarbeiten:
den kleinen Kleiderschrank hatten wir nach einer Anregung aus dem Forum schon im Winter als möglilchen Platz für Geschirr und anderes zerbrechliches ausersehen, wodurch unter der Spüle Platz für den Omnia-Backofen und die restlichen Töpfe geschaffen werden kann.

Heute habe ich das mal umgesetzt. Wir werden das im Urlaub mal testen, bei Gefallen wird das ganze evtl. noch verschönert. farblich angepasst und lackiert.

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4805.jpg
Hits:	33
Größe:	54,8 KB
ID:	927029

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4806.jpg
Hits:	30
Größe:	54,8 KB
ID:	927030

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4808.jpg
Hits:	37
Größe:	52,1 KB
ID:	927031

Uns gefällt das zunächst mal echt gut.
__________________
Liebe Grüße von der Lahn, Roland
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #310  
Alt 05.07.2021, 15:30
Benutzerbild von Käpt'n Rook
Käpt'n Rook Käpt'n Rook ist gerade online
Vice Admiral
 
Registriert seit: 31.05.2016
Ort: Schöffengrund
Beiträge: 1.713
Boot: Doriff 609
Rufzeichen oder MMSI: DA 5345
2.281 Danke in 762 Beiträgen
Standard

Heute habe ich noch eben eine zusätzliche 12V-Steckdose für den Fernseher installiert, da war bisher nichts und wir haben immer eine Verlängerung unter dem Dach hergezogen, das war natürlich miserabel und konnte nicht bleiben.
Funk und Plotter haben nun für den Moment eine separate Batterie, da sollte der dauernde Neustart erst mal wegfallen und ich kann in Ruhe nach dem Fehler suchen.
Eigentlich würde ich ja gern den Geber fürs Echolot noch installieren, aber das wird wohl aus Zeitgründen wieder mal nichts, mal sehen.

Jetzt wird gepackt und gebunkert, übermorgen gehts los!
__________________
Liebe Grüße von der Lahn, Roland

Geändert von Käpt'n Rook (05.07.2021 um 16:10 Uhr)
Mit Zitat antworten top
  #311  
Alt 09.09.2021, 12:04
Benutzerbild von Käpt'n Rook
Käpt'n Rook Käpt'n Rook ist gerade online
Vice Admiral
 
Registriert seit: 31.05.2016
Ort: Schöffengrund
Beiträge: 1.713
Boot: Doriff 609
Rufzeichen oder MMSI: DA 5345
2.281 Danke in 762 Beiträgen
Standard

So, der Urlaub liegt ja schon lange hinter uns und die Trimmpumpe läuft noch nicht, wobei der Fehler vermutlich schon gefunden ist. Das prüfe ich heute Nachmittag. Nächste Woche gehts wohl noch ein paar Tage auf die Mosel, dann ist die Saison für uns zu Ende.

Offen ist dann noch die Fehlersuche wegen des Neustarts von Funk und Plotter und die Bälge am Antrieb will ich tauschen, sowie den Geber fürs Echolot verbauen.
Die Geschirrschubladen haben sich bewährt, das wird also verfeinert und lackiert o.ä.
__________________
Liebe Grüße von der Lahn, Roland
Mit Zitat antworten top
  #312  
Alt 17.09.2021, 14:35
Benutzerbild von Käpt'n Rook
Käpt'n Rook Käpt'n Rook ist gerade online
Vice Admiral
 
Registriert seit: 31.05.2016
Ort: Schöffengrund
Beiträge: 1.713
Boot: Doriff 609
Rufzeichen oder MMSI: DA 5345
2.281 Danke in 762 Beiträgen
Standard

Momentan liegen wir für das Wochenende in Senheim an der Mosel (Saisonausklang). Die Trimmpumpe funktioniert einwandfrei, nachdem ich die 55A-Sicherung überbrückt habe (Ersatz ist auf dem Weg).
__________________
Liebe Grüße von der Lahn, Roland
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 281 bis 300 von 312

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Klappfenster für Doriff 609 C1402 Restaurationen 10 27.04.2015 11:32
Verdeck inkl. Gestänge für Doriff 609 - Bootssattlerei Hallier B.Hallier Werbeforum 0 15.03.2014 14:43
Anzugsdrehmoment Thermostatgehäuse Volvo Penta AQ205A StefanoPesente Technik-Talk 0 26.07.2011 17:25
Stingray 609 ZP oder 609 ZPX Jack Sparrow Allgemeines zum Boot 34 16.03.2010 06:41
Impeller Volvo Penta AQ205A StefanoPesente Motoren und Antriebstechnik 24 20.12.2009 21:51


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:33 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.