boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 101Nächste Seite - Ergebnis 41 bis 60 von 101
 
Themen-Optionen
  #21  
Alt 27.05.2018, 11:49
Noob0815 Noob0815 ist offline
Ensign
 
Registriert seit: 18.06.2014
Beiträge: 78
12 Danke in 10 Beiträgen
Standard

Geht los

Gesendet von meinem S60 mit Tapatalk
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #22  
Alt 27.05.2018, 21:04
Noob0815 Noob0815 ist offline
Ensign
 
Registriert seit: 18.06.2014
Beiträge: 78
12 Danke in 10 Beiträgen
Standard

Und fertig. Im Stand jetzt nicht höher als 70 bis 80 Grad Celsius. Mal sehen wie es im Wasser aussieht.

Gesendet von meinem S60 mit Tapatalk
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #23  
Alt 28.05.2018, 20:19
Noob0815 Noob0815 ist offline
Ensign
 
Registriert seit: 18.06.2014
Beiträge: 78
12 Danke in 10 Beiträgen
Standard

So zwischen 200 und 160 Grad Fahrenheit bei 4000 Umdrehungen Marschfahrt
bei Vollgas Anschlag geht's auf Dauer höher. Ist das so okay?

Gesendet von meinem S60 mit Tapatalk
Mit Zitat antworten top
  #24  
Alt 31.05.2018, 20:17
Noob0815 Noob0815 ist offline
Ensign
 
Registriert seit: 18.06.2014
Beiträge: 78
12 Danke in 10 Beiträgen
Standard

Kerzenbild sieht immer noch nicht gut aus für Zylinder 3. Temperatur bei 4000 ca 84grad dauerhaft


Gesendet von meinem S60 mit Tapatalk
Mit Zitat antworten top
  #25  
Alt 31.05.2018, 20:18
Noob0815 Noob0815 ist offline
Ensign
 
Registriert seit: 18.06.2014
Beiträge: 78
12 Danke in 10 Beiträgen
Standard

Was kann es sein?

Gesendet von meinem S60 mit Tapatalk
Mit Zitat antworten top
  #26  
Alt 31.05.2018, 20:32
Noob0815 Noob0815 ist offline
Ensign
 
Registriert seit: 18.06.2014
Beiträge: 78
12 Danke in 10 Beiträgen
Standard

Nr3 von schwarz auf so in 5 Minuten


Gesendet von meinem S60 mit Tapatalk
Mit Zitat antworten top
  #27  
Alt 31.05.2018, 20:33
Noob0815 Noob0815 ist offline
Ensign
 
Registriert seit: 18.06.2014
Beiträge: 78
12 Danke in 10 Beiträgen
Standard

Ratlosigkeit

Gesendet von meinem S60 mit Tapatalk
Mit Zitat antworten top
  #28  
Alt 31.05.2018, 21:07
ManfredBochum ManfredBochum ist offline
Admiral
 
Registriert seit: 12.02.2009
Beiträge: 2.894
Boot: Bayliner 2052LS 4,3LX
2.128 Danke in 1.303 Beiträgen
Standard

Kerzen mal untereinander getauscht?
Vielleicht Isolator gebrochen daher weniger Wärmeabfuhr.
Ansonsten Falschluft.

Gruß Mani
__________________
Allen eine Gute Fahrt
Gruß Mani
Mit Zitat antworten top
  #29  
Alt 31.05.2018, 21:26
Noob0815 Noob0815 ist offline
Ensign
 
Registriert seit: 18.06.2014
Beiträge: 78
12 Danke in 10 Beiträgen
Standard

Sind getauscht worden gleiches Ergebnis

Gesendet von meinem S60 mit Tapatalk
Mit Zitat antworten top
  #30  
Alt 01.06.2018, 18:15
Benutzerbild von windy0386
windy0386 windy0386 ist offline
Admiral
 
Registriert seit: 15.03.2004
Ort: 41472 Neuss / 52445 Titz
Beiträge: 3.787
Boot: Windy 22 DC
2.529 Danke in 1.649 Beiträgen
Standard

Zündung prüfen
Vergaser prüfen
Der läuft m.E zu mager
__________________
[Traue nie den leuchtenden Augen einer Frau... Es könnte auch die Sonne sein, die durch ihre hohle Birne scheint

Mit Zitat antworten top
  #31  
Alt 01.06.2018, 21:03
Noob0815 Noob0815 ist offline
Ensign
 
Registriert seit: 18.06.2014
Beiträge: 78
12 Danke in 10 Beiträgen
Standard

Könnte es auch ein Riss im Block sein. Es ist kein Wasser bin Öl. Zu mager? Die andern Kerzen sehen gut aus. Warum nur bei einer das Problem.?


Gesendet von meinem S60 mit Tapatalk
Mit Zitat antworten top
  #32  
Alt 02.06.2018, 08:08
Benutzerbild von varimatz
varimatz varimatz ist offline
Cadet
 
Registriert seit: 27.05.2017
Ort: Raum Würzburg
Beiträge: 34
Boot: Varianta 65 und 69er Eurocraft Star AQ130/250
5 Danke in 4 Beiträgen
Standard

Hallo,
miss doch mal die Kompression.

Wurde der Zylinderkopf vor Einbau geplant?




Wie sehen (oder sahen) die Wasserkanäle um den Zylinder im Motorblock aus?
Evt. in Höhe Zyl 3 zu weit ausgerostet, Wasser dringt in Zyl 3 ein?

Kerze sieht ja auch so aus.
Wenn er zu mager liefe, würden alle Kerzen so hell aussehen, oder? Ist doch kein Einzel Einspritzer

Gruß
Matthias
Mit Zitat antworten top
  #33  
Alt 02.06.2018, 08:38
ManfredBochum ManfredBochum ist offline
Admiral
 
Registriert seit: 12.02.2009
Beiträge: 2.894
Boot: Bayliner 2052LS 4,3LX
2.128 Danke in 1.303 Beiträgen
Standard

Jetzt mal strukturiert und mit System.
Am 23.5. Waren alle Kerzen schwarz bis rehbraun.
Nur Zylinder 3 Rostansatz.

Am 26.5. schreibst du, der Kopf wird getauscht.
Jetzt ist Zylinder 3 zu heiß.
Hast du jetzt einen neuen Kopf drauf???

Falls ja bleiben nur 2 Möglichkeiten.
Ansaugbrücke am 3.Zylinder undicht, oder Block Zylinder 3 gerissen.
__________________
Allen eine Gute Fahrt
Gruß Mani
Mit Zitat antworten top
  #34  
Alt 02.06.2018, 12:00
Noob0815 Noob0815 ist offline
Ensign
 
Registriert seit: 18.06.2014
Beiträge: 78
12 Danke in 10 Beiträgen
Standard

Neuer Kopf ist drauf. Ich probiere Mal ob er Falschluft zieht. Ansonsten bleibt nur Rissprüfung Block. Sind die Betriebstemperaturen von 80 Grad OK? Oder ist das zu warm? Bleibt so ein Motor auch bei Vollgas unter 90 Grad oder geht das auch höher wenn alles okay ist?

Gesendet von meinem S60 mit Tapatalk
Mit Zitat antworten top
  #35  
Alt 02.06.2018, 16:49
kpn-hornblower kpn-hornblower ist offline
Fleet Captain
 
Registriert seit: 05.04.2015
Beiträge: 812
495 Danke in 349 Beiträgen
Standard

also mein Ex AQ 130 ist maximal 72 Grad warm geworden, egal welche Fahrweise.
(laut Temperaturanzeige) der Zeiger stand *immer* in Mitte grüner bereich.

ob der Block Stellenweise Heisser wurde kann ich aber nicht Sagen, habe nie mit einer Wärmebildkamera Gemessen.


ein Bekannter hatte dasselbe Problem das der Motor Heisser wurde wenn er Schneller Gefahren ist....
er hat aber auch nicht Herausgefunden woran es lag ...
__________________
und immer eine Handbreit...na Ihr wisst schon
Bier im Glas Gruß Rolf

Geändert von kpn-hornblower (02.06.2018 um 17:00 Uhr)
Mit Zitat antworten top
  #36  
Alt 02.06.2018, 20:58
Noob0815 Noob0815 ist offline
Ensign
 
Registriert seit: 18.06.2014
Beiträge: 78
12 Danke in 10 Beiträgen
Standard

Ich denke da wird bald ein seh sehr günstiges Glastron auf den Markt kommen. Hab die Schnauze voll...

Gesendet von meinem S60 mit Tapatalk
Mit Zitat antworten top
  #37  
Alt 03.06.2018, 07:04
Scandthomas Scandthomas ist offline
Admiral
 
Registriert seit: 16.04.2015
Ort: Aargau, Schweiz
Beiträge: 2.728
Boot: Scand 7800 Tropic
Rufzeichen oder MMSI: Scandthomas
3.823 Danke in 1.344 Beiträgen
Standard

Zitat:
Zitat von Noob0815 Beitrag anzeigen
Neuer Kopf ist drauf. Ich probiere Mal ob er Falschluft zieht. Ansonsten bleibt nur Rissprüfung Block. Sind die Betriebstemperaturen von 80 Grad OK? Oder ist das zu warm? Bleibt so ein Motor auch bei Vollgas unter 90 Grad oder geht das auch höher wenn alles okay ist?

Gesendet von meinem S60 mit Tapatalk
Die optimale Betriebstemperatur ist normalerweise 90 Grad. Dies wird der Motor jedoch durch die Marinisierung normalerweise nie erreichen und fähhrt so bei 78-80 Grad.

Ich habe erst jetzt mitgelesen. Was ist mit der Dichtung vom Abgaskollektor und dem Abgasknie? Hast Du diese richtig eingesetzt? Das kleine Loch oben?

Wichtige ist eigentlich, dass Der Oelkühler schön durchgängig ist und im Sieb vor dran nichts drin ist. Der Seewasserfilter vor dran kann eine Gefahr darstellen, wenn der nur klein wenug Luftbzieht. Probier den mal zu umgehen und fahre den Motor ohne den Seewasserfilter, also direkt angeschlossen. Zu grosse Seewasserfilter können wie ein Expansionsgefäss wirken und bremsen die Wasserkühlung.

Ich gehe davon aus, das der Rest alles dicht ist, zwischen Antrieb, ansaugstutzen, winklestück und Transomanschluss
__________________
Freundliche Grüsse
Mit Zitat antworten top
  #38  
Alt 03.06.2018, 08:42
Benutzerbild von mike-stgt
mike-stgt mike-stgt ist offline
Admiral
 
Registriert seit: 14.06.2006
Ort: Stuttgart
Beiträge: 3.099
Boot: Klein aber mein
Rufzeichen oder MMSI: jo mei
2.033 Danke in 1.280 Beiträgen
Standard

Moin,

der Motor sollte jetzt ja soweit in Ordnung sein. Der Wasserverlauf ist jetzt dran. Nimm mal die Saugleitung an der Frischwasserpumpe ab und hinten am Z
den dünnen Schlauch am Winkelstück. Dann verschließe den hinteren Schlauch und geh vorne mit einer Unterdruckpumpe an den Saugschlauch und messe.
Eventuell ist der Saugwinkel undicht oder durchgekoddert. Oder am Filter usw.
Bei einem Einkreissystem kommt üblicherweise ein Thermostat mit ca 72 Grad Celsius zum Einsatz, da über 76 Grad C der Kalk ausfällt und dadurch der Motor innen, sowie mit Wasser in Verbindung stehenden Teile verkalken.

Ebenso schau Dir mal das Abgasknie an. Am Übergang zum Schlauchstück sind kalibrierte Öffnungen, die den Fluß steuern. Sind die durch Rostplatten verstopft, geht zu wenig Wasser raus, das heißt, das Wasser bleibt zu lange im Motor und heizt sich dadurch auch stärker auf.



Die Leistung vom Wasserfluß wäre bei diesem Projekt jetzt mein Favorit.

Gruss Micha
Mit Zitat antworten top
  #39  
Alt 03.06.2018, 09:51
kpn-hornblower kpn-hornblower ist offline
Fleet Captain
 
Registriert seit: 05.04.2015
Beiträge: 812
495 Danke in 349 Beiträgen
Standard

Motor in Ordnung ? na Ich weiss nicht ))

eine Kerze ist viel zu Hell ! und dardurch kann der eine Zylinder auch zu Heiss werden....
DAS Problem muss erstmal Gefunden werden.....
__________________
und immer eine Handbreit...na Ihr wisst schon
Bier im Glas Gruß Rolf
Mit Zitat antworten top
  #40  
Alt 03.06.2018, 10:04
Benutzerbild von varimatz
varimatz varimatz ist offline
Cadet
 
Registriert seit: 27.05.2017
Ort: Raum Würzburg
Beiträge: 34
Boot: Varianta 65 und 69er Eurocraft Star AQ130/250
5 Danke in 4 Beiträgen
Standard

vielleicht ist der Krümmer undicht auf Höhe 3.Zylinder. Denn der Rost ist ja um das Auslassventil...
Gruß
Moritz
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 101Nächste Seite - Ergebnis 41 bis 60 von 101


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motor Volvo Penta 230B SP Hitzeproblem Kawa50 Motoren und Antriebstechnik 6 15.09.2013 13:19
Motor Volvo Penta 230B SP Hitzeproblem Kawa50 Motoren und Antriebstechnik 1 09.06.2013 19:58
Nochmal Hitzeproblem Volvo Penta AQ 130 A DerO Motoren und Antriebstechnik 2 19.08.2010 09:18
Dringend:Hitzeproblem beim Volvo 3l GS/SX 4Zyl. Einkreis asgoslar Technik-Talk 7 16.08.2008 14:42
Passt der Zylinderkopf vom AQ130 A auf einen AQ130 C freeman Motoren und Antriebstechnik 7 11.08.2008 06:54


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:15 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.