boote-forum.de - Das Forum rund um Boote

Zurück   > > >

Suche Was ich suche...

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 24
 
Themen-Optionen
  #21  
Alt 27.02.2020, 10:33
Benutzerbild von Hickory Roots
Hickory Roots Hickory Roots ist offline
Admiral
 
Registriert seit: 20.01.2005
Ort: Kreis Heinsberg
Beiträge: 3.139
Boot: Crownline 270 CR
7.050 Danke in 2.022 Beiträgen
Standard

Zitat:
Zitat von Andreas1 Beitrag anzeigen
Elektrische Pumpe

Ich werd mir mal eine Schaltung bauen das ich vor Start die Pumpe per Schalter aus dem Amaturenbrett die Pumpe vorpumpen lassen kann.
Da mein Hupenknopf eh flüssig ist bietet der sich als Taster ideal dafür an.
Und wie machst du das mit dem Kabel, bei nem sich drehenden Lenkrad? Aber egal, mach einfach zum testen ne Kabelbrücke an den Öldruckschalter. Dann läuft die Pumpe schon bei Zündung an.

Das wird aber nicht dein Problem sein. Eher die Pumpe selber.
__________________
Ich koche nur Noch!

www.labrador-linefire.de
Mit Zitat antworten top
  #22  
Alt 27.02.2020, 12:24
Andreas1 Andreas1 ist offline
Lieutenant
 
Registriert seit: 26.08.2016
Ort: Epenwöhrden
Beiträge: 132
Boot: Bayliner 2352 LS Capri (Steht zum Verkauf)
125 Danke in 55 Beiträgen
Standard

Zitat:
Zitat von Hickory Roots Beitrag anzeigen
Und wie machst du das mit dem Kabel, bei nem sich drehenden Lenkrad? Aber egal, mach einfach zum testen ne Kabelbrücke an den Öldruckschalter. Dann läuft die Pumpe schon bei Zündung an.

Das wird aber nicht dein Problem sein. Eher die Pumpe selber.
Mein Hupenknopf ist nicht im Lenkrad.....
Und wenn die Pumpe das Problem wäre dann hätte ich sicherlich auch Probleme entweder im Leerlauf oder bei Vollgas.
Aber wenn er löppt dann ohne zicken dann ist alles gut ....
__________________
Mit 2,5 aufm Kessel wird jedes Restaurant zum Drive In
Mit Zitat antworten top
  #23  
Alt 27.02.2020, 12:31
Benutzerbild von Hickory Roots
Hickory Roots Hickory Roots ist offline
Admiral
 
Registriert seit: 20.01.2005
Ort: Kreis Heinsberg
Beiträge: 3.139
Boot: Crownline 270 CR
7.050 Danke in 2.022 Beiträgen
Standard

Zitat:
Zitat von Andreas1 Beitrag anzeigen
Mein Hupenknopf ist nicht im Lenkrad.....
Und wenn die Pumpe das Problem wäre dann hätte ich sicherlich auch Probleme entweder im Leerlauf oder bei Vollgas.
Aber wenn er löppt dann ohne zicken dann ist alles gut ....
Nö, wenn in deiner Pumpe der Rücklaufstop kaputt ist, läuft die Benzinleitung leer.
__________________
Ich koche nur Noch!

www.labrador-linefire.de
Mit Zitat antworten top
  #24  
Alt 28.02.2020, 22:57
solari solari ist offline
Commander
 
Registriert seit: 25.12.2013
Ort: Feldkirchen-Westerham
Beiträge: 281
Boot: sea ray 230 ov Flipper 700HT
285 Danke in 170 Beiträgen
Standard

Lass das Boot von einer Werkstatt durchschauen!
Langes Orgeln im kalten Zustand, kann auch durch schlechte Kompression verursacht werden. Deswegen meine Frage, ob er nach ca 20-30 min auch schlecht anspringt.

Chris
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 24


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Spacer / Distanzstück zwischen Vergaser und Ansaugbrücke HugoStieglitz Motoren und Antriebstechnik 4 09.05.2016 14:07
Weber 9780S 4bbl Vergaser bigbuck Motoren und Antriebstechnik 2 27.02.2013 15:26
4bbl Holley Vergaser Nepumuk Motoren und Antriebstechnik 8 12.10.2011 18:52
Welches Überholset für Vergaser Rochester 4BBL fj96 Motoren und Antriebstechnik 2 15.03.2011 11:43
Dichtungen Holley 4160 4bbl Vergaser Wakebox Technik-Talk 0 07.09.2010 18:03


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:45 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.