boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Allgemeines zum Boot



Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
Nächste Seite - Ergebnis 21 bis 40 von 81
 
Themen-Optionen
  #1  
Alt 21.09.2009, 16:40
rolf3457 rolf3457 ist offline
Lieutenant
 
Registriert seit: 26.07.2009
Ort: Pulheim bei Köln
Beiträge: 203
Boot: Bayliner 2550
134 Danke in 91 Beiträgen
Standard Bekomme Bayliner 2550 nicht ins Gleiten

Vielleicht mach ich ja etwas falsch, da ich das Boot relativ neu habe.

Bei 1000 1/min läuft sie 11km/h lt. GPS. Bei 3500 1/min 16km/h... Max ist theoretisch 4600 1/min

Der Motor dreht etwas schneller, wenn ich den Antrieb ganz abgesengt habe, aber nicht mehr Geschwindigkeit nur eine riesen Heckwelle.
Nach 2-3Minuten Vollgas habe ich die Sache abgebrochen, auch weil die Wasserskistrecke auf der Maas zuende war .

Ich habe auch verschiedene Trimmklappenwinkel und Antriebsstellungen ausprobiert, aber das Ding wollte nicht ins Gleiten kommen.

Der Motor ist ein 5.0l GM mit 216 PS (OMC Cobra). Der Propeller soll nach Bayliner Handbuch ein 15 1/2 x 15R sein.
Montiert ist ein BlackMax 48-78116-15, was nach meiner Recherche der korrekte Propeller ist.
Der Wassertank war fast leer, Sprit 3/4 voll, 2 Erwachsene, 3 kleine Kinder, sonst nichts Schweres groß an Bord.

Hat noch einer Tipps oder Ideen? Oder muß ich einfach noch länger Vollgasfahren. Bei einem kleinerem Boot eines Freundes sind wir nach vornegangen, damit es schneller rauskam. Hier half soweit nichts.
Wie sind die optimalen Positionen der Klappen bzw. des Antriebs. Hat einer einen Ratschlag.

Bin für jede Hilfe dankbar.

Gruß,

Rolf
Mit Zitat antworten top
  #2  
Alt 21.09.2009, 16:57
Benutzerbild von Fam.Kirsch
Fam.Kirsch Fam.Kirsch ist offline
Lieutenant
 
Registriert seit: 03.08.2009
Ort: Essen
Beiträge: 202
Boot: Doral Bowrider V6
137 Danke in 78 Beiträgen
Standard

Hi und Herzlich Willkommen erstmal.
Allso ich bin auch nicht der voll Kenner. Ich weiß nur Trimmen tust du erst wenn du in der Gleitfahrt bist. Ich weiß ja auch nicht wie groß und schwer dein Boot ist. Bist du gegen den Strom gefahren?????
__________________
Grüße Andre aus Velen
Wir sind so wie wir sind. Endweder nimmt man uns so oder man lässt es!!!
Mit Zitat antworten top
  #3  
Alt 21.09.2009, 16:59
roberteberle roberteberle ist offline
Vice Admiral
 
Registriert seit: 15.02.2006
Ort: bad dürkheim
Beiträge: 1.011
809 Danke in 428 Beiträgen
Standard

hi,

normalerweise:
antrieb ganz runter, wenn das boot nicht über die welle rutscht, trimmklappen runter.

ist der prop ok?
kann eigentlich nicht sein, das sie bei 3500 nur 16 läuft.

bist du sicher, das dein antrieb ganz runter geht?(große heckwelle!)

mfg robert
__________________
Mit freundlichen Grüßen, Robert
Danke fürs lesen.

es gibt nichts, das nicht irgendjemand irgendwo ein bischen schlechter und billiger macht
Mit Zitat antworten top
  #4  
Alt 21.09.2009, 17:00
Gauner Gauner ist offline
Captain
 
Registriert seit: 28.08.2004
Beiträge: 410
3.036 Danke in 1.430 Beiträgen
Standard

Wie sieht es mit Bewuchs aus
Wieviele Stunden hat der Motor
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 21.09.2009, 17:15
RG69 RG69 ist offline
Vice Admiral
 
Registriert seit: 06.01.2006
Beiträge: 1.422
2.122 Danke in 1.428 Beiträgen
Standard

Ich würde vermuten der Propeller rutsch durch.
Ist die Propeller-Nabe i.O.?
__________________
Ein Forum ist (k)eine Psychiatrie
mfg. Ralf
Mit Zitat antworten top
  #6  
Alt 21.09.2009, 17:24
Gauner Gauner ist offline
Captain
 
Registriert seit: 28.08.2004
Beiträge: 410
3.036 Danke in 1.430 Beiträgen
Standard

Wir sind mal ne Maxum 23 SE gefahren die hatte einen V6 mit 205 PS drinn
2 Erwachsene sind vor in den Bug ich bin mit dem Besitzer am Lenkrad gestanden Z ganz herangetrimmt und Trimmklappen ganz runter und der Krücke ist nicht ins Gleiten gekommen

Tja der Motor hatte 1000 Std runter qualmte und schrie wie am Spieß
Mit Zitat antworten top
  #7  
Alt 21.09.2009, 17:43
Thomas S Thomas S ist offline
Admiral
 
Registriert seit: 21.03.2003
Beiträge: 3.305
Boot: Sea Ray 265 DAE
5.669 Danke in 2.077 Beiträgen
Standard Gleiches Poblem

Guck mal hier,bei dem war es ähnlich..

http://www.boote-forum.de/showthread.php?t=80642
__________________
Gruß Thomas S

Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #8  
Alt 21.09.2009, 18:04
rolf3457 rolf3457 ist offline
Lieutenant
 
Registriert seit: 26.07.2009
Ort: Pulheim bei Köln
Beiträge: 203
Boot: Bayliner 2550
134 Danke in 91 Beiträgen
Standard

Danke erstmal für die schnellen Antworten.

Der Propeller sieht aus wie neu, ob die Nabe durchdreht kann ich nicht sagen. Wenn ein Gang eingelegt ist läßt er sich nicht drehen.

Den habe ich auch erst vor kurzem montiert, weil der orginale Prop. beschädigt war. Auch mit dem orginalen Defekten ist es auch nicht ins Gleiten gekommen. Danach hatte ich dann den Propeller kontrolliert, die Schäden bemerkt und dann den gebrauchten Black Max montiert und gehofft, das das der Grund war. Leider nein

Leichter Bewuchs am Antrieb, aber nicht ungewöhnlich am Ende der Saison.

Die große Heckwelle kommt, wenn der Antrieb höhergefahren ist. Er fährt auch ganz runter, das habe ich kontrolliert. Die Welle ist dann kleiner, so wie es soll. Habe mich da wohl etwas falsch ausgedrückt.

Der Block ist vom Vorbesitzer mal getauscht worden (Kälteschaden) und hat ca 250h gelaufen. Mit den 16km/h konnte ich auch nicht glauben aber das einzige was mehr wird, ist das Wasser hinter dem Boot wenn ich Vollgas gebe und natürlich der Motorenlärm.

Gruß,

Rolf
Mit Zitat antworten top
  #9  
Alt 21.09.2009, 18:51
Water Water ist offline
BF-Sponsor
 
Registriert seit: 21.02.2008
Beiträge: 3.879
Boot: kleines offenes Sportboot
12.705 Danke in 3.306 Beiträgen
Standard

Hallo Rolf!

Ich gehe mal davon aus, dass das Boot früher zum Gleiten gekommen ist, sonst wäre es am Markt nicht zu verkaufen gewesen.

Es muss also eine Ursache für den Leistungseinbruch geben.

Zurerst würde ich mal die 8 Zündkerzen rausnehmen und mir anschauen, ob die gleichmäßig ausschauen.

Wenn beim 8-Zylinder eine Kerze nicht mitarbeitet, wird es der Laie im Regelfall nicht hören, aber sehen kann man es an den Kerzen.

Angenommen die sehen alle gleich aus, werden es die Kerzen mit an Sicherheit grenzender Wahrscheinlichkeit nicht sein.

Dann würde ich mit einem vernüftigen Kompressionsdruckschreiber die Kompression der einzelnen Zylinder messen. Ich benutze einen von Motometer, der auf einer gewachsten Karte aufzeichnet.

Dann hast u die Aufzeichnungslinien untereinander und kannst gut vergleichen.

Ein Druckunterschied bis 0,5 Bar ist unbedenklich, ab einem Bar sollte man schon nachdenklich werden.

Das kann dann an einem Verschleiß der betreffenen Laufbahn bzw. Undichtigkeit zwischen Laufbahn und Kolbenringen liegen, "Festpappen" der Kolbenringe ist aber auch denkbar, oder am Ventilsitz, der nicht mehr richtig abdichtet.

Ob es der Ventilsitz ist, kannst Du überprüfen, indem Du in die entsprechende Kerzenöffnung etwas Öl reinnebelst.

Geht der Druck nicht hoch bei einer erneuten Messung ist es ein undichter Ventilsitz, wahrscheinlich am Auslassventil, weil dieses thermisch höher belastet wird.

Geht der Druck hoch, ist es eine Undichtigkeit zwischen Zylinderlaufbahn und Kolbenring.

Wenn der Kompressionsdruck dagegen auf allen Zylindern gut und gleichmäßig ist, wird es der Motorblock nicht sein.

Den Originaldruck kann Dir bestimmt jemand aus dem Forum nennen, sonst schaue ich in meinen Unterlagen nach.

Wenn Du am Motor keine Unstimmigkeit feststellt, würde ich mal auf eine Waage fahren und das Gewicht überprüfen. Es könnte sein, dass Du Wasser im doppelten Boden hast.

Bevor ich es vergesse: An der Vergaseranlage solltest Du noch überprüfen, ob die Chokeklappe und die Drosselkappe vollständig öffnen, sonst hast Du nämlich auch zu wenig Leistung, auch wenn die Kompressionsdrücke in den einzelnen Zylindern stimmen.

Gruß Walter
Mit Zitat antworten top
  #10  
Alt 21.09.2009, 18:57
Fjord Tour 18 Fjord Tour 18 ist offline
Commander
 
Registriert seit: 08.03.2009
Ort: Region Bern CH
Beiträge: 294
Boot: Fjord Tour 18
149 Danke in 119 Beiträgen
Standard

Hallo Walter

Dein Boot mit Motor müsste mindestens so 20-30Km/h schaffen also erst mal kontrolieren wegen der Nabe das heisst auf die nabe und den Prob ein zeichen machen wenn es nicht mehr parallel ist musste mal das problemchen lösen.

Ich denke aber eher das ding läuft nicht auf allen töpfchen. Läuft der motor schön rund oder ist da etwas festzustellen.


Gruss Mathias
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #11  
Alt 22.09.2009, 07:36
rolf3457 rolf3457 ist offline
Lieutenant
 
Registriert seit: 26.07.2009
Ort: Pulheim bei Köln
Beiträge: 203
Boot: Bayliner 2550
134 Danke in 91 Beiträgen
Standard

@Walter

Vielen Dank für die ausführliche Beschreibung. Den Motor schau ich mir mal an. Ich habe mal KFZ-Schlosser gelernt, das sollte ich auch beim Boot hinbekommen.

Soweit ich weiss kommt der Motor aber erst auf die volle Drehzahl in der Gleitphase, das heißt die restlichen 1000 1/min sind dann erst möglich. Oder?

Er hört sich bei niedrigen Drehzahlen sehr sauber an und ich habe auch nicht das Gefühl gehabt, dass er sich unter der hohen Last schlechter anhört. Halt nur sehr angestrengt.
Bei Ausfall eines Zylinders würde er die 3500 1/min wahrscheinlich gar nicht erreichen, aber ich werde deinen Hinweisen mal nachgehen.

@Mathias
Der Tipp mit der Markierung ist gut, manchmal kann es so einfach sein...
Werde das auch mal überprüfen.
Der Tacho geht bis 55 Mph. Bis 45 Mph ist der normal grüne Bereich, d.h. an die 60-70 km/h sollten schon drin sein.

Gruß,

Rolf
Mit Zitat antworten top
  #12  
Alt 22.09.2009, 08:54
Water Water ist offline
BF-Sponsor
 
Registriert seit: 21.02.2008
Beiträge: 3.879
Boot: kleines offenes Sportboot
12.705 Danke in 3.306 Beiträgen
Standard

Zitat:
Zitat von rolf3457 Beitrag anzeigen
@Walter

Vielen Dank für die ausführliche Beschreibung. Den Motor schau ich mir mal an. Ich habe mal KFZ-Schlosser gelernt, das sollte ich auch beim Boot hinbekommen.

Soweit ich weiss kommt der Motor aber erst auf die volle Drehzahl in der Gleitphase, das heißt die restlichen 1000 1/min sind dann erst möglich. Oder?

Er hört sich bei niedrigen Drehzahlen sehr sauber an und ich habe auch nicht das Gefühl gehabt, dass er sich unter der hohen Last schlechter anhört. Halt nur sehr angestrengt.
Bei Ausfall eines Zylinders würde er die 3500 1/min wahrscheinlich gar nicht erreichen, aber ich werde deinen Hinweisen mal nachgehen.

@Mathias
Der Tipp mit der Markierung ist gut, manchmal kann es so einfach sein...
Werde das auch mal überprüfen.
Der Tacho geht bis 55 Mph. Bis 45 Mph ist der normal grüne Bereich, d.h. an die 60-70 km/h sollten schon drin sein.

Gruß,

Rolf
Hallo Rolf!

Dass ist durchaus zutreffend, dass Du die letzten 1000 U/min erst in Gleitfahrt erreichst.

Andererseits sollte der Motor mit seinem Drehmoment bei 3500 U/min aber schon in Gleitfahrt kommen. Aus diesem Grund würde ich mal die Kompression abdrücken.

Das Ergebnis ist aufschlussreich.

Gruß Walter
Mit Zitat antworten top
  #13  
Alt 22.09.2009, 09:36
Benutzerbild von Freedom78
Freedom78 Freedom78 ist offline
Lieutenant
 
Registriert seit: 02.06.2009
Ort: Sukow bei Schwerin
Beiträge: 132
Boot: Bayliner 2655 Sunbridge
Rufzeichen oder MMSI: Es ist ja wie es ist.
10.918 Danke in 1.416 Beiträgen
Standard

Hallo ich habe auch noch etwas dazu zu sagen.

Hatte die Saison ähnliche Probleme nach dem Kauf.....

Vorbesitzer hat behauptet er gleitet.....fuhr auf Berliner Gewässern herrum.....ich glaube er hat das Boot nie ZUM GLEITEN GEBRACHT ...

Nach meinem 1-20. Versuch ins gleiten zu kommen war ich sehr wütig....
Habe darauf die Zündkerzen pauschal gewechselt und einen standart Prop 3 Blatt 16x16 an montiert und siehe da es ging.... zwar.. schleppend aus dem Wasser .......... nach ca.3x10 min und anschliessender 20km Fahrt bei ca 3800-4000 U/min lief das Boot/Motor wie ein Bienchen.

Wo ist Dein Boot vorher gefahren worden.....?

Anderen Prop rauf Zyndk. Kontrolle los gehts

infos zum Prop unter anderem unter

http://www.groever-propeller.de/theorie.html

Viel Erfolg beim testen
__________________
Gruß
Jens

[SIGPIC]
Das Glück bevorzugt den der vorbereitet ist.
Mit Zitat antworten top
  #14  
Alt 22.09.2009, 09:40
Benutzerbild von Freedom78
Freedom78 Freedom78 ist offline
Lieutenant
 
Registriert seit: 02.06.2009
Ort: Sukow bei Schwerin
Beiträge: 132
Boot: Bayliner 2655 Sunbridge
Rufzeichen oder MMSI: Es ist ja wie es ist.
10.918 Danke in 1.416 Beiträgen
Standard

Einige Props sind schon mehrmals überarbeitet worden und es kann sein das Steigung und Fläche verändert worden sind ......
Anhand der Infos vom Instandsetzer und gestanzten Reparaturnummer kann man nachvollziehen was am Prop geändert wurde...
__________________
Gruß
Jens

[SIGPIC]
Das Glück bevorzugt den der vorbereitet ist.
Mit Zitat antworten top
  #15  
Alt 22.09.2009, 09:43
Benutzerbild von barracuda75
barracuda75 barracuda75 ist offline
Südschwede
 
Registriert seit: 01.02.2008
Ort: Bad Kleinen OT Gallentin
Beiträge: 6.890
Boot: 96'er Sea Ray 250 Sundancer
Rufzeichen oder MMSI: Vol... Volup... ach gute Weiterfahrt
31.464 Danke in 8.611 Beiträgen
Standard

Der Motor schafft es aber schon auf 3.500 rpm also wird er auch die volle Kraft haben also Trimmklappen runter, den Antrieb ganz ran und ab gehts. Dann ruhig mal eine halbe Stunde übern Fluss bügeln (Trimmklappen hoch und Antrieb etwas nach hinten nicht vergessen) und dann nochmal mit Trimmklappen oben testen.

Diese Empfehlung gilt nur wenn du dir über deinen Propeller (Steigung und heil) sicher bist.
__________________
Gruß Marco ....... Sent from my Composter using Tabaktalk ......................................... Gott schütze uns vor Sturm und Wind und Booten die gechartert sind
Vögeln soll man 3 mal täglich Wasser geben
Mit Zitat antworten top
  #16  
Alt 22.09.2009, 15:23
rolf3457 rolf3457 ist offline
Lieutenant
 
Registriert seit: 26.07.2009
Ort: Pulheim bei Köln
Beiträge: 203
Boot: Bayliner 2550
134 Danke in 91 Beiträgen
Standard

Vielen Dank nochmal für die Hinweise
Am einfachsten ist es erstmal die Kerzen zu prüfen. Der Vorgänger hat sie regelmäßig wechseln lassen. Sie selber sollten also ok sein. Einen Kompressionsprüfer habe ich auch noch irgendwo herumliegen. Weiss einer den Druck der erreicht werden muß/sollte? Sonst kann ich nur die Werte untereinander vergleichen.

Der Prop hat keine Rep-Nr. Nur eine Typennr. 48-78116-15, welches einem 15 1/4 x 15 R entsprechen sollte, also dem was im Handbuch ausgewiesen ist.

Danach nochmal auf die Strecke und Motor quälen. Leider ist die Vollgasstrecke auf der Maas bei Roermond nur kurz und die WaPo kontrolliert am WE gerne. Ich glaube der Vorbesitzer ist auch nie "gleiten" gewesen, wo er lag war es nicht erlaubt.

Nach dem Akt werde ich mal sehen, ob der Prop sich auf der Nabe verdreht hat. Damit hätte ich dann das meiste ausprobiert.

Wiegen würde ich gerne noch aber ohne Trailer nicht so einfach...

Werde dann mal berichten. Liegt nicht zufällig einer auch dort?

Gruß,

Rolf
Mit Zitat antworten top
  #17  
Alt 22.09.2009, 15:28
Benutzerbild von coolibri
coolibri coolibri ist offline
Vice Admiral
 
Registriert seit: 20.05.2007
Ort: Schwalmtal/Roermond
Beiträge: 1.835
5.451 Danke in 2.125 Beiträgen
Standard

Hallo Rolf,

ich bin mehr od. weniger regelmäßig in Roermond, in welchem Hafen liegst Du denn?
__________________
so long, der Thomas...

Mit Zitat antworten top
  #18  
Alt 22.09.2009, 16:00
Gauner Gauner ist offline
Captain
 
Registriert seit: 28.08.2004
Beiträge: 410
3.036 Danke in 1.430 Beiträgen
Standard

Zitat:
Zitat von rolf3457 Beitrag anzeigen

Weiss einer den Druck der erreicht werden muß/sollte?


Gruß,

Rolf
Beim 5,0 Liter Mercruiser sind es 155 PSI das wären 10,9 kp/cm²

Geändert von Gauner (22.09.2009 um 16:09 Uhr)
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #19  
Alt 22.09.2009, 16:08
Benutzerbild von 5andree
5andree 5andree ist offline
Commander
 
Registriert seit: 21.06.2006
Ort: Schweiz/ ZH
Beiträge: 355
Boot: Pershing 40
234 Danke in 148 Beiträgen
Standard

Motor dreht doch 3.500 U/ min. Dann sollte der Prop auch das Boot in Gleitphase bringen, wenn Prop nicht durchrutscht, alles ordentlcih getrimmt ist und normaler Bewuchs vorhanden ist.
Vielleicht schleppst Du 600 Liter Wasser mit Dir in irgendwelchen Zwischenräumen/ Schäumen mit dir rum? Wenn alles nicht hilft, geh doch mal auf die Waage.

Gruss Andree
Mit Zitat antworten top
Folgende 4 Benutzer bedanken sich für diesen Beitrag:
  #20  
Alt 22.09.2009, 17:39
Benutzerbild von virgin
virgin virgin ist offline
Captain
 
Registriert seit: 27.01.2009
Ort: Berlin
Beiträge: 629
Boot: Bayliner 2255 CS
502 Danke in 305 Beiträgen
Standard

Hallo Rolf,

hast du deine Trimmklappen schon kontrolliert? - fahren sie wirklich runter bzw. bleiben sie auch bei Belastung unten? ohne Trimmklappen bekommst du die Boot-Motorkombination nicht ins Gleiten, meine beginnt mit den Originaltrimmklappen voll ausgefahren, 2Personen voller Kraftstofftank erst bei 3000 U/min in Gleitfahrt zu gehen, deshalb hab ich meine sogar vergrößert, geht jetzt ab ca.2600 U/min in Gleitfahrt (siehe Bayliner Thread).
__________________
Gruß
Sirko


If you want breakfast in bed.... - sleep in the kitchen.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort
Nächste Seite - Ergebnis 21 bis 40 von 81

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:40 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.