boote-forum.de - Das Forum rund um Boote

Zurück   > >

Restaurationen Refits, Lackierungen, GFK-Arbeiten, Reparaturen und Umbauten von Booten aller Art.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 601Nächste Seite - Ergebnis 41 bis 60 von 601
 
Themen-Optionen
  #21  
Alt 11.07.2015, 07:37
Zodiak Zodiak ist offline
Captain
 
Registriert seit: 19.10.2011
Ort: Hamburg
Beiträge: 466
Boot: Sea Ray 200 + Zodiak Schlauchboot
1.954 Danke in 834 Beiträgen
Standard

Schönes Boot !

Gefällt mir gut, auch weil es so original wirkt. Ich würde an Deiner Stelle noch was am Armaturenbrett machen. Instrumente mit Chromring zum Beispiel. Hier und da können kleine Details noch viel bringen, die das Ganze in Richtung der 60er / 70er Jahre unterstreichen.

Ich habe selbst eine alte Sea Ray, die aufgrund Ersthand-Opa-Vorbesitz noch weitgehend original und gut erhalten ist, selbst die Polster.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Boot.jpg
Hits:	301
Größe:	122,0 KB
ID:	638967  
__________________
Viele Grüße, TOM
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Anzeige (wird nach Anmeldung ausgeblendet)
  #22  
Alt 11.07.2015, 07:54
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard

Hallo Tom,

das schöne Boot muss ich zu deiner Sea Ray auch sagen. Hast Du mal ein Foto von Deinen Armaturen? Wir fragen uns, ob das Holz vom Armaturenbrett noch original ist, da es nur Seidenmatt ist und nicht glänzend wie das ganze andere Holz...

Die Idee mit den Chromringen gefällt mir, muss aber momentan aus Kostengründen hinten anstehen. Ist aber als Verbesserungs- / Verschönerungsmaßnahme schon mal vorgemerkt
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #23  
Alt 11.07.2015, 15:39
Benutzerbild von ferenc
ferenc ferenc ist gerade online
Admiral
 
Registriert seit: 18.02.2012
Beiträge: 3.285
8.947 Danke in 4.094 Beiträgen
Standard

Tobi,

Da hast du ja etwas schickes aus dem Hut gezaubert.

Ich bin sehr gespannt, wie es wird und freue mich über deinen Bericht.
__________________
Gruß Frank

Wenn sauer lustig macht, warum haben Wutbürger dann keinen Humor?
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #24  
Alt 11.07.2015, 21:55
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard

so, weiter geht´s:

Angefangen hat´s heute eigentlich recht gut, die Trimmklappen montiert, den Bilgen-Stopfen wieder eingesetzt und den Wasser-Pickup für den Tacho montiert, alles ohne Probleme.

Dann ging´s los:
Bälge am Bell-Housing montieren...
Selten so eine Kack-Konstruktion gesehen! Dümmer geht´s echt nicht.
Auspuff-Balg war schon echt ne Herausforderung, Schaltzug und Kühlwasserschlauch waren ok, aber Kreuzgelenk-Balg...
Ich war heute des Öfteren SEHR ungehalten und habe nach 2 Versuchen aufgehört, muss wieder den Balgkleber abrubbeln und neu auftragen usw....
Kurzum, der muss noch drauf, aber heute war´s gut mir Ärgern.

Hab dann Antifouling gestrichen. Die einfachen Sachen waren dann besser...hm, sollte eigentlich Dover-White sein, wird wohl erst im Wasser heller... hoffe ich...

Die Minax-Unterteile habe ich auch noch ausgetauscht, und die beiden 20A Sicherungshalter für Zündschloss und Trimpumpe, die hatten Korrosionsschäden und muckten immer wieder.

Z-Antrieb auch noch zusammengebaut und mit Öl befüllt, ist auch fertig zur Montage ebenso das Holz der Badeplattform, dort ist mit mittlerweile Anstrich Nr. 20 auch ein Ende ist in Sicht...

Das war´s eigentlich, noch ein paar Bildchen zur allgemeinen Unterhaltung... Gefühlt ist heute also nicht viel gegangen, objektiv ein bissel was...
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7112906.jpg
Hits:	308
Größe:	92,2 KB
ID:	639188   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7112907.jpg
Hits:	302
Größe:	83,4 KB
ID:	639189   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7112909.jpg
Hits:	328
Größe:	80,0 KB
ID:	639190  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7112910.jpg
Hits:	342
Größe:	81,2 KB
ID:	639191   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7112912.jpg
Hits:	358
Größe:	98,2 KB
ID:	639192  
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
  #25  
Alt 11.07.2015, 22:46
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 26.988
16.371 Danke in 12.055 Beiträgen
Standard

die Farbe ändert sich im Wasser, das wird schon
Bälge ist reine Nervensache wenn man es noch nie gemacht hat, hast du die Spreitzzange für den Balg ? wenn nicht im Werkzeug Tröt mal fragen ob dir die einer mal leihen kann
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #26  
Alt 12.07.2015, 07:28
Zodiak Zodiak ist offline
Captain
 
Registriert seit: 19.10.2011
Ort: Hamburg
Beiträge: 466
Boot: Sea Ray 200 + Zodiak Schlauchboot
1.954 Danke in 834 Beiträgen
Standard

Hallo Tobi,

meine Instrumente sind derzeit noch schwarz, ohne Chromring. Ich habe ein Foto eines anderen Bootes, da wurden die Instrumente mit Chrom gepimpt (oder getauscht, keine Ahnung).

Beim Holz würde ich mit Folie arbeiten. Ich habe bei Obi exakt die Folie gefunden, die dem original Verbautem entsprach. Bei mir sieht das Armaturenbrett aus wie auf dem Foto. Die Oberfläche ist matt, aber mit schöner Maserung.

Wichtig wäre aus meiner Sicht noch ein Spiegel für einen kleinen AB. Ich habe einen leichten 3,5 PS AB mit eingebautem Tank immer dabei, aus Sicherheitsgründen. Ein mal habe ich ihn auch schon gebraucht. Beim neuwertigen Impeller hatte sich durch die Brühe (Elbe) die innere Metallbuchse von dem Gummi gelöst.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	BT_1_400370767.jpg
Hits:	376
Größe:	32,0 KB
ID:	639247  
__________________
Viele Grüße, TOM

Geändert von Zodiak (12.07.2015 um 07:48 Uhr)
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #27  
Alt 12.07.2015, 08:26
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard

Wenn die Oberfläche Matt ist, dann ist das Armaturenbrett wohl doch original. Super!

Werde mich als nächstes um den fehlenden Kreuzgelenkbalg kümmern, der Rest sollte eigentlich kein großes Problem darstellen...
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
  #28  
Alt 12.07.2015, 08:52
Benutzerbild von monster_energy
monster_energy monster_energy ist offline
Vice Admiral
 
Registriert seit: 10.06.2013
Ort: Berlin / Schwerin
Beiträge: 1.383
Boot: Kleiner Condor mit großem Motor
Rufzeichen oder MMSI: T-SIGN
2.577 Danke in 893 Beiträgen
Standard

Nicht aufregen Tobi.

Einfach einen Tag sacken lassen und plötzlich klappt das mit den Bälgen schon viel besser.

An der Wellcraft haben wir auch AF in Dover-white (Ultra EU von International) aufgebracht, das war erst dunkelgrau, dann leicht rosa (!!!) und jetzt im Wasser wurde es ganz hellgrau. Also keine Panik.
__________________
Gruß, Tjerk

Mein Projekt...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #29  
Alt 12.07.2015, 15:47
Benutzerbild von CV16SS-Berlin
CV16SS-Berlin CV16SS-Berlin ist offline
Vice Admiral
 
Registriert seit: 28.06.2009
Ort: nun in Brandenburg, vor den Toren Spandaus
Beiträge: 1.524
Boot: ´79 GLASTRON V-194 XL Sea Rider, ´79 Glastron CARLSON CVX-18
6.203 Danke in 1.175 Beiträgen
Standard

Zitat:
Zitat von Zodiak Beitrag anzeigen
Hallo Tobi,

meine Instrumente sind derzeit noch schwarz, ohne Chromring. Ich habe ein Foto eines anderen Bootes, da wurden die Instrumente mit Chrom gepimpt (oder getauscht, keine Ahnung).

.

Das sind originale Teleflex Anzeigen, die waren mit Chromring, die hatte ich in meiner ´73 Glastron Carlson auch drin.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #30  
Alt 13.07.2015, 08:18
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard Es ist vollbracht! Die Bälge sitzen!

Hallo zusammen,

hm gestern gegen Abend hat mich dann doch der innere Schweinehund gepackt und ich hab zusammen mit meiner Frau die Bälge nochmal in Angriff genommen.
Alles wieder auf Anfang und dann war alles in 15 min erledigt und gut...

Manchmal kann es so einfach sein... weiß gar nicht, was da am Samstag eigentlich so schief gelaufen ist...

Habe dann noch eine Automatik für die Bilgenpumpe in Angriff genommen und fast fertig. Es fehlt nur noch ein Stück Draht vom Schalttransistor zur Pumpe und eine Sicherung, da ja vor dem Hauptschalter direkt an der Batterie angeschlossen wird.
Bauteilwert IGBT, Schwimmerschalter, und noch so ein bissl Hühnerfutter in etwa 4€.
Da keine Bewegten Teile oder Kontakte auch kein Problem mit den Dämpfen im Motorraum...
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791

Geändert von chewbaka (13.07.2015 um 11:13 Uhr)
Mit Zitat antworten top
Folgende 7 Benutzer bedanken sich für diesen Beitrag:
  #31  
Alt 13.07.2015, 10:30
Benutzerbild von monster_energy
monster_energy monster_energy ist offline
Vice Admiral
 
Registriert seit: 10.06.2013
Ort: Berlin / Schwerin
Beiträge: 1.383
Boot: Kleiner Condor mit großem Motor
Rufzeichen oder MMSI: T-SIGN
2.577 Danke in 893 Beiträgen
Standard

Kaum macht man es richtig und schon gehts.
__________________
Gruß, Tjerk

Mein Projekt...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #32  
Alt 13.07.2015, 11:13
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard

Zitat:
Zitat von monster_energy Beitrag anzeigen
Kaum macht man es richtig und schon gehts.
Hm, so kann man´s auch sehen...

hat am Samstag einfach nicht sollen sein...
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #33  
Alt 14.07.2015, 06:35
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard Bissl Elektrik-Kram

Hallo zusammen,

gestern Abend hab ich noch schnell die Bilgenpumpe-Automatik in Betrieb genommen, funktioniert einwandfrei!

Weil ich gerade am Schrauben war, ist gleich auch noch die alte Unterbrecherzündung rausgeflogen und die Hot-Spark eingebaut worden.
Mann, ist das einfach...einbauen, anklemmen Zündzeitpunkt abblitzen und nachstellen und schon ist alles gut.
Alles in allem keine 1/2 Stunde. Der Leerlauf wurde jetzt bereits spürbar ruhiger und der ZZP steht festgenagelt bei 8° BTDC, kein Zappeln, kein gar nix...
Das Geld war sehr gut investiert, ich bin zufrieden.

Wollte mir dann noch die Zündkerzen ansehen, und habe prompt 2 Stück ruiniert. Die waren so knalle-fest, daß der Isolator gebrochen ist...

Naja, gibt´s halt neue, schadet wahrscheinlich auch nicht...
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #34  
Alt 20.07.2015, 09:09
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard Es fügt sich langsam...

Hallo zusammen,

mal wieder ein Update der Baustelle:

- Trimmklappen sind montiert
- Bügel für Badeplattform montiert
- Badeplattform selbst fast fertig mit Owatrol D2 behandelt
- Antrieb montiert
- Staudruckgeber montiert.
- Benzinfilter gereinigt.
- neue Zündkerzen eingebaut
- Aufkleber für Bootsnummer und Bootsnamen aufgeklebt.
- Freiboard fertig poliert
- die fehlenden Stellen Grundierung und AF noch fertig gestrichen

Die Armaturenbeleuchtung habe ich von der Zündung umgeklemmt auf den Schalter für die Navigationsbeleuchtung, muss ja nicht immer leuchten. In dem Zug hat´s auch gleich noch eine LED-Leuchte für das Handschuhfach gegeben..

Die Motorhaube bekommt gerade eine neue Schallschutzmatte mit richtig Schalldämmwert, bin gespannt, wie leise das wird. Der alte Schaumgummi hing ja auch schon in Fetzen runter...

Es komplettiert sich alles langsam...
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7182917.jpg
Hits:	312
Größe:	116,4 KB
ID:	641176   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7182920.jpg
Hits:	293
Größe:	105,6 KB
ID:	641177   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7182924.jpg
Hits:	305
Größe:	92,5 KB
ID:	641178  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7182926.jpg
Hits:	298
Größe:	137,3 KB
ID:	641179  
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
  #35  
Alt 22.07.2015, 08:38
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard

So, gestern war Probelauf angesagt.

Habe kurzum das Testbecken unter den Antrieb gestellt, gefüllt und dann Feuer frei!
Soweit läuft alles ganz gut, der Motor bleibt im unteren grünen Bereich, der Ellbow wird auch nach ca. 30 min Standgas erhöhte Drehzahl bis 3000 usw. höchstens handwarm, eher kalt. Wasserpumpe also richtig zusammengebaut.

Was mich noch ein bissel stört sind ein paar Vibrationen und auch ein komisches Rasseln bei ca. 2000-2200 rpm. Muß man mal Beobachten, wie es sich unter richtigen Bedingungen verhält.
Mal den Motor richtig frei fahren....
Der Öldruckgeber zeigt auch schon im Standgas 55 PSI, kommt mir jetzt auch ein bissel viel vor, ändert sich aber auch nicht wesentlich mit der Drehzahl. Könnte wohl ne Macke weg haben. Kann man die Dinger irgendwie testen, jemand ne Idee?

Zündunterbrecher Wippe der Schaltung funktioniert auch gut und Gänge flutschen vorwärts wie Rückwärts gut rein. passt also.

Bin dann gestern auch noch mal mit dem Gartenschlauch ans Gimbalhousing und hab da alles mit scharfen Strahl nochmal abgeduscht, um sicher zu sein, daß nicht doch irgendwo eine Leckage nach innen ist, aber war nix, alles trocken!

Jetzt wollte ich noch wissen, was meine Schallschutzmaßnahme gebracht hat, und muß sagen, ich bin begeistert. Der Motor ist im Standgas mehr an den Vibrationen als am Geräusch zu hören..


aber hört selbst, die ersten 30 Sekunden zeigen den Motor bei ca. 3000 rpm mit und ohne Abdeckung:

https://www.youtube.com/watch?v=HPaTdJhv6n8

Hab noch ein paar Bilder gemacht von den Sachen die ich zusätzlich eingebaut hab, wie z.b. die Handschuhfachleuchte. Die kleine rote LED im Armaturenbrett leuchtet, wenn der Hauptschalter der Batterie eingeschaltet ist, um den nicht zu vergessen... hatten wir schon , am nächsten Tag war dann die Batterie ziemlich alle, will ich im Urlaub nicht auch haben....

So, hier noch ein paar Impressionen:
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7212933.jpg
Hits:	284
Größe:	72,0 KB
ID:	641776   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7212935.jpg
Hits:	269
Größe:	93,3 KB
ID:	641777   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7212936.jpg
Hits:	284
Größe:	125,2 KB
ID:	641778  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7212937.jpg
Hits:	291
Größe:	118,7 KB
ID:	641779   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7212938.jpg
Hits:	298
Größe:	109,4 KB
ID:	641780   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7212941.jpg
Hits:	302
Größe:	139,6 KB
ID:	641781  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7212945.jpg
Hits:	282
Größe:	92,9 KB
ID:	641782   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7212953.jpg
Hits:	314
Größe:	80,1 KB
ID:	641783   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7212955.jpg
Hits:	304
Größe:	81,7 KB
ID:	641784  

__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
  #36  
Alt 22.07.2015, 18:39
Benutzerbild von monster_energy
monster_energy monster_energy ist offline
Vice Admiral
 
Registriert seit: 10.06.2013
Ort: Berlin / Schwerin
Beiträge: 1.383
Boot: Kleiner Condor mit großem Motor
Rufzeichen oder MMSI: T-SIGN
2.577 Danke in 893 Beiträgen
Standard

Das gute alte Testbecken

Sage mal, was ist das für eine Dämmung, wo hast du die her und was hast du bezahlt? Mein Wartburg ist mir entschieden bzu laut und die derzeit verbaute Dämmung hilft so viel wie Zuckerwatte.
__________________
Gruß, Tjerk

Mein Projekt...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #37  
Alt 22.07.2015, 19:35
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard

Hallo Tjerk,

jip, das gute alte Testbecken... leistet immer wieder gute Dienste.

Wg. der Dämmung haste PN...
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #38  
Alt 29.07.2015, 07:43
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard Es geht zu Ende...

So mal wieder ein paar Zeilen schreiben.

Der Urlaub rückt näher und somit muss bis morgen Abend das Boot fertig sein. Wir waren nicht untätig und haben versucht, die ganzen Kleinigkeiten, die wir uns vorgenommen haben abzuarbeiten.

Erledigt haben wir noch folgendes:

- Lenkradnabe SR-Logo erneuert (das originale hat wohl zu viel Hitze abbekommen und wurde schrumpelig)
- Badeplattform montiert
- Teleskopleiter montiert und mit Teakholz-Stufen versehen
- seitliche Trittstufen montiert (aufbereitet mit Owatrol D1/D2)
- einen neuen Deckel für´s Wasserskifach gebaut, momentan mal aus Douglasie, wird sich zeigen wie lange das hält
- Abschlussleiste aus Alu für das Wasserskifach gebaut
- den Propeller noch gereinigt, entlackt und neu grundiert, Lackiert in Chromsilber und mit 3 Schichten Klarlack versigelt
- alles geputzt, gewienert, gewachst und poliert (das Vordeck ist so glatt-poliert daß man nicht mehr sitzen kann, man rutscht einfach Richtung Bug...)

Der Deckel für´s Wasserskifach ist mit einer Kette, die man einfach durch das Griffloch zu Aufklappen zieht, mit einem Vorhängeschloss zum absperren. Da wir auch mal das Banana-Boot und den ganzen anderen Kram drinnen haben werden, wollten wir das nicht immer offen haben...

Das Topplicht hat jetzt auch die neue Abdeckung (freu!)

Nebenbei hab ich noch so Krusch-Zeug erledigt, wir neuen Wischergummi für den Scheibenwischer, Scheibenwischermotor wieder Instand gesetzt, vorne eine zusätzliche Fussraum-Beleuchtung unter dem Armaturenbrett gemacht, die mit der Cockpit-Beleuchtung mit geschaltet wird usw...

Momentan basteln wir noch an einer Hafenpersenning, um nicht immer die schwere blaue Plane am Boot zu haben, Bilder folgen...

So nun noch ein paar Bilder, wie üblich....
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7232988.jpg
Hits:	266
Größe:	67,1 KB
ID:	643536   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7252961.jpg
Hits:	257
Größe:	114,5 KB
ID:	643537   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7252963.jpg
Hits:	266
Größe:	97,6 KB
ID:	643538  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7252967.jpg
Hits:	263
Größe:	116,5 KB
ID:	643539   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7252971.jpg
Hits:	266
Größe:	100,2 KB
ID:	643540   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7262977.jpg
Hits:	279
Größe:	120,7 KB
ID:	643541  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7262982.jpg
Hits:	272
Größe:	56,7 KB
ID:	643542   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7262983.jpg
Hits:	276
Größe:	86,1 KB
ID:	643543   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7262985.jpg
Hits:	252
Größe:	127,4 KB
ID:	643544  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7262986.jpg
Hits:	244
Größe:	127,8 KB
ID:	643545   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7262987.jpg
Hits:	257
Größe:	131,4 KB
ID:	643546   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P7252964.jpg
Hits:	258
Größe:	85,2 KB
ID:	643547  

__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
  #39  
Alt 18.08.2015, 19:48
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard Wieder zu Hause

So, der Urlaub ist rum, und das Boot ist entgegen der eigentlichen Absicht wieder zu Hause, das ist eine etwas längere Geschichte...
Aber ich fange mal von Vorne an:

Die Sunny wurde von meinem Arbeitskollegen, der auch die Luna gekauft hat, mit nach HR genommen, da mein Astra dem Gewicht der SeaRay nicht gewachsen ist.

Sonntag war es dann am frühen Vormittag so weit, Sie war da! Freu!!


Gegen Mittag hatten wir dann die Sunny auch im Wasser. Igor, bei dem wir auch unser Boot untergestellt haben, macht das sehr vorsichtig und professionell, sieht zwar ein bissel abenteuerlich aus auf dem LKW funktioniert aber wunderbar...
Vorsichtshalber haben wir die Schlaufen erst mal noch dran gelassen, bis wir sicher waren, daß alles Dicht ist.
Nach ein paar Minuten gab ich grünes Licht und wir konnten dann gleich mal zur Tanke schippern,( Na toll, die Ersten 20m mit neuem Boot und gleich ablegen und wieder Anlegen...)

Aber alles gut, Tank voll und jetzt musste natürlich erst mal noch ein Pivo auf das neue Boot getrunken werden.

Der restliche Tag war dann nicht viel mit Boot-fahren, da das Hafenmeisteramt am Sonntag zu hat und Polizei und Kapetanja ständig auf und ab fuhren...so blieb´s bei einer kurzen Testrunde und einer anständigen Bootstaufe...

Die nächsten Tage fuhren wir immer wieder kleinere Touren, da ständig Wellen waren und ich auch das Boot erst noch ein bissel besser kennenlernen wollte, wobei ich festgestellt habe, daß bei zügiger Marschfahrt (ca.3500-3800 rpm) der Motor doch recht warm wird, d.h. er steht knapp vor dem roten Bereich. Den hat er zwar nie erreicht, war aber trotzdem ein bissel ungutes Gefühl.

Beim zu schnellen Gas geben nahm der Motor auch nicht so recht Gas an, was aber mit der Zeit besser wurde.

Damit´s nicht langweilig wird, jetzt erst mal ein paar Bilder...
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (1).jpg
Hits:	337
Größe:	100,0 KB
ID:	648546   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (2).jpg
Hits:	352
Größe:	137,9 KB
ID:	648547   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (3).jpg
Hits:	335
Größe:	154,9 KB
ID:	648548  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (4).jpg
Hits:	361
Größe:	129,6 KB
ID:	648549   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (5).jpg
Hits:	366
Größe:	80,8 KB
ID:	648550   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (6).jpg
Hits:	352
Größe:	83,1 KB
ID:	648551  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (7).jpg
Hits:	361
Größe:	120,3 KB
ID:	648552   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (8).jpg
Hits:	409
Größe:	124,1 KB
ID:	648553   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (9).jpg
Hits:	367
Größe:	118,2 KB
ID:	648554  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (10).jpg
Hits:	354
Größe:	70,6 KB
ID:	648555   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (11).jpg
Hits:	365
Größe:	77,2 KB
ID:	648556   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (13).jpg
Hits:	369
Größe:	61,6 KB
ID:	648557  

__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
  #40  
Alt 18.08.2015, 20:03
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.156
Boot: Sea Ray 170CB
3.265 Danke in 1.211 Beiträgen
Standard

In den folgenden Tagen haben wir dann immer wieder versucht, mal Richtung Rab zu fahren, war wir aber wg. zu hoher Wellen einfach abbrechen mussten. Dann am Samstag war es soweit, wir sind mit der Sunny erst mal nach Lopar.

Dort angekommen (Reservekanister bereits aufgebraucht) erklärte man uns, daß die Tanke hier 4km Richtung Berge ist...

Zum Glück hat uns hier mein Kollege aus der Patsche geholfen und hat uns mit dem Auto Sprit gebracht. Daß wir seine Hilfe an dem Tag noch sehr viel mehr strapazieren mussten, hätten wir uns auch nicht gedacht...

Da wir uns sein Urlaubsdomizil angucken wollten sind wir kurzerhand noch rüber in die Supetarska Draga geschippert. Dort kam dann der endgültige Gau:

Motor geht aus, lässt sich nicht mehr Starten, Anlasser macht keinen Mucks mehr, klopfen und hämmern half auch nix.
Ich konnte mit meinem Bordwerkzeug nicht mal mehr den Motor an der Schwungscheibe durchdrehen, was war denn jetzt kaputt?!!
Ich konnte es mir echt nicht erklären, d Öldruck, Temperatur etc immer ok waren...

Den Rest mache ich jetzt kurz:

eine Entscheidung musste getroffen werden, und da wir noch einige verschobene Baustellen hatten und das Ausmaß des evtl. Schadens nicht absehbar war, haben wir kurzerhand die Sunny meinem Kollegen wieder mit nach Hause gegeben.( Die Odyssee mit Trailer holen und hin und her fahren usw. erspare ich mir jetzt zu erzählen...)
Die Luna ist eine Woche später mit uns Heim gekommen.

Ich muss mich hier echt nochmal herzlichst bei meinem Kollegen bedanken, der hat uns aber sowas von aus der Patsche geholfen!!

Das war schon mal die Geschichte grob erzählt, Insgesamt aber ein Schöner Urlaub und auch mal Rab gesehen, hat ja auch was.

Anbei noch ein paar Impressionen von der Fahrt nach Rab und dem anschliessenden Abschleppen zur Slippe...
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (14).jpg
Hits:	283
Größe:	72,2 KB
ID:	648558   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (15).jpg
Hits:	267
Größe:	68,4 KB
ID:	648559   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (16).jpg
Hits:	269
Größe:	60,9 KB
ID:	648560  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (17).jpg
Hits:	277
Größe:	80,7 KB
ID:	648561   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (18).jpg
Hits:	274
Größe:	59,6 KB
ID:	648562   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Urlaub_Sunny (20).jpg
Hits:	380
Größe:	82,2 KB
ID:	648563  

__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 601Nächste Seite - Ergebnis 41 bis 60 von 601


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:21 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.