boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Kleinkreuzer und Trailerboote



Kleinkreuzer und Trailerboote Für die Probleme auf oder mit kleineren Booten und deren Zubehör! Motor und Segel.

Antwort
 
Themen-Optionen
  #1  
Alt 05.04.2009, 18:07
Benutzerbild von Gebhard
Gebhard Gebhard ist offline
Vice Admiral
 
Registriert seit: 11.03.2004
Ort: Schwäbisch Hall
Beiträge: 1.790
Boot: Coronet24
2.308 Danke in 754 Beiträgen
Standard Bremse beim Trailer

Mein 3 to-Alu-Trailer von Harbeck ist gerade mal 5 Jahre alt. Nun habe ich das Problem, dass beim Rückwärtsfahren die Rückwärtsautomatik nicht funktioniert. Das heißt, dass die Auflaufbremse bremst, sobald ich rückwärts eine leichte Steigung fahren will.
Bei Harbeck hatte man mir gesagt, man müsse die Bremsbacken etwas nachstellen. Das habe ich in der Werkstatt machen lassen. Es half aber nichts. Auf meinen nächsten Anruf sagte man mir, das Bremsgestänge dürfe nicht rumschlackern, es dürfe nur ganz wenig Spiel haben. Nur 2 cm dürfe man die Gewindestange seitlich wegdrücken können. Diese habe ich heute nun auch so weit angezogen, dass sie nur noch leicht seitlich beweglich ist.
Hat wieder nichts geholfen. Beim Rückwärtsfahren an einer schon leichten Steigung bremst der Trailer und es geht nur weiter, wenn ich mit einem Stück Holz die Auflauftechnik blockiere.
Weiß jemand einen Rat ?
Mit Zitat antworten top
  #2  
Alt 05.04.2009, 18:12
Benutzerbild von pasic
pasic pasic ist offline
Captain
 
Registriert seit: 05.08.2006
Ort: Duisburg
Beiträge: 608
Boot: Stingray 240Cs 5.0 MPI
4.859 Danke in 1.379 Beiträgen
Standard

Hallo Gebhard, kann es sein, dass die Gasdruckfeder defekt ist? Kommt die von alleine raus? Schlägt der Trailer beim Bremsen auf?

Gruß Sava
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 05.04.2009, 18:30
helmut.h helmut.h ist offline
Cadet
 
Registriert seit: 21.01.2008
Beiträge: 6
Boot: Delanta 78
7 Danke in 6 Beiträgen
Standard

Hallo Gebhard,
vermutlich ist in der Auflaufeinrichtung ein Gasdruckdämpfer eingebaut,diesen würde ich zuerst überprüfen,wenn Du die Auflaufeinrichtung mit der Hand eindrücken kannst ist meiner Meinung nach der Dämpfer defekt und sollte gewechselt werden.
Wenn der Trailer wenig benützt wird könnte auch Rost in der Bremse eine mögliche Ursache sein,dazu müssen die Bremstrommeln runter und dann die Bremsbeläge und die anderen beweglichen Teile auf Freigängigkeit überprüft werden.

Gruß Helmut
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #4  
Alt 05.04.2009, 22:11
Holz-Uli Holz-Uli ist offline
Captain
 
Registriert seit: 12.10.2008
Ort: Lüdenscheid
Beiträge: 442
Boot: Larson 21DC
645 Danke in 310 Beiträgen
Standard

Hallo Gebhard,
bei mir war es Korrosion in der Bremstrommel. Nachdem alles gesäubert und gängig gemacht war, funktionierte auch die Rückfahrautomatik wieder. Die Achse war erst 2 Jahre alt, aber wurde nur 1x im Jahr gefahren.
__________________
Gruß Uli
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 06.04.2009, 08:27
Benutzerbild von Gebhard
Gebhard Gebhard ist offline
Vice Admiral
 
Registriert seit: 11.03.2004
Ort: Schwäbisch Hall
Beiträge: 1.790
Boot: Coronet24
2.308 Danke in 754 Beiträgen
Standard

Danke Euch. Ich werde mal nach dem Gasdruckdämpfer sehen. Dass die Bremstrommeln verrostet oder verschmutzt sind, kann fast nicht möglich sein, da in der Werkstätte die Bremsen nachgezogen worden sind. Dazu mussten m.E. die Trommeln geöffnet werden.
Mit Zitat antworten top
  #6  
Alt 06.04.2009, 17:33
Holz-Uli Holz-Uli ist offline
Captain
 
Registriert seit: 12.10.2008
Ort: Lüdenscheid
Beiträge: 442
Boot: Larson 21DC
645 Danke in 310 Beiträgen
Standard

Zum Nachstellen müssen die Trommeln nicht geöffnet werden, das geht von hinten mit einer Einstellschraube. Wenn aber innen die Hebel und Gleitflächen angegammelt sind, nutzt das Nachstellen nix. Ich habe mal Bilder von meiner Bremse vorher und nachher eingestellt.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMGP3631.jpg
Hits:	594
Größe:	50,4 KB
ID:	129629   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMGP3639.jpg
Hits:	595
Größe:	52,5 KB
ID:	129632  
__________________
Gruß Uli
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #7  
Alt 06.04.2009, 17:45
Benutzerbild von SKULLBULL
SKULLBULL SKULLBULL ist offline
Vice Admiral
 
Registriert seit: 11.07.2007
Ort: wOLFENBÜTTEL
Beiträge: 1.496
Boot: konsolenboot-25ps /schlauchi -8ps
1.067 Danke in 527 Beiträgen
Standard

wie hasde denn die 2 backen sooo schön sauber bekommen ??




__________________
Gruß KLAUS

Mit Zitat antworten top
  #8  
Alt 07.04.2009, 14:24
Holz-Uli Holz-Uli ist offline
Captain
 
Registriert seit: 12.10.2008
Ort: Lüdenscheid
Beiträge: 442
Boot: Larson 21DC
645 Danke in 310 Beiträgen
Standard

Zitat:
Zitat von SKULLBULL Beitrag anzeigen
wie hasde denn die 2 backen sooo schön sauber bekommen ??




Backen gesandstrahlt und dann lackiert.
Bei der fertigen Bremse fehlt noch der Nachstellkeil. War festgerostet und ist abgerissen. Keil wurde vom Schlosser nachgebaut.
__________________
Gruß Uli
Mit Zitat antworten top
  #9  
Alt 07.04.2009, 14:41
Benutzerbild von Gebhard
Gebhard Gebhard ist offline
Vice Admiral
 
Registriert seit: 11.03.2004
Ort: Schwäbisch Hall
Beiträge: 1.790
Boot: Coronet24
2.308 Danke in 754 Beiträgen
Standard

Ich hab nun nochmals bei Harbeck nachgefragt. Danach muss die lange Gewindestange 2 - 3 mm Spiel haben zu der Verbindung zum Bremshebel. Der Bremshebel selbst soll bei angezogener Bremse etwa senkrecht stehen.
Hierfür musste ich die Gewindestange um einiges lockern. Die Hebelstellung entspricht nun den Vorgaben.
Mit dem Gasdruckdämpfer könne die fehlende Rückfahrautomatik jedoch nichts zu tun haben.
Bin nun gespannt auf den Test in den nächsten Tagen.
Mit Zitat antworten top
  #10  
Alt 07.04.2009, 16:06
Benutzerbild von SKULLBULL
SKULLBULL SKULLBULL ist offline
Vice Admiral
 
Registriert seit: 11.07.2007
Ort: wOLFENBÜTTEL
Beiträge: 1.496
Boot: konsolenboot-25ps /schlauchi -8ps
1.067 Danke in 527 Beiträgen
Standard

Zitat:
Zitat von Holz-Uli Beitrag anzeigen
Backen gesandstrahlt und dann lackiert.
Bei der fertigen Bremse fehlt noch der Nachstellkeil. War festgerostet und ist abgerissen. Keil wurde vom Schlosser nachgebaut.
is das jez dein ernst ?? wenn die backen schon sooooo rostig sind sind die beläge sicher auch recht alt und meistens dann auch hart-also ich hätt sie getauscht
__________________
Gruß KLAUS

Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #11  
Alt 07.04.2009, 21:42
Holz-Uli Holz-Uli ist offline
Captain
 
Registriert seit: 12.10.2008
Ort: Lüdenscheid
Beiträge: 442
Boot: Larson 21DC
645 Danke in 310 Beiträgen
Standard

Zitat:
Zitat von SKULLBULL Beitrag anzeigen
is das jez dein ernst ?? wenn die backen schon sooooo rostig sind sind die beläge sicher auch recht alt und meistens dann auch hart-also ich hätt sie getauscht
Von den vier Bremsen habe ich zwei Backen komplett erneuert, bei zwei neue Beläge aufgenietet und vier nur gesäubert und neu lackiert (diese vier hatten aufgrund falscher Bremseneinstellung keine Bremswirkung und auch fast keinen Verschleiss).
__________________
Gruß Uli
Mit Zitat antworten top
  #12  
Alt 08.04.2009, 12:33
Benutzerbild von monk
monk monk ist offline
Admiral
 
Registriert seit: 24.08.2007
Ort: 32683 Barntrup
Beiträge: 3.096
Boot: DE23 noch im Bau
Rufzeichen oder MMSI: DG7YFS
9.771 Danke in 2.482 Beiträgen
Standard

Hier nochmal was zum besseren Verständniss der Funktion einer Rückfahrautomatik.



__________________
Gruß Holger


Meine Baustelle DE23.

"Wie sprechen Menschen mit Menschen? Aneinander vorbei!" (Kurt Tucholsky)
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #13  
Alt 09.04.2009, 10:13
Benutzerbild von Gebhard
Gebhard Gebhard ist offline
Vice Admiral
 
Registriert seit: 11.03.2004
Ort: Schwäbisch Hall
Beiträge: 1.790
Boot: Coronet24
2.308 Danke in 754 Beiträgen
Standard

So, die Automatik funktioniert wieder. Es war eine Einstellungssache. Nachdem ich die Gewindestange so eingestellt habe, dass der Bremshebel bei angezogener Bremse etwa senkrecht stand, war alles schon wesentlich besser. Allerdings war die Auflaufbremsfunktion noch zu ruckartig. Daraufhin habe ich die Gewindestange um wenige mm verkürzt, so dass der Bremshebel nun ganz leicht nach vorne geneigt ist bei angezogener Bremse. Beim nächsten Bremsversuch war alles gut und dann beim Rückwärtsfahren ebenfalls.
Also, wie gesagt, in diesem Fall war es eine Einstellungsfrage.
Mit Zitat antworten top
  #14  
Alt 10.04.2009, 21:08
Benutzerbild von FRAMADI
FRAMADI FRAMADI ist offline
Fleet Captain
 
Registriert seit: 13.06.2003
Ort: Bottrop
Beiträge: 758
Boot: Baja 275
430 Danke in 218 Beiträgen
Standard

Zitat:
Zitat von Holz-Uli Beitrag anzeigen
Zum Nachstellen müssen die Trommeln nicht geöffnet werden, das geht von hinten mit einer Einstellschraube. Wenn aber innen die Hebel und Gleitflächen angegammelt sind, nutzt das Nachstellen nix. Ich habe mal Bilder von meiner Bremse vorher und nachher eingestellt.
Hallo,
bezugnehmend auf das Foto, sollte das Radlager incl. Simmerring nicht in der Trommel sitzen
__________________
Freundliche Grüße
Frank
Mit Zitat antworten top
  #15  
Alt 10.04.2009, 21:57
Holz-Uli Holz-Uli ist offline
Captain
 
Registriert seit: 12.10.2008
Ort: Lüdenscheid
Beiträge: 442
Boot: Larson 21DC
645 Danke in 310 Beiträgen
Standard

Zitat:
Zitat von FRAMADI Beitrag anzeigen
Hallo,
bezugnehmend auf das Foto, sollte das Radlager incl. Simmerring nicht in der Trommel sitzen
Auf dem Bild ist der hintere Abdeckring und das hintere große Kegellager zu sehen. Wenn die Trommel drauf ist, kommt von vorne das kleine Kegellager mit Abdeckscheibe und Kronenmutter. Hab mal ein Bild von den fertigen Rädern angefügt.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMGP3640.jpg
Hits:	275
Größe:	47,2 KB
ID:	130345  
__________________
Gruß Uli
Mit Zitat antworten top
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:56 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2022, vBulletin Solutions, Inc.