boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Technik-Talk



Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
 
Themen-Optionen
  #1  
Alt 20.06.2012, 16:01
Benutzerbild von Charliechen
Charliechen Charliechen ist offline
Commander
 
Registriert seit: 30.01.2010
Beiträge: 352
Boot: Bayliner 2655 Bj 93
40 Danke in 25 Beiträgen
Standard Wer kann mir sagen, was das ist ?

Wer kann mir sagen, was das ist und welche Funktion es hat ? befindet sich am Heck rechts und links neben dem Z-Antrieb.
Boot Bayliner 2655
Antrieb Alpha One Gen II
Motor mercruiser V8
Danke !
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	ImageUploadedByTapatalk1340200904.499552.jpg
Hits:	156
Größe:	39,8 KB
ID:	369822   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	ImageUploadedByTapatalk1340200913.326737.jpg
Hits:	146
Größe:	42,6 KB
ID:	369823  
Mit Zitat antworten top
  #2  
Alt 20.06.2012, 16:04
Benutzerbild von Skibsplast
Skibsplast Skibsplast ist offline
Moderator
 
Registriert seit: 10.08.2006
Ort: südlich HH / Fehmarn
Beiträge: 5.007
Boot: Maxum 2600 SE, VW 265-6 TDI - Amidala III
Rufzeichen oder MMSI: DJ7070 - 211664330
22.978 Danke in 5.983 Beiträgen
Standard

Ein altes Mercathoden-System. Dazu gehört auch nochn kleines blaues Steuergerät, irgendwo im Motoraum.
__________________
Gruß Ingo
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 20.06.2012, 20:18
Benutzerbild von Charliechen
Charliechen Charliechen ist offline
Commander
 
Registriert seit: 30.01.2010
Beiträge: 352
Boot: Bayliner 2655 Bj 93
40 Danke in 25 Beiträgen
Standard

Mein Z Antrieb ist schon nach 4 Wochen Süßwasser angesammelt. Lack abgeplatzt bis aufs Metall.
Wie kann ich dieses System überprüfen ? Wie funktioniert das überhaupt ? Die beiden Dinger sehen ja unterschiedlich aus. Muss ich die irgendwie säubern, blank schmirgeln oder sonst wie warten ?
Mit Zitat antworten top
  #4  
Alt 20.06.2012, 20:41
Benutzerbild von markuese
markuese markuese ist offline
Vice Admiral
 
Registriert seit: 05.02.2009
Beiträge: 1.369
Boot: MARJAa
5.667 Danke in 3.469 Beiträgen
Standard

Normal nur mit Strom versorgen dann sollten das System "scharf" sein
__________________
Gruß, Markus.
Mit Zitat antworten top
  #5  
Alt 20.06.2012, 20:48
Benutzerbild von vestus
vestus vestus ist offline
Admiral
 
Registriert seit: 13.06.2010
Ort: Berlin / Wolgast
Beiträge: 3.139
Boot: Stahlverdränger
Rufzeichen oder MMSI: DH3729
2.420 Danke in 1.442 Beiträgen
Standard

Sofern Du nur Süsswasser fährst: Schraube Dir Magnesiumanoden an den Antrieb und gut ist. Dann gibt es auch keine Probleme mit einer leergelutschen Batterie.
__________________
Gruss Vestus
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #6  
Alt 21.06.2012, 21:06
Benutzerbild von Charliechen
Charliechen Charliechen ist offline
Commander
 
Registriert seit: 30.01.2010
Beiträge: 352
Boot: Bayliner 2655 Bj 93
40 Danke in 25 Beiträgen
Standard

Ich fahre aber im Sommer nach Kroatien und dann bleibt das Boot dort. 4 Woche noch mal hier im Süßwasser alles getestet und geht es ab. Habe nur die Sorge, dass im Salzwasser alles weggammelt, wenn ich dieses dubiose System nicht verstehe und testen kann. Wie funktioniert das denn ? welches der beiden Teile macht was ? Und wie kann man es testen ?
Mit Zitat antworten top
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:04 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2022, vBulletin Solutions, Inc.