boote-forum.de - Das Forum rund um Boote

Zurück   > >

Selbstbauer von neuen Booten und solche die es werden wollen.

Antwort
Vorherige Seite - Ergebnis 181 bis 200 von 212
 
Themen-Optionen
  #201  
Alt 18.01.2018, 12:35
Regalboat Regalboat ist offline
Vice Admiral
 
Registriert seit: 09.08.2009
Ort: Wilden Süden
Beiträge: 1.394
Boot: Regal
803 Danke in 537 Beiträgen
Standard

Hallo Paul, ich bin schon seit beginn deines Fred's hier stiller Leser.
Zunächst auch in 2018 gutes Gelingen für dein Projekt und auch Gesundheit dafür.
Ich finde das hier ganz großes Kino.
__________________
Grüßle

Uwe ( aus dem wilden Süden )
Mit Zitat antworten top
  #202  
Alt 26.08.2019, 12:08
Benutzerbild von jroch
jroch jroch ist offline
Lieutenant
 
Registriert seit: 17.09.2005
Ort: Röbel/Müritz
Beiträge: 222
728 Danke in 108 Beiträgen
Standard Neues vom Rentnerboot

Hallo liebe Bootsbaugemeinde
Die Fortschritte sind zwar langsam, aber vorhanden:








Die Plicht ist fertig,
der endgültigr Bodenbelag kommt später




Die Heckplattform ist fertig, Badeleiter und Gangway kommen Anfang September.



Deckshaus ist im Rohbau fertig



Fahrstand und Technik ist vollständig



Das ist die Erstwasserung 11.8.2019



Der Rumpf liegt noch etwas hoch im Wasser, mir fehlen noch ca 2 Tonnen Gewicht. Diese Woche bekomme ich eine Ladung Ballasteisen ca. 1 t
Wir sind dann gemütlich mit 2000upm und 6kn von Lärz nach Röbel getuckert. Bootsgeschwindigkeit und Drehzehlen waren im Rahmen der Auslegungsparameter. Wenn das Ballsteisen drin ist gibt es mehr Probefahrten um mal zu prüfen was alles nicht geht.



Das ist mein Schätzchen an seinem Liegplatz in Röbel-
Inzwischen war auch die Bootstaufe auf den Namen Retiree

Herzliche Grüsse aus Röbel
Paul
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_0001.JPG
Hits:	1521
Größe:	160,4 KB
ID:	853513   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_0004.JPG
Hits:	1505
Größe:	156,2 KB
ID:	853514   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_0092.jpg
Hits:	1509
Größe:	138,6 KB
ID:	853515  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_0205.jpg
Hits:	1509
Größe:	174,6 KB
ID:	853516   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_0179.jpg
Hits:	1515
Größe:	153,0 KB
ID:	853517   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_0201.jpg
Hits:	1516
Größe:	136,9 KB
ID:	853518  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	DSC_0197.jpg
Hits:	1502
Größe:	63,3 KB
ID:	853519   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	DSC_0241.jpg
Hits:	1518
Größe:	55,9 KB
ID:	853520   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_0276.jpg
Hits:	1517
Größe:	198,4 KB
ID:	853521  

__________________
Mit Zitat antworten top
  #203  
Alt 26.08.2019, 12:12
Benutzerbild von Heliklaus
Heliklaus Heliklaus ist offline
Admiral
 
Registriert seit: 18.05.2014
Ort: Eich / Rhein-km 466
Beiträge: 3.496
Boot: Freedom 200sc / Jetski SeaDoo SP
5.785 Danke in 2.450 Beiträgen
Standard

wow wow wow
echt klasse Arbeit
__________________
Gruß, Klaus

PMR Infos
https://www.boote-forum.de/showthread.php?t=265949
PMR Wimpel bestellen:
https://www.boote-forum.de/showthread.php?t=250943
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #204  
Alt 26.10.2019, 10:49
Benutzerbild von jroch
jroch jroch ist offline
Lieutenant
 
Registriert seit: 17.09.2005
Ort: Röbel/Müritz
Beiträge: 222
728 Danke in 108 Beiträgen
Standard Fragen vom Rentnerboot

Hallo
Beim Prüfen habe ich einige Ungereimtheiten bei meiner Motorverkabelung entdeckt.
Also, ich habe einen mit Drinkwaard marinisierten OM602.
Mein Mechaniker hat die Motortemperatur unten an der Kühlmittelpumpe angeschlossen


und den Biper gar nicht.
Die Temperatur zeigt beharlich 60° an, scheint mir nicht plausibel.
Mir scheint der richtige Anschluss ist der Kontakt unter dem Treibstoffschlauch



Kann mir das jemand bestätigen oder die Anschlusspunkte für Beeper und Motortemperatur zeigen?

Herzlichen Dank im Voraus
und Grüsse aus Röbel
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	image2.jpg
Hits:	1242
Größe:	87,6 KB
ID:	859719   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	image3.jpg
Hits:	1220
Größe:	92,4 KB
ID:	859720  
__________________
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Anzeige (wird nach Anmeldung ausgeblendet)
  #205  
Alt 26.10.2019, 23:59
Benutzerbild von hein mk
hein mk hein mk ist offline
Fleet Admiral
 
Registriert seit: 05.01.2010
Ort: hamburg
Beiträge: 6.051
Boot: van de stadt 29
5.940 Danke in 3.225 Beiträgen
Standard

Moin Paul
Der Kühlwassertemperatursensor und der Warnsensor(gibt es m.E.auch als Kombi)gehören kurz hinter dem Thermostat oder wie auch bei einigen Autos kurz vor den Hauptwärmetauscher.Man kann natürlich auch nach dem Wärmetauscher beim Wiedereintritt in den Motor messen und sieht dann an beiden Werten wie gut der Wärmetauscher arbeitet,das könnten einen bei versagen der Seekühlwasserpumpe rechtzeitig vor einem Abgaswegdesaster warnen,gilt natürlich nur für Anlagen mit Rohrbündelwärmetauscher und nassem Abgasweg,wer trockenen Abgasweg und Kielrohr-oder Taschewnkühlung fährt hätte wohl nur aus wissenschaftlichem Interesse so viel Aufwand.
gruss hein
Mit Zitat antworten top
Folgende 4 Benutzer bedanken sich für diesen Beitrag:
  #206  
Alt 22.03.2020, 10:35
Benutzerbild von jroch
jroch jroch ist offline
Lieutenant
 
Registriert seit: 17.09.2005
Ort: Röbel/Müritz
Beiträge: 222
728 Danke in 108 Beiträgen
Standard Neues vom Rentnerboot

Hallo,
damit Ihr in diesen Zeiten mal was zu lesen habt,
ein Bericht meiner Motorodyssee:
Hallo liebe Bootsbauer
Nachdem ich fröhlich von der Werft in Lärz nach Röbel getuckert bin hat mich das MotorMissgeschick ereilt. Ich hatte gedacht, dass wir die Technik -auch die Motortechnik- im Griff zu haben.
Weit gefehlt!
Einige Tage nach dem Heimtuckern haben wir eine Probefahrt gemacht um Fahrverhalten, Wendekreis, Manöver usw. auszuprobieren. Nach so etwa 45Min blieb der Motor stehen! Nach meinem Gefühl ein thermischer Klemmer, obwohl wir die Instrumente -auch die Temperatur- argwöhnisch beobachtet haben.
In der Folge könntet der Motor wieder in Betrieb genommen werden, sprang aber nicht mehr zuverlässig an. Mal drehte der Anlasser ohne das der Motor ansprang, mal drehte der Anlasser den Motor nicht durch.
Eine erste Fehlersuche ergab, dass Zumindest der Temperaturfühler falsch angeschlossen war und der Beeper gar nicht. Die Spannungsanzeige am Panel zeigt willkürliche Werte zwischen 11 und 12,3 Volt.
Da die Verkabelung sowieso chaotisch ausgeführt war: Verkabelung neu mit Silikon Kabeln, Handwerker suchen. Kein Handwerker gefunden, also selber machen.
Verkabelung erneuert, Motor dreht immer noch nicht, auch das temporäre drehen und ggf. anspringen tritt nicht mehr auf.
Anlasser? Der ursprünglich von Drinkwaard mitgelieferte gebrauchte Anlasser hat schon während der Testläufe den mechanischen Geist aufgegeben und wurde ausgetauscht. Nach dem Erneuern der Verkabelung hat das Ritzel ganz deutlich nicht eingespurt und man hörte das Zähneputzen am Zahnkranz. Die Spannungsanzeige am Panel war nach der Neuverkabelung i.O. Also doch der neue Anlasser? Nochmal -auf Garantie- getauscht; kein Erfolg, Motor dreht immer noch nicht. Ich war recht verzweifelt. Als letzte Massnahme, vor komplett Motor raus, habe ich ein lokales Autohaus um Unterstützung gebeten. Die hatten glücklicherweise einen guten Mechaniker der auch mit Booten sachkundig ist.
  1. Ergebnis: Der Motor war halb voll Wasser..
Der Grund, Wenn der Motor unterhalb der Wasserlinie eingebaut ist, muss in der Kühlwasserleitung ein Belüftungsbogen eingebaut sein, der den Wasserdruck in der Kühlwasserleitung bricht, wenn der Motor nicht arbeitet. Dieses Bauteil fehlte bei mir.
Aus meiner Sicht gehört das Bauteil zur Marinisierung. Beim Marinisierungsatz war er nicht dabei, wurde auch nicht angesprochen. Die Fachfirma, die die Maschine eingebaut hat hat es auch nicht bemerkt (?) oder angesprochen. Mein vormaliger Mechaniker hat es auch nicht bemerkt.
Ich muss ehrlicherweise gestehen das ich das bei AL und auch in anderen Publikationen gelesen hatte, aber irgendwie ist mir das durchgerauscht und keiner hat es mir gesagt.
Also, Wasser raus, Oelwechsel gemacht und mit einigem Zureden lief der Motor wieder.
Aber, Immer noch Emulgat im Motor. Nach zwei weiteren Oelwechseln sah es sauber aus, aber immer noch schlechtes Anspringverhalten und nicht regelmäßiger Lauf und der Motor wurde oben zu heiß, unten blieb alles kalt.
Temperatutproblem: Die Kühlflüssigkeit im inneren Kühlkreislauf zikuliert nicht. Mit Anschluss eines weiteren Wärmetauschers (Warmwasserboiler) steigt die Temperaturanzeige (Die jetzt mit Neuverkabelung ordentlich funktioniert) auf etwa 95°, Dann schaltet der Thermostat und die Temperatur pegelt sich bei 90°ein. Ich weis aber, dass die Anzeige zu viel anzeigt. Wir haben beim Test mit einem externen Thermometer mitgemessen die Anzeige zeigt etwa 20° zu viel an.
Nicht regelmäßiger Lauf: Treibstoffpumpe ausgebaut und überprüft, i.O. Danach hat der Mechaniker mit einer Vakuumpumpe die Treibstoffleitungen überprüft. Sieh da, einige der Schlauchklemmen waren nur lose aufgesteckt und die Pumpe zog Luft, schönen Gruß an meinen alten Mechaniker.
Anspringverhalten: Alle 5 Glühkerzen waren defekt! Nachgemessen, die Vorglühanlage arbeitet ordnungsgemäß, mit etwa 10 sek Nachglühen. Denkbare Erklärung: In der ersten Verkabelung war die Vorglühanlage falsch geschaltet, dergestalt, daß die Kerzen dauerhaft geglüht haben. Das fiel nicht auf, solange nur kurze Testläufe gemacht wurden. Nach den ersten längeren Fahrten war es das dann mit den Glühkerzen.
Jetzt bin ich frohen Mutes das wir diese Saison -so der Virus uns lässt- das Boot mal ordentlich in Anspruch nehmen können.


Ihr seht also, ich habe im letzten halben Jahr viel gelernt.


Gruss Paul
__________________
Mit Zitat antworten top
  #207  
Alt 22.03.2020, 10:55
Benutzerbild von T-Technik
T-Technik T-Technik ist offline
Admiral
 
Registriert seit: 07.01.2009
Ort: An der Sieg, nicht weit vom Rhein
Beiträge: 2.899
Boot: ZAR Formenti ZF-3 Tender, Ex-Schleppboot Honschbos 15m lang, 3,26m schmal 30 t
5.688 Danke in 1.671 Beiträgen
Standard

Meine Güte Paul .

Dinge, die nicht sein müssen .

Sende mir das nächste Mal eine PN ,
dann kann ich Dir intensiv helfen .


Grüße : TOMMI
__________________
MAN D2866 E

6 Zyl. 12 L Sauger 178 kW @ 2100 1/min , 850 Nm 1500-1800 1/min Bosch R-ESP . Aber auch D2866 LXE 40
Turbo-LA mit 294 kW @ 2100 1/min sowie Mercedes OM601-606 bereiten mir Freude und Technikvergnügen .
Mit Zitat antworten top
  #208  
Alt 22.03.2020, 13:58
Benutzerbild von hein mk
hein mk hein mk ist offline
Fleet Admiral
 
Registriert seit: 05.01.2010
Ort: hamburg
Beiträge: 6.051
Boot: van de stadt 29
5.940 Danke in 3.225 Beiträgen
Standard

Moin Paul
War die Seekühlw.pumpe neu und wieviel Wasser schluckt der Wassersammler und ist der wirklich am tiefst möglichem Punkt im Boot eingebaut.So dramatischwird ein Motor nur geflutet wenn die Impellerepumpe(wenn es eine ist)schon richtig undicht ist und dann muss das über geöffnete Auslassventile eingedrungene Wasser auch erst mal den Weg an den Kolbenringen vorbei in den Motor finden.
Seit Jahren weise ich nun schon Gebetsmühlenartig,hier im BF,da rauf hin,dass es besser ist bei längeren Unterbrechungen des Bootsbetriebes ALLE Aussenbordventile bzw Kugelhähne unter der Wasserlinie zu schließen,da mit verhindert man auch Schäden/Wasserschläge wenn die Rohrbelüftung der Seewasserpumpendruckseite mal versulzt ist(passiert durchaus mal bei Salzwasserbetrieb)
Bis sich das eingeschliffen hat aber auch für den Fall,dass mal andere Leute das Boot fahren,ist es sehr ratsam eine Bootstechnikcheckliste am Fahrstand zu haben.
gruss hein
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #209  
Alt 22.03.2020, 15:34
Benutzerbild von jroch
jroch jroch ist offline
Lieutenant
 
Registriert seit: 17.09.2005
Ort: Röbel/Müritz
Beiträge: 222
728 Danke in 108 Beiträgen
Standard Rentnerboot

Na Hallo
Das ich keine Ahnung von Motoren habe weis ich.
Darum habe ich mich ja auch diverser Fachleute bedient, hat nicht gut funktioniert.
Aber, selbsrverständlich liegen alle Seeventile zu den Borddurchbrüchen oberhalb der CWL und auch der Schwimmwasserlinie.
Der Motor (und auch die Seewasserpumpe) sind bis auf einige Probeläufe
und das nach Hause tuckern neu. Sowohl AL als auch Herrman und der Vetus Katalog sagen, der Belüftungsbogen ist zwingend!
Bei Segelyachten sind in der Regel die Maschinen unterhalb der CWL eingebaut. Ich habe bisher noch nie bei einem Törn das Seewasserventil abends zu- und morgends wieder aufgemacht,
Aber, ich beobachte jetzt, seit ich den Belüfter eingebaut habe den Wasserstand im Wassersammler um da auch persönliche Sicherheit zu gewinnen. Bisher sieht alles OK aus.

Herzliche Grüsse aus Röbel
__________________
Mit Zitat antworten top
  #210  
Alt 22.03.2020, 17:55
coseb52 coseb52 ist offline
Commander
 
Registriert seit: 21.10.2014
Ort: Stolberg Rhld 52222
Beiträge: 261
Boot: Seit dem 12.10.2019 eine St Jozef Linssen Salon 360
Rufzeichen oder MMSI: DF5978
255 Danke in 158 Beiträgen
Standard

Hallo Jroch u HeinMK


von HeinMk
Seit Jahren weise ich nun schon Gebetsmühlenartig,hier im BF,da rauf hin,dass es besser ist bei längeren Unterbrechungen des Bootsbetriebes ALLE Aussenbordventile bzw Kugelhähne unter der Wasserlinie zu schließen,da mit verhindert man auch Schäden/Wasserschläge wenn die Rohrbelüftung der Seewasserpumpendruckseite mal versulzt ist(passiert durchaus mal bei Salzwasserbetrieb)

und genau deshalb hat auch mein altes Schätzchen (Linssen Vlet )
ebenfalls alle Wasser absperrschieber oberhalb der WL .

Gr Rudolf
Mit Zitat antworten top
  #211  
Alt 23.03.2020, 00:29
Benutzerbild von hein mk
hein mk hein mk ist offline
Fleet Admiral
 
Registriert seit: 05.01.2010
Ort: hamburg
Beiträge: 6.051
Boot: van de stadt 29
5.940 Danke in 3.225 Beiträgen
Standard

Zitat:
Zitat von coseb52 Beitrag anzeigen
Hallo Jroch u HeinMK


von HeinMk
Seit Jahren weise ich nun schon Gebetsmühlenartig,hier im BF,da rauf hin,dass es besser ist bei längeren Unterbrechungen des Bootsbetriebes ALLE Aussenbordventile bzw Kugelhähne unter der Wasserlinie zu schließen,da mit verhindert man auch Schäden/Wasserschläge wenn die Rohrbelüftung der Seewasserpumpendruckseite mal versulzt ist(passiert durchaus mal bei Salzwasserbetrieb)

und genau deshalb hat auch mein altes Schätzchen (Linssen Vlet )
ebenfalls alle Wasser absperrschieber oberhalb der WL .

Gr Rudolf
Moin
Das verhindert aber nicht,dass wie geschehen sich bei dem Seekühlsystem eine Heberwirkung einstellt und so der Abgasweg und dann der Motor geflutet wird.Es kommt also weniger auf die Lage des Ventils/Schiebers/Kugelhahnes zur Wasserlinie an sondern wo der Durchbruch sitzt.Bei meinem Pumpklo habe ich den Kugelhahn der Abwasserleitung auch über die Wasserlinie gelegt,aber in erster Linie für eine gute Erreichbarkeit,das erspart einen halben Handstandüberschlag vor dem Klo umden zu öffnen und vor allem nach erledigung des Geschäftes zu schließen,gleiches gilt für den Spülwasseranschluss vom Schiethus und dem Abwasseranschluss unter der Spüle,kann sich keiner rausreden dass man da nur schlecht rannkommt.
@Paul Spätestens wen ich auf einem Törn das Boot,im Hafen z.B.;verlasse schließe ich alle Seeventile,das für den Motor hatte ich nun unter dem Motorkasten/Niedergang eingebaut wie es auf Segelbooten üblich ist.Aber um nicht immer den Motorkasten mit Treppchen bei seite nehmen zu müssen habe ich den Hebel des Kugelhahne per verlängerung der Spindel nach aussen neben den Motorkasten verlegt,gute Erreichbarkeit macht es einem leicht das Ding auch zu benutzen.Auf einem Boot wie deinem könnte man auch über Fernbedienungen nachdenken.
gruss hein

Geändert von hein mk (23.03.2020 um 00:40 Uhr)
Mit Zitat antworten top
  #212  
Alt 24.05.2020, 12:38
Benutzerbild von jroch
jroch jroch ist offline
Lieutenant
 
Registriert seit: 17.09.2005
Ort: Röbel/Müritz
Beiträge: 222
728 Danke in 108 Beiträgen
Standard Neues vom Rentnerboot

Hallo Liebe Bootsbaugemeinde

Hier könnt Ihr den Motor ohne Wasser und mit neuer Silikonverkabelung sehen. Nach einigen Stunden Probefahreten scheint auch alles zu funktionieren.



Um die Zirkulation im inneren Kühlkreislauf sicherzustellen habe ich gleich den Boiler für die Warmwasserbereitung angeschlossen..


Das ist der Belüftungsbogen mit einem Bauteil von Vetus. Es funktioniert auch tadellos. Aber ich finde das Vetusteil deutlich überteuert.
kennt jemand ein Alternetifprodukt?



Ich muss dringend was an der Schalldämmumg tun, das ist mir einfach zul laut im Deckshaus.
Und, mein Wendekreis ist recht gross, werde wohl das Ruder zum Becker-Ruder ergänzen, hat aber noch Zeit.
Jetzt geht grade bei uns der Betrieb wieder los, da habe ich hinreichend Gelegenheit zum Probefahren.

Ach so, ich brauche noch etwa eine Tonne Ballasteisen hat jemand noch etwas Flachmaterial rumliegen?

Herzliche Grüsse aus Röbel
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_0363.jpg
Hits:	296
Größe:	77,7 KB
ID:	881764   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_0365.jpg
Hits:	294
Größe:	36,0 KB
ID:	881765  
__________________
Mit Zitat antworten top
Folgende 9 Benutzer bedanken sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 181 bis 200 von 212


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:47 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.