boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 27
 
Themen-Optionen
  #21  
Alt 28.02.2021, 19:18
ManfredBochum ManfredBochum ist gerade online
Admiral
 
Registriert seit: 12.02.2009
Beiträge: 3.407
Boot: Bayliner 2052LS 4,3LX
2.524 Danke in 1.534 Beiträgen
Standard

Zitat:
Zitat von Mr.Dynamite Beitrag anzeigen
Ja, hat 3 Befestigungsschrauben und 4 elektrische Anschlüsse von denen nur 3 belegt sind.
Okay
Dann guck nach Delco Remy bei ebay.
Ich hänge noch ein Bild von meinem an.

Gruß Mani
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	19-05-2016 958.jpg
Hits:	29
Größe:	86,8 KB
ID:	913004  
__________________
Allen eine Gute Fahrt
Gruß Mani
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #22  
Alt 28.02.2021, 19:27
Mr.Dynamite Mr.Dynamite ist offline
Ensign
 
Registriert seit: 18.08.2012
Beiträge: 57
Boot: Baja 26 Outlaw + Stingray 230SX
77 Danke in 31 Beiträgen
Standard

Siehe Nr.3
Klemme 30 am Magnetschalter weggerostet
Mit Zitat antworten top
  #23  
Alt 28.02.2021, 20:08
Benutzerbild von von Jürgen
von Jürgen von Jürgen ist gerade online
Admiral
 
Registriert seit: 28.05.2017
Ort: Berlin
Beiträge: 2.059
Boot: Indpo Aristocrat LX
2.257 Danke in 1.061 Beiträgen
Standard

Brauchst also nur einen Magnetschalter?
Dann schreib mir eine PN
__________________
Gruß

Stefan

Toleranz lernt man aus der Intoleranz der Anderen!
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #24  
Alt 28.02.2021, 20:18
Mr.Dynamite Mr.Dynamite ist offline
Ensign
 
Registriert seit: 18.08.2012
Beiträge: 57
Boot: Baja 26 Outlaw + Stingray 230SX
77 Danke in 31 Beiträgen
Standard

Zitat:
Zitat von von Jürgen Beitrag anzeigen
Brauchst also nur einen Magnetschalter?
Dann schreib mir eine PN
Danke für das Angebot,
werde morgen erst mal den neuen reklamieren, der Verdacht fas die mir den falschen geschickt haben liegt Dank Euren Antworten und PNs an mich nahe.

Sollten die gegen den richtigen austauschen mach ich den komplett neu da schon 22Jahre alt.

Sonst komm ich gerne auf Dein Angebot zurück-Danke
Mit Zitat antworten top
  #25  
Alt 28.02.2021, 20:32
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 30.212
18.481 Danke in 13.422 Beiträgen
Standard

nach 22 Jahren kann man sich ruhig mal einen neuen gönnen, auch die alte Bauform ist noch ohne Probleme zubekommen wenn dein Händler den nicht liefern kann, würde ich einen aus dem Zubehör kaufen, die sind neben bei auch preiswerter
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #26  
Alt 01.03.2021, 11:32
Mr.Dynamite Mr.Dynamite ist offline
Ensign
 
Registriert seit: 18.08.2012
Beiträge: 57
Boot: Baja 26 Outlaw + Stingray 230SX
77 Danke in 31 Beiträgen
Standard

Habe Rückmeldung bekommen,
Anlasser war wohl im falschen Regal eingelagert.
Es wird dann der richtige geschickt.

Vielen Dank nochmal an alle für Eure Hilfe bzw. Unterstützung
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #27  
Alt 06.03.2021, 14:58
Mr.Dynamite Mr.Dynamite ist offline
Ensign
 
Registriert seit: 18.08.2012
Beiträge: 57
Boot: Baja 26 Outlaw + Stingray 230SX
77 Danke in 31 Beiträgen
Standard

Neuer Anlasser wurde gestern geliefert;
sogar mit neuen Schrauben.

Heute eingebaut und funktioniert wie er soll

Gruß
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 27

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wasserpumpenposition beim 350MAG MPI Yodajunior Allgemeines zum Boot 10 19.10.2012 21:46
Fragen zu Merc 350Mag MPI mit Bravo 3 Kreiseltaucher Technik-Talk 8 10.09.2012 06:41
MerCruiser 350MAG MPI Horizon/SmartCraft , MerCruiser Bravo II milagrosro Motoren und Antriebstechnik 5 07.03.2012 18:08
Hilfe!! Probleme Standgas Mercruiser 350MAG MPI Veldensteiner Allgemeines zum Boot 6 15.09.2011 14:05
mercruiser 350MAG MPI rollyh Motoren und Antriebstechnik 17 11.08.2010 21:48


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:37 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.