boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 09.11.2019, 11:05
Joern_Wachsmann Joern_Wachsmann ist offline
Deckschrubber
 
Registriert seit: 09.11.2019
Beiträge: 4
2 Danke in 2 Beiträgen
Standard Evinrude 50PS Unterwasserteil drückt Wasser raus

Moin,

ich bin neu im Forum und stelle mich am besten zuerst mal kurz vor. Ich bin Jörn aus Schleswig-Holstein und Besitzer einer Ryds Camping 560 mit einem 50 PS Evinrude (E50BELCCS), Baujagr 1988. Das Boot liegt als Saison-Wasserlieger in der Eckernförder Bucht. Ich habe ein neues (gebrauchtes) UW montiert, da das alte UW-Teil eine schief eingelaufene Propellerwelle und dadurch ständig Wasser im Getriebe hatte. Das neue UW Teil ist in einem wirklich guten Zustand. Es hat einen neuen Impeller bekommen, Impellergehäusedichtung sah noch gut aus, Impellerplatte wurde mit Wasserpumpensilikondichtung gesetzt. Beim Ansetzen des UW-Teil ist m.E. auch alles gut gegangen. Der Impellerausgang sitzt gut auf dem Steigrohr und die Auspuffdichtung müsste auch vernünftig sitzen. Alles gut soweit.

Heute habe ich einen Probelauf mit Spülohren gemacht. Getriebe schaltet gut und der Kühlstrahl ist sofort und kräftig da 🙂 Was etwas eigenartig ist, dass sehr viel Wasser am Übergang UW Teil zum Motorschaft herausgedrückt wird. Da ist auch eine Ausparung im Schaft wo das Wasser herauskommt, aber auch weiter oben am Schaft wird Wasser rausgedrückt. Das hatte ich so bei meinem alten UW-Teil nicht. Ich habe mal ein Bild angehängt, auf dem man das hoffentlich einigermaßen erkennen kann.

Nun die Frage an die Spezialisten. Ist das "normal" und ok? Oder muss ich das UW Teil nochmal demontieren und überprüfen. Wenn ja, was genau? Der Motor kann doch nicht soviel Wasser aus dem gedichteten Impellergehäuse drücken?

Danke und beste Grüße, Jörn
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Evinrude_1.jpg
Hits:	52
Größe:	59,2 KB
ID:	860860  
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 09.11.2019, 15:48
Benutzerbild von Schattenparcker
Schattenparcker Schattenparcker ist offline
Captain
 
Registriert seit: 17.10.2009
Ort: Zu Hause !!
Beiträge: 681
Boot: SpaceShuttel
Rufzeichen oder MMSI: Hilfeeeeeee !!
301 Danke in 230 Beiträgen
Standard

Hallo Jörn !!

Willkommen im Forum.

Ja , das ist normal , weil die Spülohren mehr Wasser in die Pumpe drückt , mit Druck , als die Fördern kann , weil im Wasser würde die Pumpe nur soviel ansaugen ( ohne Druck ) wie sie fördern kann. Es ist nur zufiel Wasser da , das läuft da dann raus , das muss so sein.

gehe auf youtube , und gebe Evinrude 50 HP ein , da siehst Du es .

MFG Uli
Mit Zitat antworten top
  #3  
Alt 09.11.2019, 16:49
Joern_Wachsmann Joern_Wachsmann ist offline
Deckschrubber
 
Registriert seit: 09.11.2019
Beiträge: 4
2 Danke in 2 Beiträgen
Standard

Hallo Uli,

Danke für die schnelle Antwort. Das habe ich mir auch schon gedacht, dass einfach zuviel Wasser mit zu hohem Druck über die Spülohren reindrückt wird. Der Impeller ist ja auch frisch und hat volle Pumpleistung. Ich habe dann einfach mal den Motor in der Tonne - ohne Spülohren - laufen lassen. Keine Änderung, es wird immer noch viel Wasser rausgedrückt, ist auch nicht weniger geworden. Hab mal ein Video gemacht. Bin jetzt etwas ratlos, ehrlich gesagt und weiß nicht so recht was ich machen soll? Und ob ich überhaupt etwas machen soll/kann oder das einfach so lassen soll?

Hier das Video https://www.youtube.com/watch?v=7s4vsoReiqg

Danke und beste Grüße
Jörn
Mit Zitat antworten top
  #4  
Alt 09.11.2019, 16:56
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 6.001
Boot: Bayliner 652Cu_4,3l_MPI
2.766 Danke in 2.186 Beiträgen
Standard

Moin moin Jörn,
vermutlich drückt der Motor das Wasser oben am Impellergehäuse, wo die Antriebswelle durchgeht, raus, oft sitzt da eine Gummiabdichtung drüber evtl. mal bei www. boats.net ins Ersatzteilbild schauen, ob im Original einer gelistet ist.
__________________
M.f.G.
harry
Mit Zitat antworten top
  #5  
Alt 09.11.2019, 17:12
Chris19862 Chris19862 ist offline
Lieutenant
 
Registriert seit: 01.11.2016
Ort: Hamburg
Beiträge: 244
Boot: Zodiac,Konsolen Boot
52 Danke in 33 Beiträgen
Standard

Moin,
also für mich sieht das eig. relativ normal aus.
Ist bei mein Yamaha F70 auch so
Mit Zitat antworten top
  #6  
Alt 09.11.2019, 17:47
Joern_Wachsmann Joern_Wachsmann ist offline
Deckschrubber
 
Registriert seit: 09.11.2019
Beiträge: 4
2 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von Lombardini Beitrag anzeigen
Moin moin Jörn,
vermutlich drückt der Motor das Wasser oben am Impellergehäuse, wo die Antriebswelle durchgeht, raus, oft sitzt da eine Gummiabdichtung drüber evtl. mal bei www. boats.net ins Ersatzteilbild schauen, ob im Original einer gelistet ist.
Moinersen,

das habe ich schon gecheckt. Da ist eine Art Gummiring am Gehäuseausgang, den ich beim Zusammenbau auch überprüft habe. Das ist keine Dichtung und m.E. nicht so konstruiert, dass das dicht sein soll.

Danke und Grüße
Jörn
Mit Zitat antworten top
  #7  
Alt 09.11.2019, 17:53
Joern_Wachsmann Joern_Wachsmann ist offline
Deckschrubber
 
Registriert seit: 09.11.2019
Beiträge: 4
2 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von Chris19862 Beitrag anzeigen
Moin,
also für mich sieht das eig. relativ normal aus.
Ist bei mein Yamaha F70 auch so
Moin,

habe mir gerade ´ne gute Stunde Videos von dem Motor auf Youtube reingezogen. Ich würde mal sagen, dass 95% aller Motoren - mit Spülohren oder in der Tonne - genau an den Stellen ebenfalls Wasser rausdrücken. Kann ja eigentlich auch nichts schief- oder kaputtgehen solange ich einen kräftigen und konstanten Kühlstrahl habe, oder? Komisch fine ich nur, dass das bei meinem alten UW-Teil so nicht der Fall war. Oder ich habe das einfach immer übersehen

Danke und Grüße
Jörn
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vergaser drückt oben Benzin raus, AB Volvo Penta 40PS gogoclaudi Motoren und Antriebstechnik 5 22.04.2019 17:17
Dichtung Antrieb Mercruiser 3.0 drückt sich etwas raus Mr.Allnut Motoren und Antriebstechnik 12 10.08.2017 18:51
Dichtung Alpha one drückt seitlich raus Thomas Z. Technik-Talk 20 30.03.2017 11:27
Apha one Gen II drückt Wasser raus Jogge Motoren und Antriebstechnik 5 27.03.2012 18:59
Der Motor drückt die Dichtung von Ölfilter raus Traveler Allgemeines zum Boot 11 08.05.2010 01:58


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:27 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.