boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 41 bis 60 von 82Nächste Seite - Ergebnis 81 bis 82 von 82
 
Themen-Optionen
  #61  
Alt 11.10.2018, 17:36
Pokolyt Pokolyt ist offline
Captain
 
Registriert seit: 07.10.2017
Ort: Calbe (Saale)
Beiträge: 644
Boot: Plaue 601H
335 Danke in 184 Beiträgen
Standard

Zitat:
Zitat von Actross2010 Beitrag anzeigen
ich fasse mal zusammen
Kompession auf allen 3 Zylindern 7,5 bar
Nullmarierung mit Stoboskop auf Markierung (Stoboskob auf allen 3 Zylindern probiert)
bei allen gleich
Strip im liegt im Vergaser an (auch vor den Drosselklappen)
Dann sollten doch die Kolben den Stritansaugen bei 7,5 bar ?

Sind die Kerzen denn nun trocken oder nass?
__________________
Sprechenden Menschen kann geholfen werden!.

Gruß Lothar an der Saale
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #62  
Alt 11.10.2018, 17:57
Actross2010 Actross2010 ist offline
Ensign
 
Registriert seit: 02.10.2018
Ort: 55444 Schöneberg
Beiträge: 51
Boot: Kajütboot Nautica Rio 580 Cabin
3 Danke in 3 Beiträgen
Standard

die Kerzen sind immer noch nicht nass

ich habe Strtpilot bei geöffneten Drossenklappen rein gesprüht
und mir kommt es so vor als der Nebel eher raus gedrückt wird
ic dachte er wird angesaugt ???????
ich verstehe nix mehr nur noch Bahnhof
Mit Zitat antworten top
  #63  
Alt 11.10.2018, 18:43
Pokolyt Pokolyt ist offline
Captain
 
Registriert seit: 07.10.2017
Ort: Calbe (Saale)
Beiträge: 644
Boot: Plaue 601H
335 Danke in 184 Beiträgen
Standard

Zitat:
Zitat von Actross2010 Beitrag anzeigen
die Kerzen sind immer noch nicht nass

ich habe Strtpilot bei geöffneten Drossenklappen rein gesprüht
und mir kommt es so vor als der Nebel eher raus gedrückt wird
ic dachte er wird angesaugt ???????
ich verstehe nix mehr nur noch Bahnhof

Das scheint doch ein Problem der Flatterventile zu sein.
Wenn der Kolben hoch geht, öffnen das Flatterventil und Benzin wird von und in den Motor angesaugt. Wenn nun die Flatterventile fest sind kann kein Benzin in den Motor angesaugt werden.
Vorrausgesetzt Vergaser ist OK.
__________________
Sprechenden Menschen kann geholfen werden!.

Gruß Lothar an der Saale
Mit Zitat antworten top
  #64  
Alt 11.10.2018, 20:07
Actross2010 Actross2010 ist offline
Ensign
 
Registriert seit: 02.10.2018
Ort: 55444 Schöneberg
Beiträge: 51
Boot: Kajütboot Nautica Rio 580 Cabin
3 Danke in 3 Beiträgen
Standard Flatterventil

Wie sieht es aus wo sitze und wie überprüfe ich es oder rep oder tausche ich es ???????
Mit Zitat antworten top
  #65  
Alt 11.10.2018, 20:42
Benutzerbild von skipplastracer
skipplastracer skipplastracer ist offline
Commander
 
Registriert seit: 08.09.2007
Ort: 23743 Grömitz
Beiträge: 287
Boot: Boston Whaler 13 Ft mit 30er Evinrude
356 Danke in 150 Beiträgen
Standard Ich will ja nichts sagen, aber......

Hallo,
sei jetzt nicht böse oder beleidigt, aber ich glaube du hast keinerlei Grundkentnisse von Motoren. Ich schreibe mal was bestimmt viele hier denken, wenn du so weitermachst bastelst du dein Motor zu Tode.
Sorry, aber einer muss ja mal ehrlich sein, selbst mit kompetenter Hilfe von Manfred und Co wirst du den nicht zum laufen bekommen.
__________________
Sonnige Grüße aus Grömitz
Andreas

Das ist meine Welt, vor Anker liegen und in der Ostsee Dorsche und Platte fangen
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #66  
Alt 11.10.2018, 21:34
Actross2010 Actross2010 ist offline
Ensign
 
Registriert seit: 02.10.2018
Ort: 55444 Schöneberg
Beiträge: 51
Boot: Kajütboot Nautica Rio 580 Cabin
3 Danke in 3 Beiträgen
Standard

dass ich kein Ahnung habe mag wohl so sein aber mit kompetenter Hilfe sollte es doch vielleicht gehen
Mit Zitat antworten top
  #67  
Alt 11.10.2018, 22:04
Benutzerbild von skipplastracer
skipplastracer skipplastracer ist offline
Commander
 
Registriert seit: 08.09.2007
Ort: 23743 Grömitz
Beiträge: 287
Boot: Boston Whaler 13 Ft mit 30er Evinrude
356 Danke in 150 Beiträgen
Standard Das sollte..

Zitat:
Zitat von Actross2010 Beitrag anzeigen
dass ich kein Ahnung habe mag wohl so sein aber mit kompetenter Hilfe sollte es doch vielleicht gehen
Das sollte keine Beleidigung sein, aber ohne jegliche Kenntnisse ist das fast unmöglich.
__________________
Sonnige Grüße aus Grömitz
Andreas

Das ist meine Welt, vor Anker liegen und in der Ostsee Dorsche und Platte fangen
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #68  
Alt 12.10.2018, 08:41
Yups Yups ist offline
Vice Admiral
 
Registriert seit: 23.06.2008
Ort: Jadebusen
Beiträge: 1.427
Boot: Four Winns Sundowner 195 OB | Shakespeare Swallow | Zodiac Pro 420 RIB
643 Danke in 473 Beiträgen
Standard

Dass jemand keine Ahnung hat ist nicht schlimm, wir sind alle mal ahnungslos angefangen.
Aber um ein technisches Gerät zu verstehen, sollte man nicht wahllos alles zerlegen, das hilft NIX!
Darum verstehe ich einfach nicht, warum du an der Zündanlage rumfummelst obwohl eindeutig klar war, dass der Motor keinen Sprit in die Zylinder bekommt. Man nicht gleichzeitig an mehreren Fehlerquellen arbeiten, dann verliert man ganz schnell die Übersicht.



Die Flatterventile sitzen im Einlassbereich des Motorblocks, also hinter den Vergasern. Der Kolben erzeugt bei der Abwärtsbewegung einen Überdruck im Kurbelgehäuse, die Flatterventile schließen und das Gas wird durch die Überströmer in den Brennraum gedrückt. Wenn die Flatterventile nicht schließen, funktioniert genau das nicht. Es kommt kein Sprit an.

Wenn du die Vergaser nochmal abnimmst, kannst du die Ventile sehen.
__________________
Suche Yamaha V4 und V6 Vergaser Motoren (defekt).
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #69  
Alt 12.10.2018, 11:30
Elbino Elbino ist offline
Ensign
 
Registriert seit: 03.07.2018
Beiträge: 69
25 Danke in 18 Beiträgen
Standard

Mach die Zündkerzen raus, dann etwas Starthilfe direkt in die Zündkerzenlöcher, Zündkerzen rein und starten.
Er sollte zumindest ein paar umdrehungen laufen.
Das ein Vergaser blow back (= Sprit wird wieder zurück gedrückt) erzeugt kann auch an falsch eingestellten Ventilen liegen.

Bevor du die aber zerlegt solltest du den Vergaser als Fehlerquelle ausschliessen. Also Flatterventile und alles am Vergaser prüfen und danach die Ventileinstellungen.
Dann lieber hier Berichten und erst danach zerlegen.

Immer erst die einfachen Sachen überprüfen

Ich finde es gut wenn man sich neues Wissen aneignen will und teile die Meinung das du das nicht hinbekommst überhaupt nicht. Aber die Gefahr dass du etwas unwissentlich verschlimmbesserst besteht natürlich. Also immer erst prüfen was los ist, Hier abklären und weiter machen. Dann klappt das schon noch.
Mit Zitat antworten top
  #70  
Alt 12.10.2018, 11:36
bikerherby bikerherby ist offline
Captain
 
Registriert seit: 31.10.2005
Beiträge: 703
142 Danke in 117 Beiträgen
Standard

hier Angaben bzgl. Einstellung Zündung.

Muss zum Tauschen der Flatterventile nicht der Block runter und auseinander
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	handbuch mercury 50 + 70 ps neuer scan !051.jpg
Hits:	11
Größe:	97,1 KB
ID:	816426   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	handbuch mercury 50 + 70 ps neuer scan !050.jpg
Hits:	7
Größe:	86,1 KB
ID:	816427  
Mit Zitat antworten top
  #71  
Alt 12.10.2018, 11:59
Benutzerbild von Skipper0299
Skipper0299 Skipper0299 ist offline
Captain
 
Registriert seit: 06.02.2009
Ort: Chiemgau
Beiträge: 493
Boot: Saver 590 Cabin- Suzuki DF115
Rufzeichen oder MMSI: kein
289 Danke in 198 Beiträgen
Standard

Zitat:
Zitat von Elbino Beitrag anzeigen
Mach die Zündkerzen raus, dann etwas Starthilfe direkt in die Zündkerzenlöcher, Zündkerzen rein und starten.
Er sollte zumindest ein paar umdrehungen laufen.
Das ein Vergaser blow back (= Sprit wird wieder zurück gedrückt) erzeugt kann auch an falsch eingestellten Ventilen liegen.

Bevor du die aber zerlegt solltest du den Vergaser als Fehlerquelle ausschliessen. Also Flatterventile und alles am Vergaser prüfen und danach die Ventileinstellungen.
Dann lieber hier Berichten und erst danach zerlegen.

Immer erst die einfachen Sachen überprüfen

Ich finde es gut wenn man sich neues Wissen aneignen will und teile die Meinung das du das nicht hinbekommst überhaupt nicht. Aber die Gefahr dass du etwas unwissentlich verschlimmbesserst besteht natürlich. Also immer erst prüfen was los ist, Hier abklären und weiter machen. Dann klappt das schon noch.
Welche Ventile? Ist das nicht ein Zeitakter.
__________________
MfG Walter
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #72  
Alt 12.10.2018, 13:11
Pokolyt Pokolyt ist offline
Captain
 
Registriert seit: 07.10.2017
Ort: Calbe (Saale)
Beiträge: 644
Boot: Plaue 601H
335 Danke in 184 Beiträgen
Standard

Zitat:
Zitat von Skipper0299 Beitrag anzeigen
Welche Ventile? Ist das nicht ein Zeitakter.

Ich dachte auch, das es ein 2 Takter ist?
Und der hat keine Ventile, die man einstellen kann. Nur Flatterventile.

Bitte den Schrauber nicht noch mehr verunsichern.
Diese Flatterventile können reißen oder auch festkleben.
Auf dem Foto ist für 75 PS Mercury. 70 PS können anders aussehen.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Flatterventile.jpg
Hits:	19
Größe:	36,0 KB
ID:	816439  
__________________
Sprechenden Menschen kann geholfen werden!.

Gruß Lothar an der Saale
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #73  
Alt 12.10.2018, 14:16
bikerherby bikerherby ist offline
Captain
 
Registriert seit: 31.10.2005
Beiträge: 703
142 Danke in 117 Beiträgen
Standard

Flatterventile
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Kurbelwelle_X.jpg
Hits:	28
Größe:	106,4 KB
ID:	816441  
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #74  
Alt 12.10.2018, 19:33
Lombardini Lombardini ist offline
Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 3.868
Boot: Bayliner 652Cu_4,3l_MPI
1.683 Danke in 1.365 Beiträgen
Standard

...was soll das denn ?...Lothar zeigte schon die zutreffenden "Flatterventile"... die nur beim Ansaughub öffnen....-obwohl es auch diese " Membran" Einlassventile gibt. beim "Evi" aber denke ich, sinds die ersteren.
__________________
M.f.G.
harry

Geändert von Lombardini (12.10.2018 um 19:38 Uhr)
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #75  
Alt 12.10.2018, 22:44
Actross2010 Actross2010 ist offline
Ensign
 
Registriert seit: 02.10.2018
Ort: 55444 Schöneberg
Beiträge: 51
Boot: Kajütboot Nautica Rio 580 Cabin
3 Danke in 3 Beiträgen
Standard

Als
1. hatte ich die Kerzen kontrolliert = die waren super
2 . den Zündfunken = waren da
3. Benzinfilter gereinigt
4. Vergaser unten = Sprit drin
5. Vergaser innen = kein Sprit
6. Vergaser ausgebaut und gereinigt= innen immer noch kein Sprit
7. Vergaser ausgebaut zerlegt und Ultraschall gereinigt
8. Kommpressiontester und Stroboskop gekauft
9. Kompression getestet= 7,5 Bar auf allen drei Zylindern
10. Zündung mit Kompressionslampe geprüft= total verstellt
11. Zündung mit Stroboskop eingestellt = auf O Punkt
12. Kerzen trocken = also denke ich das mit dem Flatterventil ist die Lösung
13. Foto des Ventil vom 75 hatte ich gesehen auf der Ex Zeichnung finde ich das Ventil nicht um es auch zu bestellen ich habe andere Teile bei Hafner bestellt die lassen sich zeit
Das Unterteil vom E Choke auch dort bestellt gestern das Geld wieder zurück bekommen haben das Teil wohl doch nicht
14. ich würde gerne die Flatterventile bestellen weil ich Sonntag 4 Wochen mit Womo in Richtung Malaga unterwegs bin (ohne Boot)

Werde morgen nochmal die Vergaser runter nehmen
Muss zum Austausch der Faltterventile die Augustusbrücke oder wie es auch heißen mag runter ?????
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #76  
Alt 12.10.2018, 22:45
Actross2010 Actross2010 ist offline
Ensign
 
Registriert seit: 02.10.2018
Ort: 55444 Schöneberg
Beiträge: 51
Boot: Kajütboot Nautica Rio 580 Cabin
3 Danke in 3 Beiträgen
Standard

Ansaugbrücke
Mit Zitat antworten top
  #77  
Alt 12.10.2018, 22:51
Pokolyt Pokolyt ist offline
Captain
 
Registriert seit: 07.10.2017
Ort: Calbe (Saale)
Beiträge: 644
Boot: Plaue 601H
335 Danke in 184 Beiträgen
Standard

Die Flatterventile müssen nicht zwangsläufig defekt sein. Es kann auch sein das sie kleben und nur gereinigt werden müssen.

Ich würde sie mir erst ansehen bevor ich bestelle.
__________________
Sprechenden Menschen kann geholfen werden!.

Gruß Lothar an der Saale
Mit Zitat antworten top
  #78  
Alt 13.10.2018, 08:33
Zergra Zergra ist offline
Ensign
 
Registriert seit: 28.08.2016
Ort: Varel
Beiträge: 84
Boot: Starcraft Elite 190 CS Outboard
32 Danke in 30 Beiträgen
Standard

Siehe Beitrag 73, für die Position der Flatterventile.
Der Motor hat die direkt an der Kurbelwelle sitzen....

Gruß Lasse
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #79  
Alt 13.10.2018, 09:51
Pokolyt Pokolyt ist offline
Captain
 
Registriert seit: 07.10.2017
Ort: Calbe (Saale)
Beiträge: 644
Boot: Plaue 601H
335 Danke in 184 Beiträgen
Standard

Zitat:
Zitat von Zergra Beitrag anzeigen
Siehe Beitrag 73, für die Position der Flatterventile.
Der Motor hat die direkt an der Kurbelwelle sitzen....

Gruß Lasse

Das sehr ungünstig und bedeutet viel schrauben.
__________________
Sprechenden Menschen kann geholfen werden!.

Gruß Lothar an der Saale
Mit Zitat antworten top
  #80  
Alt 13.10.2018, 10:15
Pokolyt Pokolyt ist offline
Captain
 
Registriert seit: 07.10.2017
Ort: Calbe (Saale)
Beiträge: 644
Boot: Plaue 601H
335 Danke in 184 Beiträgen
Standard

Zitat:
Zitat von Actross2010 Beitrag anzeigen
Ansaugbrücke

Hallo Actross.
Schau da mal rein. Passt zu deinem Motor.
https://www.boote-forum.de/showthread.php?t=226485
__________________
Sprechenden Menschen kann geholfen werden!.

Gruß Lothar an der Saale
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 41 bis 60 von 82Nächste Seite - Ergebnis 81 bis 82 von 82


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Außenborder Mercury 115 PS startet nicht mehr, sporadischer Zündfunke (CDI?, Stator?) andy-parthier Motoren und Antriebstechnik 106 24.11.2016 23:10
Mercury 402 startet nicht Ranax Okrongli Motoren und Antriebstechnik 9 29.12.2012 13:38
Mercury thunderbolt 800 startet nicht Mulcks Motoren und Antriebstechnik 1 18.03.2009 16:17
Mercury 40 Ps startet nicht weilandf Motoren und Antriebstechnik 13 11.03.2008 12:37
Mercury Optimax 135ps startet nicht mehr.... mercury_power Motoren und Antriebstechnik 57 09.03.2008 16:02


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:11 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.