boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren Technik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 26 von 26
 
Themen-Optionen
  #1  
Alt 02.06.2015, 10:07
Itwasntmeberlin Itwasntmeberlin ist offline
Cadet
 
Registriert seit: 23.05.2015
Ort: Berlin
Beiträge: 24
Boot: Spectrum 465 von Marine Power Inc., Yamaha 40 HEO
0 Danke in 0 Beiträgen
Standard Yamaha 40 HEO PROBLEME MIT LEERLAUFDREHZAHL

Hallo, ich schon wieder!

Daten
AB Yamaha 40 HEO Getrenntschmierung mit Fernbedienung 703
3 Zylinder
Zweitakt
Wasserkühlung
Cdi System
Freilaufdrehzahl 750-850
Vollgas 4500-5500

Gestern habe ich den Motor das erste mal gestartet. Zum starten muss man an der Fernbedienung den Hebel für die Leerlaufdrehzahl betätigen um sie beim starten zu erhöhen.
So jedenfalls mein Verständnis. Der Motor sprang nach dem dritten Versuch an und die Drehzahl war akustisch sehr hoch. Wenn ich den Hebel für die Leerlaufdrehzahl jedoch auf aus stelle geht der Motor sofort aus. Jetzt meine Frage/n.
werden die obere und untere Drehzahl separat eingestellt?
Oder was könnte der Grund für mein Problem sein?
Ich gehe in der Annahme, das wenn man an der Einstellschraube die ich kenne stellt, unterer und oberer Bereich analog steigen oder sinken.
Und anschließend noch die Frage zur Bestätigung meiner Meinung, wenn der Motor über Spülanschluss läuft und der Auspuff nicht im Wasser ist ist so ein AB mords laut oder.

Mein 6PS Johnson Sea Horse ist da einfacher.

Ich hoffe auf jede Menge kompetente Hilfe.
Danke
Thorsten
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 02.06.2015, 14:05
Benutzerbild von mkboot
mkboot mkboot ist offline
Commander
 
Registriert seit: 16.01.2015
Ort: MVP
Beiträge: 346
105 Danke in 73 Beiträgen
Standard

Hallo,

Zitat:
Zitat von Itwasntmeberlin Beitrag anzeigen
Hallo, ich schon wieder!
Gestern habe ich den Motor das erste mal gestartet. Zum starten muss man an der Fernbedienung den Hebel für die Leerlaufdrehzahl betätigen um sie beim starten zu erhöhen.
So jedenfalls mein Verständnis. Der Motor sprang nach dem dritten Versuch an und die Drehzahl war akustisch sehr hoch. Wenn ich den Hebel für die Leerlaufdrehzahl jedoch auf aus stelle geht der Motor sofort aus. Jetzt meine Frage/n.
werden die obere und untere Drehzahl separat eingestellt?
Mit der Schraube stellst du die Leerlaufdrehzahl ein, mit dem Hebel kannst du die Drehzahl erhöhen ohne einen Gang einlegen zu müssen.

Zitat:
Zitat von Itwasntmeberlin Beitrag anzeigen
Ich gehe in der Annahme, das wenn man an der Einstellschraube die ich kenne stellt, unterer und oberer Bereich analog steigen oder sinken.
Was ist bei dir oberer oder unterer Bereich? Es gibt nur eine Leerlaufdrehzahl.

Wenn du deine Leerlaufdrehzahl justieren willst, solltest du folgendes machen:

- Motor mit gezogenem Leerlaufdrehzahlhebel einschalten (soweit öffnen bis er anspringt)
- den Hebel langsam zurück ziehen, so dass der Motor nicht aus geht, aber noch rund läuft
- Motor warm laufen lassen, evtl. den Hebel justieren wenn er anfängt unrund zu laufen oder sich die Drehzahl "akustisch" erhöht
- danach die Drehzahl an der Schraube erhöhen und analog den Hebel langsam zurück ziehen bis der Hebel wieder in der Ausgangsstellung steht (aus)

Zitat:
Zitat von Itwasntmeberlin Beitrag anzeigen
Und anschließend noch die Frage zur Bestätigung meiner Meinung, wenn der Motor über Spülanschluss läuft und der Auspuff nicht im Wasser ist ist so ein AB mords laut oder.
Ja, Hölle .


Gruß
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 02.06.2015, 22:53
Itwasntmeberlin Itwasntmeberlin ist offline
Cadet
 
Registriert seit: 23.05.2015
Ort: Berlin
Beiträge: 24
Boot: Spectrum 465 von Marine Power Inc., Yamaha 40 HEO
0 Danke in 0 Beiträgen
Standard

Hallo und Danke mkboot

Mit unterer und oberer Bereich meinte ich die Position des Leerlaufhebels.
Dachte das evtl. zwei Bereiche für die Leerlaufdrehzahl, also eine Ober- und Untergrenze eingestellt werden können.

Werde die Leerlaufdrehzahl versuchen so wie von dir beschrieben einzustellen.
Ich danke Dir für die Anleitung.

Gruß Thorsten
Mit Zitat antworten top
  #4  
Alt 03.07.2015, 11:53
Itwasntmeberlin Itwasntmeberlin ist offline
Cadet
 
Registriert seit: 23.05.2015
Ort: Berlin
Beiträge: 24
Boot: Spectrum 465 von Marine Power Inc., Yamaha 40 HEO
0 Danke in 0 Beiträgen
Standard

Habe den Motor wie von mkboot beschrieben gestartet. Warmlaufenlassen und den Leerlaufhebel gesenkt bis kurz vor dem Ausgehen. Habe an der Schraube für die Leerlaufdrehzahl am Vergaser gestellt. Keine Änderung. Schraube scheint auf Anschlag zu sein. Kann es auch an einem falsch eingebauten Zug liegen? Beim betätigen des Leerlaufhebels viel mir auf, dass zwischen 1/4 & 3/4 des Hebelweges nichts passiert und er sehr leichtgängig ist.

Gruss
Thorsten
Mit Zitat antworten top
  #5  
Alt 03.07.2015, 12:12
Benutzerbild von Tommy-HB
Tommy-HB Tommy-HB ist offline
Vice Admiral
 
Registriert seit: 27.05.2010
Ort: Bremen
Beiträge: 1.696
Boot: Fletcher Bravo 199
1.559 Danke in 869 Beiträgen
Standard

Etwas Spiel im leerlaufHebel ist normal. Trotzdem muss der Motor laufen wenn der Hebel ganz unten ist. Ohne auszugehen. Selbst ohne eingehängten GasZug läuft der Motor sauber und sicher im stand.
Vorausgesetzt du hast die richtige schraube " bis zum Anschlag" verstellt (was sowieso verkehrt ist), würde ich mal vermuten dein Problem liegt woanders. Z.B. Verschmutze Vergaser
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #6  
Alt 06.07.2015, 17:33
Itwasntmeberlin Itwasntmeberlin ist offline
Cadet
 
Registriert seit: 23.05.2015
Ort: Berlin
Beiträge: 24
Boot: Spectrum 465 von Marine Power Inc., Yamaha 40 HEO
0 Danke in 0 Beiträgen
Standard

Habe gestern einmal einen Yamaha Händler angeschrieben und er tippt auch auf den
Vergaser. Habe auch Jemanden der mir die 3 Vergaser Ultraschllreinigen würde. Der hat ne Werkstatt für Motorräder. Ich muss nur in Vorleistung gehen indem ich die Vergaser ausbaue und hin schaffe. Da ergibt sich mir schon die nächste Frage. Die 3 Vergaser sind ja über ein ich nenne es mal Syncrongestänge verbunden. Wenn ich an diesem nichts ändere kann ich mir das neu einstellen der Vergaser ersparen?
Hat jemand ne Anleitung, wie man die ausbaut, was zu beachten ist, ob was zu markieren ist.

Für sachdienliche Hinweise wäre ich euch sehr dankbar.

Gruß Thorsten
Mit Zitat antworten top
  #7  
Alt 07.07.2015, 09:28
Benutzerbild von managa
managa managa ist offline
Ensign
 
Registriert seit: 22.09.2014
Ort: Königs Wusterhausen
Beiträge: 68
Boot: Merlin 2 und Lotos 2
28 Danke in 11 Beiträgen
Standard

Moinsen,

also ich hatte bei meinem Yamaha 6H5 50DE das selbe Problem.Auch dieser hat 3 Vergaser und ging nur noch unter Zugabe des Standgas auf 90% an. Ich habe mich letztendlich entschieden die Vergaser von einer Fachwerkstatt ausbauen zu lassen und konnte dabei vor Ort die Operation miterleben. Es kam heraus, dass die Vergasernadeln nicht mehr rund und spitz waren, sondern durch das alter eine umlaufende Kante hatten. Hier lag der Grund warum ich im Leerlauf nichts mehr einstellen konnte. Die Nadeln schlossen nicht richtig. Darüber hinaus hatte es bei meinem die Membran der Benzinpumpe schon etwas in Mitleidenschaft genommen und dehalb musste ich immer mit dem Handball vorpumpen. Dem Poststreik sei dank hatte ich dann 3 Wochen Bootspause, aber am Mittwoch soll es dann zum Einbau des Vergasergeweihs incl. Benzinpumpe gehen. Die Syncronisation stelle ich mir nicht so einfach vor, aber ich haben ja einen Fachmann dabei...
__________________
Gruß Sven.....
Mit Zitat antworten top
  #8  
Alt 08.07.2015, 12:41
Itwasntmeberlin Itwasntmeberlin ist offline
Cadet
 
Registriert seit: 23.05.2015
Ort: Berlin
Beiträge: 24
Boot: Spectrum 465 von Marine Power Inc., Yamaha 40 HEO
0 Danke in 0 Beiträgen
Standard

Habe mir den Motor gestern noch mal genau angesehen und da ist mir aufgefalle, dass da ein Kasten ist mit Markierungen. Der Anzeiger wird bei Verstellung des Leerlaufhebels sowie beim betättigen des Gashebels bewegt. Kann an der Einstellschraube evtl. etwas nicht stimmen. Wenn der Motor läuft, sprich mit geöffnetem Leerlaufhebel, ist die Markierung etwas oberhalb des zweiten Striches von unten.Senke ich den Leerlaufhebel ist der Zeiger Minimal unterhalb.
Mit Zitat antworten top
  #9  
Alt 08.07.2015, 12:49
Itwasntmeberlin Itwasntmeberlin ist offline
Cadet
 
Registriert seit: 23.05.2015
Ort: Berlin
Beiträge: 24
Boot: Spectrum 465 von Marine Power Inc., Yamaha 40 HEO
0 Danke in 0 Beiträgen
Standard

Hier ein Bild zu dem Kauderwelsch den ich schreibe.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20150707_170728.jpg
Hits:	136
Größe:	98,6 KB
ID:	638342  
Mit Zitat antworten top
  #10  
Alt 08.07.2015, 17:55
Benutzerbild von Molly Malone
Molly Malone Molly Malone ist offline
Captain
 
Registriert seit: 13.07.2007
Ort: Rhein/Main
Beiträge: 578
Boot: JOFA Winth 435
764 Danke in 521 Beiträgen
Standard

Zitat:
Zitat von Itwasntmeberlin Beitrag anzeigen
Hier ein Bild zu dem Kauderwelsch den ich schreibe.
Die schwarze Box nennt sich CDI und darüber wird der Zündzeitpunkt in Abhängigkeit der Drosselklappenstellung eingestellt. Bei Vollgas sind es glaube ich 25° vor OT und im Leerlauf glaube ich 7° vor OT. Ich habe deine Motoreinstelldaten nicht. Besorge dir bitte mal die Einstelldaten zu deinem Motor.

Der schwarze Hebel wird durch die Einstellschraube (mit Kappe) begrenzt. Dann sollte ein Teilstrich der schwarzen Box mit dem Zeiger fluchten.
In der Leerlaufstellung ebenso und dann noch in der Rückwärts Stellung deine Gashebels.
Also noch einmal:
Bei Vollgas müssen Zeiger und Teilstrich fluchten, im Leerlauf und bei Vollgas Rückwärts. "Natürlich kontrollierst du das bei ausgeschaltetem Motor!" ;)

Deine Vergaser haben je eine eigen Einstellschraube für die Gemischregulierung - so denke ich. Diese werden in der Grundstellung ganz eingedreht und dann 1 1/2 plus/minus 1/4 Umdrehungen raus gedreht.

Dann erst wird der Leerlauf über das Gestänge mit dieser "einen" Schraube eingestellt.

Besser ist wenn du wie gesagt für dein Motor ein Handbuch hast oder besser ein Service Manual.

Gruß
Kalli
__________________
<img src=images/smilies/icon_wink.gif border=0 alt= title=Wink class=inlineimg />
"Der schwarze Schwamm!"
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #11  
Alt 08.07.2015, 19:26
Itwasntmeberlin Itwasntmeberlin ist offline
Cadet
 
Registriert seit: 23.05.2015
Ort: Berlin
Beiträge: 24
Boot: Spectrum 465 von Marine Power Inc., Yamaha 40 HEO
0 Danke in 0 Beiträgen
Standard

Danke Kalli

Ich gehe deiner Erklärung nach davon aus, dass es besser ist, die Schraube mit Kappe von der CDI nicht zu verstellen. Mit der Einstellschraube pro Vergaser habe ich verstanden. Das verstellen der Schraube am Gestänge wird in der Bedienungsanleitung angeraten. So die Schraube an der CDI habe ich natürlich schon mal verstellt. Klasse. Aber habe als Sicherheit vorher den Abstand zwischen Mutter und Schraubenkopf mit einem Digitalenmessschieber gemessen. Also stelle ich die Schraube wieder zurück.
Dann warte ich mal das Resultat der Vergaserreinigung ab. Aber noch ne Frage. Im Yamaha Ersatzteilekatalog gibt es erst den 40PS HEO ab Baujahr 94. Meiner ist aber 93er. Sind jemandem Unterschiede bekannt, oder kann ich im Fall der Fälle nach dieser Liste bestellen?

Gruß
Thorsten
Mit Zitat antworten top
  #12  
Alt 08.07.2015, 23:53
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 24.945
15.154 Danke in 11.188 Beiträgen
Standard

ob 1993 oder 1994 ist bei dem Motor egal,
der Motor wurde mindestens 20 Jahre unverändert gebaut
__________________
Ralf Schmidt
Der Experte ist ein gewöhnlicher Mann,
der - wenn er nicht daheim ist - Ratschläge erteilt.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #13  
Alt 10.07.2015, 14:16
Itwasntmeberlin Itwasntmeberlin ist offline
Cadet
 
Registriert seit: 23.05.2015
Ort: Berlin
Beiträge: 24
Boot: Spectrum 465 von Marine Power Inc., Yamaha 40 HEO
0 Danke in 0 Beiträgen
Standard

Hallo Ralfschmidt

Bin gerade etwas verwirrt!
Du schriebst das der Yamaha 40 HEO unverändert gebaut wurde.
Nun bin ich auf ein Beitrag gestoßen, in dem ein 40HEO angeboten wurde und der ist anders aufgebaut als meiner. Habe ich etwas übersehen?

Gruß Thorsten
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_1474.jpg
Hits:	83
Größe:	65,3 KB
ID:	638840   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20150523_141424-1.jpg
Hits:	371
Größe:	95,9 KB
ID:	638841  
Mit Zitat antworten top
  #14  
Alt 10.07.2015, 19:40
Benutzerbild von Tommy-HB
Tommy-HB Tommy-HB ist offline
Vice Admiral
 
Registriert seit: 27.05.2010
Ort: Bremen
Beiträge: 1.696
Boot: Fletcher Bravo 199
1.559 Danke in 869 Beiträgen
Standard

Der Motor im ersten Bild ein H-Motor, auf dem zweiten ein V-Motor
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #15  
Alt 11.07.2015, 06:38
Benutzerbild von Molly Malone
Molly Malone Molly Malone ist offline
Captain
 
Registriert seit: 13.07.2007
Ort: Rhein/Main
Beiträge: 578
Boot: JOFA Winth 435
764 Danke in 521 Beiträgen
Standard

Zitat:
Zitat von Itwasntmeberlin Beitrag anzeigen
Hallo Ralfschmidt

Bin gerade etwas verwirrt!
Du schriebst das der Yamaha 40 HEO unverändert gebaut wurde.
Nun bin ich auf ein Beitrag gestoßen, in dem ein 40HEO angeboten wurde und der ist anders aufgebaut als meiner. Habe ich etwas übersehen?

Gruß Thorsten
Hallo Thorsten,

der VEO ist ab 97 bei Yamaha gelistet. somit hast du dein Motor schlagartig um ca. 3 Jahre jünger gemacht.

Wenn du die Seriennummer bei Yamaha eingibst, was kommt da für ein Motor zum Vorschein?

Gruß
Kalli
__________________
<img src=images/smilies/icon_wink.gif border=0 alt= title=Wink class=inlineimg />
"Der schwarze Schwamm!"
Mit Zitat antworten top
  #16  
Alt 12.07.2015, 17:46
Itwasntmeberlin Itwasntmeberlin ist offline
Cadet
 
Registriert seit: 23.05.2015
Ort: Berlin
Beiträge: 24
Boot: Spectrum 465 von Marine Power Inc., Yamaha 40 HEO
0 Danke in 0 Beiträgen
Standard

Hallo
@MollyMalone habe die Seriennummer bei Yamaha noch nicht eingegeben.
Das 93er Baujahr hatte ich aus dem Bedienerhandbuch, wo der Vorbesitzer es Handschriftlich eingetragen hat. Mein Tablet , welches ich gerade nutze erlaubt mir leider kein Zugriff auf den Ersatzteilekatalog mit der Suchfunktion nach Seriennummer.
Muss ich die Motornummer angeben oder die 6H4 L 424939?
So und das Problem mit dem Leerlaufhebel habe ich durch Vergaserreinigung beseitigung.
Jetzt kommt das ABER. Der Motor tut im Lauf (Leerlauf) ab und an ruckeln dann läuft er unrund. Habe die Vermutung, das die Zündung eines Zylinders nicht o.k. ist. Werde Montag neue Zündkerzen besorgen. Wenn das Problem dann nicht behoben ist gehe ich davon aus, das eine Zündspule dahin ist.

Gruß Thorsten
Mit Zitat antworten top
  #17  
Alt 13.07.2015, 01:05
Benutzerbild von Molly Malone
Molly Malone Molly Malone ist offline
Captain
 
Registriert seit: 13.07.2007
Ort: Rhein/Main
Beiträge: 578
Boot: JOFA Winth 435
764 Danke in 521 Beiträgen
Standard

Neue Zündkerzen sind immer gut!
Ob diese zu deinem Fehlerbild passen... hm.
"Kann aber durchaus vorkommen."
..was kosten schon die Zündkerzen.

Gruß
Kalli
__________________
<img src=images/smilies/icon_wink.gif border=0 alt= title=Wink class=inlineimg />
"Der schwarze Schwamm!"
Mit Zitat antworten top
  #18  
Alt 03.08.2015, 15:03
Itwasntmeberlin Itwasntmeberlin ist offline
Cadet
 
Registriert seit: 23.05.2015
Ort: Berlin
Beiträge: 24
Boot: Spectrum 465 von Marine Power Inc., Yamaha 40 HEO
0 Danke in 0 Beiträgen
Standard

Hallo

Habe nach langer Recherche in Frankreich einen Händler gefunden, der ein Wartungshandbuch für die Modellreihe 40H/50D hat. Hat mich zwar etwas gekostet, aber die Investition wird sich wohl lohnen. Zu meinem Glück ist ds Wartungshandbuch in vier Sprachen geschrieben. Unteranderem, Gott sei Dank , auch in deutsch. Werde mich jetzt durch die Lektüre arbeiten und dann geht es endlich los.

Gruß Thorsten
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20150803_154523.jpg
Hits:	32
Größe:	57,8 KB
ID:	644780  
Mit Zitat antworten top
  #19  
Alt 12.10.2015, 13:36
Kornatenfahrer Kornatenfahrer ist offline
Deckschrubber
 
Registriert seit: 12.10.2015
Beiträge: 3
0 Danke in 0 Beiträgen
Standard Leerlaufdrehzahl einstellen

Hallo zusammen,

ich habe mit Interesse die Ausführungen der Vorschreiber gelesen.
Ich selber habe seit diesem Sommer mein erstes kleines Sportboot erworben mit einem 40 PS VEO Motor ( Bj. 1998 lt Seriennummer )
Der Motor hatte in 07/2014 vom Vorbesitzer seine letzte Wartung und sieht optisch nicht nach sehr viel Gebrauch aus.
Dabei wurde er lt. Rechnung eingestellt und die Vergaser gereinigt, neue Zündkerzen, Impeller etc.
Seitdem ist er auch nur 3 Wochen im Sommerurlaub 2014 von ihm gefahren worden.

Ich habe Boot mit Motor in diesem Sommer erworben und nach ein paar Schönheitsreparaturen an diesem Wochenende das Boot erstmalig auf der Mosel ausprobieren können. Der Motor läuft im Fahrbetrieb über den ganzen Drehzahlbereich schön rund und auch leise
Auch die Schaltung funktioniert sehr gut.
Gasannahme sehr gut, egal ob langsam steigend oder schnell ändernd.
Stundenverbrauch lag bei ca. 6,5 L.

Dennoch habe ich ein ähnliches Problem mit der Leerlaufdrehzahl.
In Neutralstellung dreht der Motor recht langsam und geht manchmal aus.
Auch ist es schon im F Betrieb meiner Fernsschaltung passiert das er ausgeht.
Ich nehme an, dass dies daran liegt das die Drehzahl zu niedrig eingestellt ist.
Er springt immer wieder problemlos sofort an ( E-Starter ).
Ich könnte mir jedoch vorstellen dass durch leichte Erhöhung der Leerlaufdrehzahl es nicht mehr passiert. Kann das reichen?

Wie diese eingestellt wird ( in Kombination mit dem Leerlaufhebel ) konnte ich den Vorberichten entnehmen, jedoch ist mir nicht klar an welcher Schraube ich die Drehzahl verändere.
Ist es auch die Schraube " mit der Kappe"? Kann das dem Foto nicht entnehmen.
Könnte mir das bitte jemand einmal sagen? Oder evtl. ein Foto einstellen?

Alle 10/ 15 Sekunden ist ein einzelnes leises Klopfen im Leerlauf zu vernehmen.

Kann das eine Fehlzündung sein, bedingt durch die niedrige Drehzahl?
Und ich hätte noch eine Frage zu der "normalen" Qualmbildung bei diesem Zweitakter. In F Geschwindigkeit, wenn man es gut sehen kann,
qualmt der Motor. Nicht übermäßig aber dennoch deutlich sichtbar.
Ist dies normal?

Ich hoffe mir kann jemand aus diesem Forum hierzu hilfreich antworten.
Vielen Dank im voraus.
Viele Grüße
Mit Zitat antworten top
  #20  
Alt 12.10.2015, 13:54
Benutzerbild von michei1
michei1 michei1 ist offline
Captain
 
Registriert seit: 13.04.2004
Ort: Im Süden
Beiträge: 518
Boot: Bayliner 1702 Honda BF90D
201 Danke in 142 Beiträgen
Standard

Hallo,

die Vergaser sind seitlich mit einer senkrechten Metallstange verbunden, die alle Drosselklappen öffnet. In der Mitte der Stange ist eine kleine Schraube mit Feder, die den Anschlag der Klappen einstellt. Das ist die Schraube zur Erhöhung des Standgases.
Starte den Motor und lass den warm laufen. Wenn warm, drehe an der Schraube ein wenig (nach rechts), dann ändert sich die Standgasdrehzahl.

Der Qualm bei langsamer Fahrt ist normal.
2-Takter laufen etwas "unrunder" und unkultivierter, als 4-Takter. Das ist auch normal. Alle paar Sekunden ein "Zucken" ist normal.

Schönen Gruß

Michi
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 21 bis 26 von 26


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:37 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.