boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren Technik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 32
 
Themen-Optionen
  #21  
Alt 13.06.2018, 18:51
Benutzerbild von jogie
jogie jogie ist offline
Commander
 
Registriert seit: 18.04.2018
Ort: An der Mosel
Beiträge: 280
Boot: Tema Marine Sprint 40PS
120 Danke in 93 Beiträgen
Standard

Das nachlaufen beim Benziner kann auch am Benzin mit zu wenig Oktan liegen.
Ich würde anstatt 95 er mal 98 er Tanken.
Oder hast im Urlaubsland schlechtes minderweriges Benzin getankt.
__________________
Gruß Jogie
Der KFZ Mechaniker


" demnächst Fernreparatur per Videochat "
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #22  
Alt 13.06.2018, 18:57
Benutzerbild von jogie
jogie jogie ist offline
Commander
 
Registriert seit: 18.04.2018
Ort: An der Mosel
Beiträge: 280
Boot: Tema Marine Sprint 40PS
120 Danke in 93 Beiträgen
Standard

Zitat:
Zitat von StephanK14 Beitrag anzeigen
Moin,

Glühzündung beim Benziner ???

Gruß
Stephan
Ja, auch Nageln genannt.
Killt auf dauer den Motor.

Mögliche ursachen:
Zündung steht zu früh. ( Wird zu warm )

Aber meisten falsches Benzin mit zu wenig Oktan.
__________________
Gruß Jogie
Der KFZ Mechaniker


" demnächst Fernreparatur per Videochat "
Mit Zitat antworten top
  #23  
Alt 13.06.2018, 19:56
Benutzerbild von StephanK14
StephanK14 StephanK14 ist offline
Captain
 
Registriert seit: 05.07.2008
Ort: In Mitteldeutschland
Beiträge: 477
Boot: Monterey 270 CR
Rufzeichen oder MMSI: Whatever
276 Danke in 209 Beiträgen
Standard

Zitat:
Zitat von jogie Beitrag anzeigen
Ja, auch Nageln genannt.
Killt auf dauer den Motor.
Haben nun doch schon etliche geschrieben. Muss man nicht noch x male durchkauen.

Im übrigen ist mir dieser Effekt durchaus bekannt allerdings nicht als Glühzündung.

Gruß
Stephan
__________________
Die Freude an guter Qualität hält länger an,
als die über einen günstigen Preis.
Mit Zitat antworten top
  #24  
Alt 14.06.2018, 10:58
steven2012 steven2012 ist offline
Cadet
 
Registriert seit: 27.07.2017
Ort: Hohnstorf
Beiträge: 11
Boot: Rio 590 Cabin
0 Danke in 0 Beiträgen
Standard

Hallo zusammen,
Danke für eure Antworten.
Also der Motor geht im kalten wie im warmen Zustand nicht aus.
Werde mal ein neues zündschloss einbauen. Mal sehen ob das Problem damit behoben ist.
Ein Notstopp hat das Boot leider nicht.
Wie bekomme ich den denn aus ohne das ich die Zündkerzenstecker ziehe? Benzinhahn hab ich schon probiert, dann läuft der aber noch eine halbe Stunde 🙃
Gruß Stefan
Mit Zitat antworten top
  #25  
Alt 14.06.2018, 11:55
Stingray 558 Stingray 558 ist offline
Fleet Admiral
 
Registriert seit: 07.02.2005
Ort: Niederbayern
Beiträge: 5.973
3.622 Danke in 2.843 Beiträgen
Standard

Zitat:
Zitat von A. Lardy Beitrag anzeigen
Ich meine, das ist ein ganz simples Zündschloss mit 3 Kontakten. Eines ist Dauerstrom, eines geschalteter Dauerstrom (Zündung an) und einmal geht Strom nur zum Starten durch. Das sollte sich mit einem Multimeter in wenigen Minuten messen lassen.


Wenn es das nicht ist, dann geht die Sucherei los. Sollte es aber schon gewesen sein.
-------------

Motor aus: (hat noch Zündung-Unterbrecherkontakt)

Messen: gegen Masse: Klemme 15 Zündspule: Zündung aus: 0-Volt; Zündung ein: +15V
Wenn das ok: Zündschloss in Ordnung.


Abstellen ohne ein Kabel zu lösen: Klemme 1 Zündspule kurz mit Masse verbinden.
-
__________________
Grüße von Herbert
Mit Zitat antworten top
  #26  
Alt 14.06.2018, 12:20
Pokolyt Pokolyt ist offline
Captain
 
Registriert seit: 07.10.2017
Ort: Calbe (Saale)
Beiträge: 541
Boot: Plaue 601H
251 Danke in 145 Beiträgen
Standard

Luftzufuhr zu machen.
__________________
Sprechenden Menschen kann geholfen werden!.

Gruß Lothar an der Saale
Mit Zitat antworten top
  #27  
Alt 14.06.2018, 14:08
Dutchrockboy Dutchrockboy ist offline
Ensign
 
Registriert seit: 27.09.2017
Ort: Gronau
Beiträge: 53
Boot: Solemar B58
61 Danke in 23 Beiträgen
Standard

Moin Stefan,

hast du mal versucht über den 0 hinweg weiter nach links auf "S" zu drehen?




Steht in der Anleitung von Volvo.

RTFM

LG
Robbert
Mit Zitat antworten top
  #28  
Alt 14.06.2018, 15:44
steven2012 steven2012 ist offline
Cadet
 
Registriert seit: 27.07.2017
Ort: Hohnstorf
Beiträge: 11
Boot: Rio 590 Cabin
0 Danke in 0 Beiträgen
Standard

Hallo Dutchrockboy,
Das geht bei mir nicht. Kann nur bis 0 drehen.
Mit Zitat antworten top
  #29  
Alt 14.06.2018, 15:48
Schmieroelpaule Schmieroelpaule ist offline
Commander
 
Registriert seit: 20.06.2010
Ort: Berlin
Beiträge: 333
Boot: Formula LS206 8,2L
368 Danke in 190 Beiträgen
Standard Motor

Hi
Mach doch mal bitte dein Erregerkabel von der Lichtmaschine ab das ist das Kabel mit dem Widerstand und probier mal ob die Zündung dann aus geht.

Gruß Jörg
Mit Zitat antworten top
  #30  
Alt 14.06.2018, 15:48
Dutchrockboy Dutchrockboy ist offline
Ensign
 
Registriert seit: 27.09.2017
Ort: Gronau
Beiträge: 53
Boot: Solemar B58
61 Danke in 23 Beiträgen
Standard

Dann weiß ich es auch nicht.

Ist das Kontakt Schloß original?
Was steht in der betriebsanleitung?

LG
Mit Zitat antworten top
  #31  
Alt 16.06.2018, 15:50
steven2012 steven2012 ist offline
Cadet
 
Registriert seit: 27.07.2017
Ort: Hohnstorf
Beiträge: 11
Boot: Rio 590 Cabin
0 Danke in 0 Beiträgen
Standard

Neues zündschloss ist eingebaut, Erregerkabel hatte ich auch ab, beides hat aber nichts gebracht.
Ich habe gesehen dass an der Zündspule ein Relais geschaltet ist, kann das kaputt sein?
Mit Zitat antworten top
  #32  
Alt 16.06.2018, 16:23
Lombardini Lombardini ist offline
Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 3.348
Boot: Bayliner 652Cu_4,3l_MPI
1.428 Danke in 1.166 Beiträgen
Standard

Mache mal ein Bild davon.
__________________
M.f.G.
harry
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 32


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Volvo Penta Gang geht nicht rein und Motor geht aus robinb Motoren Technik 5 03.05.2016 12:27
Schaltung geht nicht (Gang geht nicht raus bei Yamaha p65) DerBastl Motoren Technik 10 12.04.2012 11:06
Mercury 15PS AB: hohe Leerlaufdrehzahl, geht aus im Leerlauf,geht jetzt nicht mehr an JulianBuss Motoren Technik 5 12.08.2010 21:00
Motor geht nicht aus! cas78 Technik-Talk 6 31.10.2005 16:23
hiilfe - mein motor geht nicht mehr aus!!! jerrrry Motoren Technik 17 26.04.2004 06:30


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:54 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.