boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 35
 
Themen-Optionen
  #21  
Alt 13.06.2018, 19:51
Benutzerbild von jogie
jogie jogie ist offline
Captain
 
Registriert seit: 18.04.2018
Ort: An der Mosel
Beiträge: 528
Boot: Tema Marine Sprint 40PS
266 Danke in 187 Beiträgen
Standard

Das nachlaufen beim Benziner kann auch am Benzin mit zu wenig Oktan liegen.
Ich würde anstatt 95 er mal 98 er Tanken.
Oder hast im Urlaubsland schlechtes minderweriges Benzin getankt.
__________________
Gruß Jogie
Der KFZ Mechaniker


" demnächst Fernreparatur per Videochat "
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #22  
Alt 13.06.2018, 19:57
Benutzerbild von jogie
jogie jogie ist offline
Captain
 
Registriert seit: 18.04.2018
Ort: An der Mosel
Beiträge: 528
Boot: Tema Marine Sprint 40PS
266 Danke in 187 Beiträgen
Standard

Zitat:
Zitat von StephanK14 Beitrag anzeigen
Moin,

Glühzündung beim Benziner ???

Gruß
Stephan
Ja, auch Nageln genannt.
Killt auf dauer den Motor.

Mögliche ursachen:
Zündung steht zu früh. ( Wird zu warm )

Aber meisten falsches Benzin mit zu wenig Oktan.
__________________
Gruß Jogie
Der KFZ Mechaniker


" demnächst Fernreparatur per Videochat "
Mit Zitat antworten top
  #23  
Alt 13.06.2018, 20:56
Benutzerbild von StephanK14
StephanK14 StephanK14 ist offline
Captain
 
Registriert seit: 05.07.2008
Ort: In Mitteldeutschland
Beiträge: 508
Boot: Monterey 270 CR
Rufzeichen oder MMSI: Whatever
322 Danke in 220 Beiträgen
Standard

Zitat:
Zitat von jogie Beitrag anzeigen
Ja, auch Nageln genannt.
Killt auf dauer den Motor.
Haben nun doch schon etliche geschrieben. Muss man nicht noch x male durchkauen.

Im übrigen ist mir dieser Effekt durchaus bekannt allerdings nicht als Glühzündung.

Gruß
Stephan
__________________
Die Freude an guter Qualität hält länger an,
als die über einen günstigen Preis.
Mit Zitat antworten top
  #24  
Alt 14.06.2018, 11:58
steven2012 steven2012 ist offline
Cadet
 
Registriert seit: 27.07.2017
Ort: Hohnstorf
Beiträge: 11
Boot: Rio 590 Cabin
0 Danke in 0 Beiträgen
Standard

Hallo zusammen,
Danke für eure Antworten.
Also der Motor geht im kalten wie im warmen Zustand nicht aus.
Werde mal ein neues zündschloss einbauen. Mal sehen ob das Problem damit behoben ist.
Ein Notstopp hat das Boot leider nicht.
Wie bekomme ich den denn aus ohne das ich die Zündkerzenstecker ziehe? Benzinhahn hab ich schon probiert, dann läuft der aber noch eine halbe Stunde 🙃
Gruß Stefan
Mit Zitat antworten top
  #25  
Alt 14.06.2018, 12:55
Stingray 558 Stingray 558 ist offline
Fleet Admiral
 
Registriert seit: 07.02.2005
Ort: Niederbayern
Beiträge: 6.046
3.670 Danke in 2.888 Beiträgen
Standard

Zitat:
Zitat von A. Lardy Beitrag anzeigen
Ich meine, das ist ein ganz simples Zündschloss mit 3 Kontakten. Eines ist Dauerstrom, eines geschalteter Dauerstrom (Zündung an) und einmal geht Strom nur zum Starten durch. Das sollte sich mit einem Multimeter in wenigen Minuten messen lassen.


Wenn es das nicht ist, dann geht die Sucherei los. Sollte es aber schon gewesen sein.
-------------

Motor aus: (hat noch Zündung-Unterbrecherkontakt)

Messen: gegen Masse: Klemme 15 Zündspule: Zündung aus: 0-Volt; Zündung ein: +15V
Wenn das ok: Zündschloss in Ordnung.


Abstellen ohne ein Kabel zu lösen: Klemme 1 Zündspule kurz mit Masse verbinden.
-
__________________
Grüße von Herbert
Mit Zitat antworten top
  #26  
Alt 14.06.2018, 13:20
Pokolyt Pokolyt ist offline
Captain
 
Registriert seit: 07.10.2017
Ort: Calbe (Saale)
Beiträge: 742
Boot: Plaue 601H, Angelplaue
420 Danke in 231 Beiträgen
Standard

Luftzufuhr zu machen.
__________________
Sprechenden Menschen kann geholfen werden!.

Gruß Lothar an der Saale
Mit Zitat antworten top
  #27  
Alt 14.06.2018, 15:08
Dutchrockboy Dutchrockboy ist offline
Lieutenant
 
Registriert seit: 27.09.2017
Ort: Gronau
Beiträge: 105
Boot: Solemar B58
156 Danke in 54 Beiträgen
Standard

Moin Stefan,

hast du mal versucht über den 0 hinweg weiter nach links auf "S" zu drehen?




Steht in der Anleitung von Volvo.

RTFM

LG
Robbert
Mit Zitat antworten top
  #28  
Alt 14.06.2018, 16:44
steven2012 steven2012 ist offline
Cadet
 
Registriert seit: 27.07.2017
Ort: Hohnstorf
Beiträge: 11
Boot: Rio 590 Cabin
0 Danke in 0 Beiträgen
Standard

Hallo Dutchrockboy,
Das geht bei mir nicht. Kann nur bis 0 drehen.
Mit Zitat antworten top
  #29  
Alt 14.06.2018, 16:48
Schmieroelpaule Schmieroelpaule ist offline
Commander
 
Registriert seit: 21.06.2010
Ort: Berlin
Beiträge: 344
Boot: Formula LS206 8,2L
384 Danke in 199 Beiträgen
Standard Motor

Hi
Mach doch mal bitte dein Erregerkabel von der Lichtmaschine ab das ist das Kabel mit dem Widerstand und probier mal ob die Zündung dann aus geht.

Gruß Jörg
Mit Zitat antworten top
  #30  
Alt 14.06.2018, 16:48
Dutchrockboy Dutchrockboy ist offline
Lieutenant
 
Registriert seit: 27.09.2017
Ort: Gronau
Beiträge: 105
Boot: Solemar B58
156 Danke in 54 Beiträgen
Standard

Dann weiß ich es auch nicht.

Ist das Kontakt Schloß original?
Was steht in der betriebsanleitung?

LG
Mit Zitat antworten top
  #31  
Alt 16.06.2018, 16:50
steven2012 steven2012 ist offline
Cadet
 
Registriert seit: 27.07.2017
Ort: Hohnstorf
Beiträge: 11
Boot: Rio 590 Cabin
0 Danke in 0 Beiträgen
Standard

Neues zündschloss ist eingebaut, Erregerkabel hatte ich auch ab, beides hat aber nichts gebracht.
Ich habe gesehen dass an der Zündspule ein Relais geschaltet ist, kann das kaputt sein?
Mit Zitat antworten top
  #32  
Alt 16.06.2018, 17:23
Lombardini Lombardini ist offline
Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 4.075
Boot: Bayliner 652Cu_4,3l_MPI
1.796 Danke in 1.451 Beiträgen
Standard

Mache mal ein Bild davon.
__________________
M.f.G.
harry
Mit Zitat antworten top
  #33  
Alt 15.08.2018, 11:22
olesegeln olesegeln ist offline
Ensign
 
Registriert seit: 11.08.2015
Ort: Bühl / Offendorf
Beiträge: 56
Boot: Windy 7800, ZEF Jolle; zu verkaufen!
63 Danke in 15 Beiträgen
Standard

Zitat:
Zitat von Schmieroelpaule Beitrag anzeigen
Hi Stefan
Du hast an deiner Lichtmaschine ein Erregerkabel was von der Zündspule +12 Volt kommt in dieser Leitung ist an der Lichtmaschine eine Art Widerstand/Diode die den rückfließenden Strom zur Zündspule begrenzen soll ist dieses Teil defekt kannst du mit dem Zündschlüssel so oft ausmachen wie du möchtest und der Motor wird weiter laufen weil die Lichtmaschine die 12V+ bringt und damit die Zündspule versorgt.Hier mal ein Link und ich meine das Teil Nr.35.
https://www.marinepartseurope.com/de...-30-18919.aspx

Gruß Jörg
Hallo Jörg,

habe genau das Problem, dass dieses Kabel mit der Diode defekt ist. Habe einfach ein neues Kabel ohne Diode eingesetzt, jetzt lässt sich der Motor natürlich über das Zündschloss nicht mehr abstellen.
Kannst Du mir sagen was für eine Diode darein gehört? Das originale VP Kabel für 40 € zu kaufen möchte ich vermeiden. So eine Diode kostet max. 2 € im Elektro Handel, eingelötet ist die schnell.

Danke!

Gruß Ole
Mit Zitat antworten top
  #34  
Alt 15.08.2018, 11:46
Benutzerbild von Modellbootsfahrer
Modellbootsfahrer Modellbootsfahrer ist offline
Admiral
 
Registriert seit: 31.01.2006
Ort: PEINE
Beiträge: 3.752
Boot: Modellboot
Rufzeichen oder MMSI: Handy 0176-49317009 >>> ruf einfach an ohne zu fragen. Manfred Berger @ YOUTUBE + FACEBOOK
2.847 Danke in 1.603 Beiträgen
Standard

Läuft er immer noch?
__________________
Natürlich spreche ich mit mir selbst. Manchmal brauche ich auch mal kompetente Beratung.

Privates Hobby NOTFALL Telefon 0176-49317009
Mit Zitat antworten top
  #35  
Alt 15.08.2018, 12:48
ManfredBochum ManfredBochum ist offline
Admiral
 
Registriert seit: 12.02.2009
Beiträge: 2.967
Boot: Bayliner 2052LS 4,3LX
2.214 Danke in 1.344 Beiträgen
Standard

Zitat:
Zitat von olesegeln Beitrag anzeigen
Hallo Jörg,

habe genau das Problem, dass dieses Kabel mit der Diode defekt ist. Habe einfach ein neues Kabel ohne Diode eingesetzt, jetzt lässt sich der Motor natürlich über das Zündschloss nicht mehr abstellen.
Kannst Du mir sagen was für eine Diode darein gehört? Das originale VP Kabel für 40 € zu kaufen möchte ich vermeiden. So eine Diode kostet max. 2 € im Elektro Handel, eingelötet ist die schnell.

Danke!

Gruß Ole
Hallo

1 N 4007, kostet ca. 10Cent.

Gruß Mani
__________________
Allen eine Gute Fahrt
Gruß Mani
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 35


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Volvo Penta Gang geht nicht rein und Motor geht aus robinb Motoren und Antriebstechnik 5 03.05.2016 13:27
Schaltung geht nicht (Gang geht nicht raus bei Yamaha p65) DerBastl Motoren und Antriebstechnik 10 12.04.2012 12:06
Mercury 15PS AB: hohe Leerlaufdrehzahl, geht aus im Leerlauf,geht jetzt nicht mehr an JulianBuss Motoren und Antriebstechnik 5 12.08.2010 22:00
Motor geht nicht aus! cas78 Technik-Talk 6 31.10.2005 17:23
hiilfe - mein motor geht nicht mehr aus!!! jerrrry Motoren und Antriebstechnik 17 26.04.2004 07:30


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:51 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.