boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 11.05.2004, 08:09
Rudi2004 Rudi2004 ist offline
Deckschrubber
 
Registriert seit: 11.05.2004
Beiträge: 2
0 Danke in 0 Beiträgen
Standard Yamaha 6PS 2Zylinder

Hallo,

habe einen Yamaha ( 671S02319 ) 6PS 2Zylinder gekauft. Der Motor ist gedrosselt auf 5 PS. Kann man da was machen, um evtl. da ein paar PS mehr raus zu holen. Evtl. baugleich mit dem 8 PS Motor ? Desweiteren liegen im Motor 2 Kabel die nicht angeschlossen sind. Wofür sind die ?
Hat jemand evtl. eine Betriebsanleitung für den Motor oder kann ich die irgendwo bestellen ? Vielen Dank im voraus.

Rudi.
Mit Zitat antworten top
  #2  
Alt 11.05.2004, 11:37
Benutzerbild von Sowietasgot
Sowietasgot Sowietasgot ist offline
Ensign
 
Registriert seit: 21.07.2003
Ort: Hard-Bodensee
Beiträge: 84
Boot: Romar Mirage 510
37 Danke in 8 Beiträgen
Standard 5PS-8PS

Also vom Hubraum her sollten Sie baugleich sein.
Normalerweise ist ein anderer Vergaser beim 8PS ler verbaut. Wie der 6PSler genau auf 5 Gedrosselt ist weiß ich nicht.
Meistens erfolgt so etwas aber durch eine Anderung des Ansaugquerschnittes (Kunststoffring) oder eine Begrenzung der Drosselklappenstellung (Anschlag, kürzeres Gestänge).
Ich würd mir mal den Vergaser genauer anschauen. Evt. hast du Glück und findest etwas derartiges.

Bei meinem Yamaha 4Takter (Bj 2001) war es die Drosselklappe wo nur ca. zur Hälfte aufgemacht hat. Ein Kumpel von mir hat das vorgänger Modell und genau das Gleiche bemerkt. Da war aber schon der 8PS Vergaser verbaut.

Der Seriennummer nach müsstest du aber einen 2Takter älteren Baujahres haben. Oder täusche ich mich.


Mfg Christoph
Mit Zitat antworten top
  #3  
Alt 11.05.2004, 16:59
Benutzerbild von peperoni
peperoni peperoni ist offline
Cadet
 
Registriert seit: 25.09.2003
Ort: Norderstedt
Beiträge: 27
0 Danke in 0 Beiträgen
Standard

Hallo,

ich habe auch so einen kleinen Motor und keine Anleitung dazu.
Die beiden Kabel kommen bei meinem Motor von der LiMa.
Damit kann ich während der Fahrt meine Batterie laden.
Das funktioniert ganz gut.
Bei laufenden Motor müsste da ja eine Spannung messbar sein.



Gruß aus dem Norden

Wir arbeiten Hand in Hand, was der Eine nicht schafft lässt der Andere liegen.
Mit Zitat antworten top
  #4  
Alt 11.05.2004, 17:00
Benutzerbild von peperoni
peperoni peperoni ist offline
Cadet
 
Registriert seit: 25.09.2003
Ort: Norderstedt
Beiträge: 27
0 Danke in 0 Beiträgen
Standard

Hallo,

ich habe auch so einen kleinen Motor und keine Anleitung dazu.
Die beiden Kabel kommen bei meinem Motor von der LiMa.
Damit kann ich während der Fahrt meine Batterie laden.
Das funktioniert ganz gut.
Bei laufenden Motor müsste da ja eine Spannung messbar sein.



Gruß aus dem Norden

Wir arbeiten Hand in Hand, was der Eine nicht schafft lässt der Andere liegen.
Mit Zitat antworten top
  #5  
Alt 12.05.2004, 07:24
Rudi2004 Rudi2004 ist offline
Deckschrubber
 
Registriert seit: 11.05.2004
Beiträge: 2
0 Danke in 0 Beiträgen
Standard

@ Christoph

Ja der Motor ist so ca. Bj.80.

Weiß denn niemand wo ich eine Betriebsanleitung her bekomme ?
Danke schonmal,

Rudi.
Mit Zitat antworten top
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:52 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2023, vBulletin Solutions, Inc.