boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 18.10.2017, 05:45
Sergioborn Sergioborn ist offline
Ensign
 
Registriert seit: 25.01.2015
Ort: Cuxland
Beiträge: 59
Boot: Sea Ray 270
22 Danke in 14 Beiträgen
Standard Servopumpe schief.

Servopumpe schief

Hallo Leute,
Ich bin dabei den Impeller zu wechseln .
Habe dann gesehen das das Rad der Servopumpe nicht in flucht zu den anderen ist.
Ist das richtig so ???
habe keine Abtragungen an dem Rippenriemen.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_3192.jpg
Hits:	101
Größe:	58,7 KB
ID:	773065   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_3194.jpg
Hits:	92
Größe:	59,5 KB
ID:	773066   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_3195.jpg
Hits:	94
Größe:	53,6 KB
ID:	773067  

Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 18.10.2017, 07:45
goec2468 goec2468 ist offline
Admiral
 
Registriert seit: 20.12.2009
Ort: Niederlande
Beiträge: 3.956
Boot: Bayliner 2252 LS, Mercruiser 5.7 LX
2.649 Danke in 1.750 Beiträgen
Standard

Hallo Leut,

wie heißt Du eigentlich.
Nicht nur fluchten die Scheiben nicht, die Achsen sin auch nicht parallel - jedenfall sieht es auf dem Foto so aus.
Entweder hat es einen Montagefehler gegeben, oder ein Halter ist verbogen, oder ein Lager verschlissen,...

Gruß

Götz
Mit Zitat antworten top
  #3  
Alt 18.10.2017, 09:27
Benutzerbild von diri
diri diri ist offline
Admiral
 
Registriert seit: 23.06.2004
Ort: NRW
Beiträge: 4.326
Boot: 2655 CS 99
4.535 Danke in 2.732 Beiträgen
Standard

Wenn ich kein Irrländer bin, das Rad in der Mitte ist doch das Spannrad zwecks strammen Riemen,
das scheint mir das Übel zu sein, da stimmt was nicht, Halter, Lager usw.

gruss dieter
__________________
hier gibts Musik von meinen Friends

http://www.youtube.com/results?searc....1.kRWm8KtlxIE
-
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #4  
Alt 18.10.2017, 12:36
Sergioborn Sergioborn ist offline
Ensign
 
Registriert seit: 25.01.2015
Ort: Cuxland
Beiträge: 59
Boot: Sea Ray 270
22 Danke in 14 Beiträgen
Standard

Es ist ein Niegelnagel neuer MAG 350 MPI gewesen! Ich bin der erste der den Rippenriemen abgebaut hat. Alle anderen Räder stehen in der Flucht außer der Servo Pumpe.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_3157.jpg
Hits:	46
Größe:	85,8 KB
ID:	773108  

Geändert von Sergioborn (18.10.2017 um 13:16 Uhr)
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 18.10.2017, 12:38
Sergioborn Sergioborn ist offline
Ensign
 
Registriert seit: 25.01.2015
Ort: Cuxland
Beiträge: 59
Boot: Sea Ray 270
22 Danke in 14 Beiträgen
Standard

Gruß Sergio

Geändert von Sergioborn (18.10.2017 um 18:46 Uhr)
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aq 120 Motor hängt schief 008superagent Motoren und Antriebstechnik 4 14.03.2008 10:25
Zahnriemen läuft schief, Volvo AQ151C Schmidtdl Motoren und Antriebstechnik 19 27.01.2008 18:26
Erste Ausfahrt oder was alles schief gehen kann AshitakaSan79 Allgemeines zum Boot 1 28.04.2006 12:08
Mail von Telekom... ich denke da läuft was schief... hakl Kein Boot 6 07.02.2006 06:39


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:20 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.