boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren Technik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 14.10.2017, 20:55
Herbert Berghammer Herbert Berghammer ist offline
Cadet
 
Registriert seit: 19.11.2015
Ort: Sutomišćica, Put Punter 12, 23273 Preko, HR
Beiträge: 15
Boot: Sportboot 4 m
19 Danke in 6 Beiträgen
Standard Volvo Penta Innenborder -Starterproblem

Hallo liebe Boot-Kumpels.
Habe schon wieder ein technisches Problem und zwar:
Starter funktionierte bis vor kurzem gut.
Jetzt: Bei Drehung des Zündschlüssel + Start: Stromkreis bricht zusammen, Starter tod.
Hat sich da ein Kurzer eingeschliechen oder ist der Starter hinüber ?

Lg Herbert
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 14.10.2017, 21:00
Benutzerbild von onkelrocco
onkelrocco onkelrocco ist offline
Admiral
 
Registriert seit: 17.06.2015
Ort: Randberlin Nordost
Beiträge: 2.378
Boot: Cruisers Yachts Rogue 2470 | Shetland 570
1.319 Danke in 827 Beiträgen
Standard

Klingt für mich jetzt eher nach toter Batterie.
__________________
Grüße aus Randberlin, Rocco
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 14.10.2017, 21:04
Herbert Berghammer Herbert Berghammer ist offline
Cadet
 
Registriert seit: 19.11.2015
Ort: Sutomišćica, Put Punter 12, 23273 Preko, HR
Beiträge: 15
Boot: Sportboot 4 m
19 Danke in 6 Beiträgen
Standard

Danke für die schnelle Antwort, aber die Batterie ist ok (lt. Voltmeter 12,6V)
Mit Zitat antworten top
  #4  
Alt 14.10.2017, 21:11
Lombardini Lombardini ist offline
Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 2.173
Boot: Bayliner 652Cu_4,3l_MPI
873 Danke in 736 Beiträgen
Standard

Eine weitere Möglichkeit sind lockere und Oxidierte Massekabel bzw. Starterkabel am Batteriehauptschalter oder am Anlasser.
__________________
M.f.G.
harry
Mit Zitat antworten top
  #5  
Alt 15.10.2017, 14:44
Benutzerbild von onkelrocco
onkelrocco onkelrocco ist offline
Admiral
 
Registriert seit: 17.06.2015
Ort: Randberlin Nordost
Beiträge: 2.378
Boot: Cruisers Yachts Rogue 2470 | Shetland 570
1.319 Danke in 827 Beiträgen
Standard

Würde mal in den Motorraum krabbeln und den Starter kurzschließen. Dann dreht er sich oder nicht, kann aber immer noch Batterie oder Anlasser selbst sein.
__________________
Grüße aus Randberlin, Rocco
Mit Zitat antworten top
  #6  
Alt 15.10.2017, 22:37
Benutzerbild von Kolben
Kolben Kolben ist offline
Ensign
 
Registriert seit: 15.09.2017
Ort: Schweiz
Beiträge: 70
Boot: Noch keines
31 Danke in 19 Beiträgen
Standard

Hast du mal gestartet und gleichzeitig die Spannung gemessen?
__________________
Grüsse Thomas
Mit Zitat antworten top
  #7  
Alt 15.10.2017, 23:41
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 23.942
14.528 Danke in 10.707 Beiträgen
Standard

könnte natürlich sein, das der Anlasser kaputt ist und einen Kurzschluss verursacht, das ist aber sehr selten
mal genau beobachten ob der Anlasser einspurt oder sofort die Spannung zusammen bricht und natürlich die Anschlüsse mal reinigen und festziehen auch den Masseanschluß Motor-Batterie
zum testen mal am Starthilfsrelais mal die dicken Kontakte überbrücken
__________________
Ralf Schmidt
Der Experte ist ein gewöhnlicher Mann,
der - wenn er nicht daheim ist - Ratschläge erteilt.
Mit Zitat antworten top
  #8  
Alt 16.10.2017, 06:19
U-N U-N ist offline
Cadet
 
Registriert seit: 12.05.2009
Ort: Heidesee
Beiträge: 29
Boot: Nimbus 2600
Rufzeichen oder MMSI: DG9540
24 Danke in 9 Beiträgen
Standard

Zitat:
Zitat von Kolben Beitrag anzeigen
Hast du mal gestartet und gleichzeitig die Spannung gemessen?


Ich würde es auch erst mal mit einer anderen Batterie ausprobieren...



Gesendet von iPhone mit Tapatalk
Mit Zitat antworten top
  #9  
Alt 16.10.2017, 09:40
Benutzerbild von omis-fan
omis-fan omis-fan ist offline
Captain
 
Registriert seit: 04.11.2012
Ort: Asbach/Westerwald
Beiträge: 431
Boot: Wellcraft Nova 23 Spyder 9,4
744 Danke in 292 Beiträgen
Standard

Mein neuer Anlasser hatte das gleiche Problem. Nach 10 mal starten ging die Batteriespannung in den Keller. War vom gefühl wie leere Batterie. Neue Batterie eingebaut, Fehler war immer noch da. Bei mir war der Anlasser defekt.
__________________
Schöne Grüße aus dem Westerwald

Josef und Charlotte
Mit Zitat antworten top
  #10  
Alt 17.10.2017, 10:46
goec2468 goec2468 ist offline
Admiral
 
Registriert seit: 20.12.2009
Ort: Niederlande
Beiträge: 3.858
Boot: Bayliner 2252 LS, Mercruiser 5.7 LX
2.594 Danke in 1.716 Beiträgen
Standard

Hast Du folgendes geprüft:
- Leerlauf drin?
- Notaus-Schalter nicht ausgelöst?
- Circuit breaker nicht ausgelöst?
- Batteriewahlschalter auf ein?

Wenn es das alles nicht ist, bleibt, wie schon geschrieben,
- Anlasser defekt
- Batterie leer/defekt
- Verkabelung mit schlechtem Kontakt, defekt

Ich würde
1. Mit einer neuen Batterie und Überbrückungskabeln an der Batterie überbrücken
- Funktioeniert es, ist die alte Batterie leer/defekt
- Funktioniert es nicht, bleiben Anlasser Verkabelung
2. Mit einer neuen Batterie und Überbrückungkabeln direkt an die Anschlüsse des Anlasser
- Dreht der Motor, dann ist die Verbabelung nicht i.O
- Dreht er nicht, ist der Anlasser defekt

Gruß

Götz
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #11  
Alt 30.10.2017, 09:04
Benutzerbild von mikelom01
mikelom01 mikelom01 ist offline
Lieutenant
 
Registriert seit: 05.07.2011
Ort: Dresden
Beiträge: 111
Boot: Glastron SV174 Spain+ Marino Super
Rufzeichen oder MMSI: ohne Funke!
87 Danke in 38 Beiträgen
Standard

Zitat:
Zitat von Herbert Berghammer Beitrag anzeigen
Danke für die schnelle Antwort, aber die Batterie ist ok (lt. Voltmeter 12,6V)
Hallo,

klingt trotzdem nach toter Batterie....
Es kommt auf die Startleistung an, normale Autobatterien haben da so um die 740Ah.....Wenn die nicht da sind ist es unmöglich den Motor zu starten....
Ich hatte das bei einem T4 2,5 L Tdi, da war eine 1000Ah Stunden Batterie drin....die zeigte fast 13 V an und hat den Motor nicht gestartet....
Es gibt im Handel elektronische Messgeräte fürn schmalen Taler, da kann man die Batteriedaten eingeben und er misst die Batterie durch, eine farbige Anzeige zeigt dann ob die Batterie Schrott oder Hot ist...
Meist kommt es bei Säure- Blei Batterien zum Einzelausfall von Blei- Platten...

Das ist der meistmöglich Defekt---Leistungsverlust...
__________________
lg mike


__________________________________
Es ist keine Sünde nichts zu wissen, es ist wohl aber Frevel nichts lernen zu wollen.
Ich glaub ich möchte jetzt eine Revolution, sonst halt ichs hier nicht mehr aus!!!
Mit Zitat antworten top
  #12  
Alt 30.10.2017, 09:50
Benutzerbild von Chili
Chili Chili ist offline
Admiral
 
Registriert seit: 18.07.2009
Ort: Frankfurt/Main
Beiträge: 4.033
Boot: Chaparral 1930 SS Sport
11.419 Danke in 3.481 Beiträgen
Standard

Auf der anderen Seite kommt so ein Batterie-Tod nicht urplötzlich.
Die Leistung lässt in der Regel immer mehr nach bis nichts mehr geht.

Und was bitte ist der "meistmögliche Einzelausfall von Bleiplatten"???
Sollte damit ein Plattenschluss gemeint sein? Naja...

Ich würde zunächst mal eine Bestandsaufnahme machen bevor wild getauscht wird.
Es wäre nicht der erste verrostete Anlasser in einem Boot.
Ich erinnere mich zuletzt an Norman in Uckermünde...

Aber das lässt sich ja leicht rausfinden.
Onkel Rocco hat im 5 Beitrag ja schon den besten Tipp gegeben.
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
??? Schaltplan: Volvo Penta Innenborder Z-Antrieb Motornr.: 89285377402 Kauffmann323 Motoren Technik 11 13.08.2017 15:53
Volvo Penta oder Mercruiser Innenborder? Elbflitzer Allgemeines zum Boot 7 13.06.2015 00:46
Zündkerze im Volvo Penta 431 Innenborder ??? Bayliner09 Motoren Technik 15 10.09.2014 20:20
Motor: 1 × 139,71 kW (190,00 PS) Innenborder VOLVO PENTA D3-190 Diesel kilini Motoren Technik 21 03.04.2013 20:51
Seewasserfilter Volvo Penta Innenborder Chrischon Allgemeines zum Boot 6 04.12.2012 19:54


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:33 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.