boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren Technik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 22 von 22
 
Themen-Optionen
  #1  
Alt 13.10.2017, 16:02
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist gerade online
Vice Admiral
 
Registriert seit: 09.01.2016
Ort: Ostssee
Beiträge: 1.464
Boot: Waterland 850
2.161 Danke in 929 Beiträgen
Standard Duoprop Mercruiser Öl Austritt

Hallo zusammen,
gestern bekam ich einen Anruf vom Hallenbesitzer, da er meine Tel. Nr. hat
und weiß, das es das Boot von meinem Bootsnachbarn ist und ich hier in der Nähe wohne.
Nach der Besichtigung, habe ich dann meinen Bootsnachbarn angerufen, er hat aber genauso viel Erfahrungen damit wie ich.
Daher wende ich mich mal an Euch.

1. Was könnte so aus Sicht der Bilder defekt sein ?
2. Was muss man tun damit man den Fehler beseitigt ?

Antrieb müsste ein 3 Mercruiser sein
Die Reparatur wird aber erst in den Wintermonaten sein, daher erwartet
jetzt nicht gleich das ich bzw. Bootsnachbar zu Schrauben anfangen
Ich Danke euch schon mal im Voraus
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20171012_155250.jpg
Hits:	80
Größe:	53,9 KB
ID:	772655   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20171012_155323.jpg
Hits:	79
Größe:	52,0 KB
ID:	772656  
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 13.10.2017, 16:16
Benutzerbild von Crownline765
Crownline765 Crownline765 ist offline
Fleet Captain
 
Registriert seit: 02.05.2011
Ort: Wesel / Niederrhein
Beiträge: 859
Boot: zur Zeit bootlos...
1.757 Danke in 676 Beiträgen
Standard

Sieht nach einem undichten Radialwellendichtring der Propellerwelle aus.

Wenn Du die Propeller demontierst kannst Du es besser sehen.
In der Regel ist das Gehäuse (Carrier) auch defekt und sollte vor der Reparatur auch genaustens geprüft werden.

Für die Reparatur kann ich Carsten (Exhauster) empfehlen.

__________________
Gruß
Enno
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 13.10.2017, 16:19
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist gerade online
Vice Admiral
 
Registriert seit: 09.01.2016
Ort: Ostssee
Beiträge: 1.464
Boot: Waterland 850
2.161 Danke in 929 Beiträgen
Standard

Zitat:
Zitat von Crownline765 Beitrag anzeigen

Wenn Du die Propeller demontierst kannst Du es besser sehen.
In der Regel ist das Gehäuse (Carrier) auch defekt und sollte vor der Reparatur auch genaustens geprüft werden.

Wie könnte das Gehäuse (Carrier) kaputt gehen, da ich weiß was er für Fahrten gemacht hat. Kann ich mit Bestimmtheit sagen das die Antriebe nie Kontakt zu Gegenständen im Wasser hatten.

Und mit wieviel Öl hätte ich da zu Rechnen, da der untenstehende Behälter (Öl Auffang ) nicht sehr groß ist
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
  #4  
Alt 13.10.2017, 16:35
Benutzerbild von Crownline765
Crownline765 Crownline765 ist offline
Fleet Captain
 
Registriert seit: 02.05.2011
Ort: Wesel / Niederrhein
Beiträge: 859
Boot: zur Zeit bootlos...
1.757 Danke in 676 Beiträgen
Standard

Das passiert durch ganz normale alterungsbedingte Korrosion.

Aber wie gesagt, zur genauen Beurteilung müssen die Propeller runter.

Die Ölmenge, die sich insgesamt incl. Ölmonitor im Antrieb befindet, ist ca. 2,7 Liter
__________________
Gruß
Enno
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 13.10.2017, 16:41
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist gerade online
Vice Admiral
 
Registriert seit: 09.01.2016
Ort: Ostssee
Beiträge: 1.464
Boot: Waterland 850
2.161 Danke in 929 Beiträgen
Standard

Jetzt hast Du mich neugierig gemacht, werde den Besitzer anrufen
und den Prop dann wohl Sonntag abbauen
Bin zwar noch nebenbei bei gelernter Schlosser, aber sagst du mich
eventuell auf was ich beim Abbau besonders beachten sollte
Danke Dir
So eben beim Besitzer angerufen, Sonntag wird er von mir abgebaut
werde dann genaue Bilder machen.
Irgend welche bestimmten Ansichten gewünscht ?
__________________
Mit besten Grüßen
Andreas

Geändert von Elgar_2 (13.10.2017 um 16:48 Uhr)
Mit Zitat antworten top
  #6  
Alt 13.10.2017, 17:00
Benutzerbild von Crownline765
Crownline765 Crownline765 ist offline
Fleet Captain
 
Registriert seit: 02.05.2011
Ort: Wesel / Niederrhein
Beiträge: 859
Boot: zur Zeit bootlos...
1.757 Danke in 676 Beiträgen
Standard

Nein brauchst nix besonderes beachten.
Ne 36er Nuss für die kleine Mutter ubd ne 70er für die große Mutter.
Danach die Probs runter und dann schaust Du direkt auf die vermeintlich undichte Stelle.

Viel Erfolg!
__________________
Gruß
Enno
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #7  
Alt 13.10.2017, 17:05
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist gerade online
Vice Admiral
 
Registriert seit: 09.01.2016
Ort: Ostssee
Beiträge: 1.464
Boot: Waterland 850
2.161 Danke in 929 Beiträgen
Standard

Zitat:
Zitat von Crownline765 Beitrag anzeigen
Ne 36er Nuss für die kleine Mutter ubd ne 70er für die große Mutter.

Viel Erfolg!
Upps 36er kein Problem, aber beim 60er Maul hört es bei mir auf
Wo ist die 70iger ?

Habe mal ein Bild mit angehangen was so ungefähr passt denke ich
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG-20171012-WA0019.jpg
Hits:	38
Größe:	63,3 KB
ID:	772659  
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
  #8  
Alt 14.10.2017, 00:48
GrunAIR GrunAIR ist offline
Mod a.D.
 
Registriert seit: 21.02.2007
Ort: Hamburg
Beiträge: 5.367
Boot: Wellcraft Elite 222 XL
15.500 Danke in 5.900 Beiträgen
Standard

Die von Dir gepostete Ex Zeichnung ist irgendwas mit 1 Propeller, wenn ich das richtig erkenne.
Der BravoThree hat 2 Propeller, die 70er Mutter findest Du, sobald der erste Prop demontiert ist.
Das Öl sieht eher schwarz als grün aus, und schon gar nicht milchig, was ich so erkennen kann, ich glaube, das kommt mit den Abgasen durch die Nabe, wurde mit Fogging Gemisch eingewintert?

Gruß Torben
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #9  
Alt 14.10.2017, 06:29
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist gerade online
Vice Admiral
 
Registriert seit: 09.01.2016
Ort: Ostssee
Beiträge: 1.464
Boot: Waterland 850
2.161 Danke in 929 Beiträgen
Standard

Die Zeichnung hatte ich mal auf die Schnelle als Anhaltspunkt rausgesucht
Was für ein Gemisch benutzt wurde, kann ich nicht sagen
Ich hatte mal dran gerochen, es riecht schon wie Getriebeöl.
Wenn da wirklich mit den Abgasen rauskommt, dann ist aber denke ich so einiges im argen

Ich werde am Sonntag wohl dabei gehen.
Da ich heute keine Zeit habe, denn heute kommt mein Boot aus dem Wasser
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
  #10  
Alt 14.10.2017, 06:47
Sāmpēra Sāmpēra ist offline
Vice Admiral
 
Registriert seit: 06.03.2014
Ort: Main
Beiträge: 1.735
Boot: Sea Ray 250 SSE
Rufzeichen oder MMSI: Ey du da!
1.781 Danke in 751 Beiträgen
Standard

Vielleicht hilft das:

https://www.perfprotech.com/mercury-...sembly/952/110

https://www.youtube.com/watch?v=PxPTENUuGvo

https://www.youtube.com/watch?v=Awghn6381wE

Es empfielt sich bei dem Bootskram immer in englisch bei google oder youtube zu suchen.

In dem Fall: "bravo 3 lower unit"
__________________
Gruß,
Frank

Bootshaken zu verkaufen:
https://www.boote-forum.de/showthread.php?t=267957
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #11  
Alt 14.10.2017, 18:20
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist gerade online
Vice Admiral
 
Registriert seit: 09.01.2016
Ort: Ostssee
Beiträge: 1.464
Boot: Waterland 850
2.161 Danke in 929 Beiträgen
Standard

Hallo zusammen, ich war echt zu Neugierig.
Also los zum Bekannten, Frage hast du einen 70 Ringschlüssel.
Antwort lass uns schauen und siehe da er hatte einen.
Also auf zur Halle ohne vorher die Video´s zu sehen, nochmals super herzlichen Dank, denn das 2te Video werden wir bald näher betrachten müssen.
Also kurz gesagt es war nicht ganz einfach, die erste Mutter lief super,
die 2te also die /0iger war der Hammer, eine Messingmutter
auf Stahl, lies sich kaum bewegen, aber ich habe diese auch runter
bekommen ( muss aber sagen danach war die Dusche meine)

So kommen wir zu dem was nicht defekt war und zwar irgendwelche
Dichtungen oder Simmerringe.
Er war echt das Gehäuse was ein Loch hatte so groß wie eine Stricknadelspitze.
Das musste ich dann ja noch dem Besitzer beibringen, naja er hat es gefasst aufgenommen, habe im den Preis aber noch nicht erzählt.
Laut Link aus dem Trööt 2001 $ also gut 1700€

Seht die Bilder selber und ich sage nochmals herzlichen Dank an allen.
Somit wieder eine Erfahrung reicher durch das
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20171014_153723.jpg
Hits:	75
Größe:	51,6 KB
ID:	772748   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20171014_161028.jpg
Hits:	77
Größe:	35,9 KB
ID:	772749   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20171014_161052.jpg
Hits:	82
Größe:	50,2 KB
ID:	772750  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20171014_161449.jpg
Hits:	80
Größe:	61,9 KB
ID:	772751  
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
  #12  
Alt 14.10.2017, 18:35
Sāmpēra Sāmpēra ist offline
Vice Admiral
 
Registriert seit: 06.03.2014
Ort: Main
Beiträge: 1.735
Boot: Sea Ray 250 SSE
Rufzeichen oder MMSI: Ey du da!
1.781 Danke in 751 Beiträgen
Standard

Mal drüber nachgedacht das WIG ein wenig zuzuschmieren?

Müsste dazu halt ordentlich ölfrei sein.
__________________
Gruß,
Frank

Bootshaken zu verkaufen:
https://www.boote-forum.de/showthread.php?t=267957
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #13  
Alt 14.10.2017, 18:46
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist gerade online
Vice Admiral
 
Registriert seit: 09.01.2016
Ort: Ostssee
Beiträge: 1.464
Boot: Waterland 850
2.161 Danke in 929 Beiträgen
Standard

Habe mit dem Besitzer gesprochen, nachdem ich das Schweissen angesprochen hatte
er sagte ganz klar

Und was ist wenn es an der nächsten Ecke anfängt
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
  #14  
Alt 14.10.2017, 20:00
Sāmpēra Sāmpēra ist offline
Vice Admiral
 
Registriert seit: 06.03.2014
Ort: Main
Beiträge: 1.735
Boot: Sea Ray 250 SSE
Rufzeichen oder MMSI: Ey du da!
1.781 Danke in 751 Beiträgen
Standard

Naja, muss natürlich der Besitzer wissen. Vielleicht ist aber auch nur ne Pore drin, deren Haut sich aufgelöst hat. Sprich ne Schwachstelle, die schon im Neuzustand vorhanden war.

Schweißnahtporen, die zu Undichtigkeiten führen mit WIG zuzuschmieren ist bei uns üblich.
__________________
Gruß,
Frank

Bootshaken zu verkaufen:
https://www.boote-forum.de/showthread.php?t=267957
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #15  
Alt 14.10.2017, 20:48
Benutzerbild von Exhauster
Exhauster Exhauster ist offline
Fleet Admiral
 
Registriert seit: 07.12.2008
Ort: Neustadt / SH
Beiträge: 5.815
Boot: Von der Ryds bis zur Donzi
6.982 Danke in 3.721 Beiträgen
Exhauster eine Nachricht über MSN schicken
Standard

Moin

Was soll da gut 1.700€ kosten?
__________________
Mitleid bekommst du geschenkt. Respekt muss man sich erkämpfen.

Gruß Karsten
Mit Zitat antworten top
  #16  
Alt 15.10.2017, 09:30
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist gerade online
Vice Admiral
 
Registriert seit: 09.01.2016
Ort: Ostssee
Beiträge: 1.464
Boot: Waterland 850
2.161 Danke in 929 Beiträgen
Standard

Zitat:
Zitat von Exhauster Beitrag anzeigen
Moin

Was soll da gut 1.700€ kosten?
Ich hatte den Link angeklickt mit der Zeichnung da standen doch Preise,
ich muß aber auch sagen ich habe überhaupt keinen Schimmer von Z-Antrieben
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
  #17  
Alt 15.10.2017, 10:23
Benutzerbild von Exhauster
Exhauster Exhauster ist offline
Fleet Admiral
 
Registriert seit: 07.12.2008
Ort: Neustadt / SH
Beiträge: 5.815
Boot: Von der Ryds bis zur Donzi
6.982 Danke in 3.721 Beiträgen
Exhauster eine Nachricht über MSN schicken
Standard

Der Carrier liegt bei 500 rum.
__________________
Mitleid bekommst du geschenkt. Respekt muss man sich erkämpfen.

Gruß Karsten
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #18  
Alt 17.10.2017, 13:40
Roco Roco ist gerade online
Ensign
 
Registriert seit: 07.08.2009
Ort: Raum Stuttgart
Beiträge: 69
Boot: Norweger
16 Danke in 15 Beiträgen
Standard

Frage, was sind das für "Einschüsse" auf den Propellern und auf den anderen Bildern?
Könnte hier ein Galvanisches Problem vorliegen?
Mit Zitat antworten top
  #19  
Alt 18.10.2017, 10:17
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist gerade online
Vice Admiral
 
Registriert seit: 09.01.2016
Ort: Ostssee
Beiträge: 1.464
Boot: Waterland 850
2.161 Danke in 929 Beiträgen
Standard

Zitat:
Zitat von Roco Beitrag anzeigen
Frage, was sind das für "Einschüsse" auf den Propellern und auf den anderen Bildern?
Könnte hier ein Galvanisches Problem vorliegen?
Das sind Muschel die sich darauf festgesetzt haben und
runtergespühlt worden vom Dampfstrahler
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
  #20  
Alt 18.10.2017, 14:24
Sergioborn Sergioborn ist offline
Ensign
 
Registriert seit: 25.01.2015
Ort: Cuxland
Beiträge: 59
Boot: Sea Ray 270
22 Danke in 14 Beiträgen
Standard

Hallo Elgar 2 ,
ich hatte letztes jahr das gleiche problem !
Siehe meine Beiträge!
LG Sergej
https://www.boote-forum.de/showthread.php?t=241760

Geändert von Sergioborn (18.10.2017 um 14:30 Uhr)
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort
Nächste Seite - Ergebnis 21 bis 22 von 22


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Pre Alpha Z-Antrieb Getriebeoel Austritt thommy67 Motoren Technik 5 27.01.2015 15:41
Öl Austritt am Z-Antrieb / Transom sickguy Motoren Technik 6 28.05.2014 05:27
Abgas-Austritt bei Verdrängern : Oben-trocken o. doch besser hinten-unten u. nass ? T-Technik Technik-Talk 34 23.09.2010 23:01
Benzin oder Öl-Austritt am Auspuff?? Wolle56 Motoren Technik 11 29.06.2009 12:58
Yamaha 9,9C 2-Takter Wo ist der Kuehlwasser-Austritt???? Karpfengott Technik-Talk 5 10.03.2007 21:37


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:34 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.