boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 22.05.2006, 09:44
DirkJ DirkJ ist offline
Lieutenant
 
Registriert seit: 01.02.2002
Ort: Piraeus, Greece
Beiträge: 151
10 Danke in 6 Beiträgen
Standard Motor überhitzt

Hallo Spotsfreunde und -innen,

bin dabei, einem Temperatur-Problem auf den Grund zu gehen. Folgende Situation: 30-Fuß-Segler. Motor ist ein Sole-Dreizylinder (Mini-26) mit 25 PS, Zweikreiskühlung und Wellenantrieb. Der Motor hat gerade einmal 70 Betriebstunden auf der Uhr. Nach jeweils etwa 2 Stunden Maschinenfahrt mit etwa 2100 bis 2200 Umdrehungen (max. 3200 Umdrehungen) meldet sich der Kühlwassertemperaturalarm (ich habe leider keine Temperaturanzeige, nur ein Lämpchen und das akustische Warnsignal). Der Seewasser-Kühlwasserfluss scheint in Ordnung zu sein, denn es tritt die normale Wassermenge aus dem Auspuff aus. Einen Defekt des Alarms schließe ich aus, denn die durch Handauflegen gefühlte Motortemperatur erscheint mit tatsächlich sehr hoch. Da der Motor ja noch recht neu ist, kann ich mir auch nicht vorstellen, dass die Süßwasser-Kühlkanäle dicht sind. Wie gesagt, für jeweils etwa 2 Stunden ist alles (scheinbar) okay, aber dann meldet sich der Alarm. Das ist keine einmalige Situation, sonder während der letzten drei Fahrten passiert. Auf welche Ursache würdet ihr nun tippen? Mit selbst fällt dazu spontan nur der Termostat ein, aber würde sich in diesem Fall der Alarm nicht schon viel früher melden??? Bin für jeden Hinweis dankbar.

Handbreit, Dirk
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 22.05.2006, 09:57
Gast
 
Beiträge: n/a
Standard

Hallo Dirk,

spontan würde ich auch auf den Thermostat tippen. Vielleicht öffnet er nur teilweise und es kommt so zu der Verzögerung. Bau´ ihn doch mal aus und teste seine Funktionsfähigkeit.

Michael.
Mit Zitat antworten top
  #3  
Alt 22.05.2006, 11:37
Benutzerbild von apiroma
apiroma apiroma ist offline
Fleet Admiral
 
Registriert seit: 26.03.2002
Ort: Erde
Beiträge: 5.455
Rufzeichen oder MMSI: DF....
2.432 Danke in 1.729 Beiträgen
Standard

Saugt die Maschine irgendwo Luft an??
__________________
Grüße
Karl-Heinz
----------------
"Elektronische Bauteile kennen 3 Zustände:
Ein-Aus-Kaputt".
(Wau Holland)
Mit Zitat antworten top
  #4  
Alt 22.05.2006, 12:34
DirkJ DirkJ ist offline
Lieutenant
 
Registriert seit: 01.02.2002
Ort: Piraeus, Greece
Beiträge: 151
10 Danke in 6 Beiträgen
Standard

Hallo Apiroma,

tatsächlich habe ich gelegentlich geringfügige Drehzahlschwankungen die darauf hindeuten, dass irgendwo Luft in die Treinstoffzufuhr gelangt. Das war ein anderes Problem, das ich in den nächsten paar Tagen angehen wollte (ist sehr wahrscheinlich der Schlauchanschuss am Treibstoffvorfilter). Es stehen sowieso gerade ein paar Wartungsarbeiten an, darunter Ölwechsel, Filterwechsel etc. Das werde ich nun erst mal erledigen, womit dann gleichzitig auch sichergestellt ist, dass genügend Öl im Motor ist (der Peilstab sagt zwar alles o.k., aber nach dem Ölwechsel werde ich genau wissen, wieviel Liter drin sind). Was ich mir nach wie vor nicht erklären kann, ist die Tatsache, dass bis zu 2 Stunden alles okay ist und erst dann dieses Temperaturproblem auftaucht.

CU, Dirk
__________________
Segeln in Griechenland
http://www.sailgreece.de
Mit Zitat antworten top
  #5  
Alt 22.05.2006, 12:39
Benutzerbild von Libertad
Libertad Libertad ist gerade online
Fleet Admiral
 
Registriert seit: 16.12.2005
Ort: Limburg/Lahn
Beiträge: 6.676
Boot: Proficiat 975G
8.209 Danke in 4.086 Beiträgen
Standard

Daß sich die Kühlwasserkanäle so schnell zusetzen, dürfte eigentlich nicht möglich sein. Tippe auch auf Thermostat - macht auch die wenigste Arbeit bei der Fehlersuche.
Vorausgesetzt, Kühlwasserstand und Keilriemenspannung sind in Ordnung. Versuche auch mal, die tatsächliche Temperatur am Zylinderkopf zu messen oder zumindest die Wassertemperatur im Kühler - Handauflegung täuscht sehr leicht.
Gutes Gelingen
Ewald
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:58 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.