boote-forum.de - Das Forum rund um Boote

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
 
Themen-Optionen
  #1  
Alt 26.05.2019, 12:50
Ospe Ospe ist offline
Cadet
 
Registriert seit: 19.02.2015
Ort: Stormarn
Beiträge: 18
Boot: Prestige 36
0 Danke in 0 Beiträgen
Standard Sicherung für Bilgenpumpen Prestige 36

Moin zusammen, ich fahre seit ca. 3 Monaten eine Prestige 36, Bj. 2009 und bin wirklich sehr zufrieden mit dem Boot. Allerdings muss ich sagen, dass die elektrische Installation nicht wirklich optimal ist. Besonders seltsam ist die Anordnung der Sicherungen an Bord. Diese sind unbeschriftet im Motorraum, teilweise hinter dem Armaturenbrett und hinter einer Klappe in der Unterflur zu finden.

Nun zu meinem Problem... Die beiden Bilgenpumpen aktivieren sich normalerweise automatisch oder manuell über zwei entsprechende Taster. Leider ist die Aktivierung beider Pumpen über die Taster zeitgleich ausgefallen.

Die erste Maßnahme war die Sicherung zu prüfen. Nur leider kann ich diese aufgrund der oben beschriebenen Situation nirgends finden.

Ich habe bereits alle zugänglichen Sicherungen geprüft... leider ohne Erfolg.

Das werkseitige wiring-diagram hilft leider auch nicht weiter.

Den Kabeln der Pumpe zu folgen funktioniert leider auch nicht, weil diese in irgendwelchen Leerrohren verschwinden.

Daher nun meine Frage ins Forum. Kann mir jemand sagen, wo ich die entsprechende Sicherung finde oder habt ihr eine Idee, wie ich das Problem anderweitig lösen kann?
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 28.05.2019, 01:56
Ospe Ospe ist offline
Cadet
 
Registriert seit: 19.02.2015
Ort: Stormarn
Beiträge: 18
Boot: Prestige 36
0 Danke in 0 Beiträgen
Standard

Kann keiner helfen?
Mit Zitat antworten top
  #3  
Alt 28.05.2019, 03:59
Quicky Quicky ist offline
Admiral
 
Registriert seit: 15.05.2012
Ort: Borken NRW
Beiträge: 2.279
Boot: Quicksilver 635 Weekend mit Suzuki DF 140
Rufzeichen oder MMSI: DUR - B -608
1.243 Danke in 845 Beiträgen
Standard

Bei dem Chaos wie du es beschreibst bleibt dir nur ein Systematischen prüfen nach dem Ausschlussverfahren , einzelne Sicherungen entnehmen und schauen welches Gerät nicht mehr geht , bei Zuordnung diese dann Beschriften/ Kennzeichnen , nächste Sicherung ….
Bilgepumpen ; beide Zeitgleich - vermutlich dann ein Stromkreis/ über eine Sicherung . Wenn diese Suchspiel immer noch keinen Erfolg bringt , kommt an den Schaltern noch Strom an ? Kabelverbindungen an Bilgepumpen auf Korrosion prüfen - oder mal ganz abtrennen und Bypass legen von Batterie um zu prüfen ob Bilgepumpen überhaupt noch funzen , Schwimmschalter prüfen evtl. mal überbrücken ob dann Pumpe anläuft …. verschwinden in Leerrohren , was ja an anderer Stelle wieder rauskommt , mit 2 Pers. Zugproben machen am Kabel , werden ja keine 50 kabel sein , also müsste es auch so zu finden sein . Du schreibst geprüft ! nur Sichtprüfung , oder auch schon mit Multimeter überprüft ob vor/hinter Schalter noch Strom anliegt / Strom an Pumpen ankommt / Strom an Schwimmschaltern ankommt.
Mehr Tipps kann ich dir auch erstmal nicht geben , bin zwar Handwerker ( Tischler mit Leib und Seele , Herz und Verstand ) aber kein Fachmann auf dem Elektro Gebiet.

Gruß Jörg
Mit Zitat antworten top
  #4  
Alt 28.05.2019, 05:13
Tomme Tomme ist offline
Cadet
 
Registriert seit: 13.01.2014
Beiträge: 46
27 Danke in 17 Beiträgen
Standard Sicherung für Bilgenpumpen Prestige 36

Hallo,

Funktionieren denn die Pumpen noch über den Schwimmerschalter? Dann brauchst Du keine defekte Sicherung suchen.
Sonst hilft nur die Systematische Suche, vom Motor oder vom Schalter beginnend.
Du sagtest es ist ein Schaltplan vorhanden. Warum hilft der nicht weiter?
Hier mal ein Schema wie es sein könnte.



Beste Grüße
Tom


Gesendet von iPad mit Tapatalk
Mit Zitat antworten top
  #5  
Alt 01.06.2019, 05:40
Ospe Ospe ist offline
Cadet
 
Registriert seit: 19.02.2015
Ort: Stormarn
Beiträge: 18
Boot: Prestige 36
0 Danke in 0 Beiträgen
Standard

Danke für die Hinweise! Ich habe die Info von Jeanneau direkt bekommen.
Mit Zitat antworten top
  #6  
Alt 01.06.2019, 21:06
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 27.164
16.524 Danke in 12.142 Beiträgen
Standard

ich würde an der Pumpe mal die Spannung messen ob da überhaupt Spannung ankommt, dabei muß man die Schalterstellung beachten, Ein / Aus / Automatik
wenn nicht bleibt nur Sicherung suchen oder sich von woanders Spannung leihen bis das geklärt ist
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #7  
Alt 02.06.2019, 11:57
Benutzerbild von Perre Pescadore
Perre Pescadore Perre Pescadore ist offline
BF-Trockendocktor
 
Registriert seit: 12.04.2010
Ort: Niederrhein
Beiträge: 1.224
Boot: Holl.Stahlbau
1.775 Danke in 803 Beiträgen
Standard

Zitat:
Zitat von Ospe Beitrag anzeigen
Danke für die Hinweise! Ich habe die Info von Jeanneau direkt bekommen.
Dann wäre es schön wenn du diese hier posten würdest, damit später jemand mit ähnlichem Problem Hilfe findet.
__________________
Danyel, ja richtig gelesen mit y
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bilgenpumpen im Dauereinsatz al.bundy Technik-Talk 27 22.11.2017 09:40
Bilgenpumpen Automatik Schalter verkabeln mitoevo Technik-Talk 5 15.06.2016 22:42
Faule Bilgenpumpen blue marlin 2 Allgemeines zum Boot 8 27.10.2015 18:36
Pumpleistung der Bilgenpumpen Christo Cologne Technik-Talk 32 12.06.2015 11:10
Bilgenpumpen - Schwimmschalter dieter Technik-Talk 22 16.08.2008 09:49


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:49 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.