boote-forum.de - Das Forum rund um Boote

Zurück   > >

Restaurationen Refits, Lackierungen, GFK-Arbeiten, Reparaturen und Umbauten von Booten aller Art.

Antwort
Nächste Seite - Ergebnis 21 bis 30 von 30
 
Themen-Optionen
  #1  
Alt 20.05.2019, 19:46
skypixel skypixel ist offline
Cadet
 
Registriert seit: 10.06.2018
Beiträge: 19
1 Danke in 1 Beitrag
Standard GFK Boot polieren - Hochglanz kommt nicht

Hallo alle zusammen,

ich habe folgendes Problem. Habe ein dunkelblaues GFK Boot und habe mich da es hier und da ne Macke hat gewagt es leicht anzuschleifen und dann zu polieren.

Folgende Arbeitsschritte habe ich gemacht:

1. Gereinigt mit Yachtcare Bootsreiniger und dann mit Wasser nachgespült
2. Schleifscheibe nass gemacht, Exzenterschleifer mit 125mm Schleifscheibe - Papier P800, dann P1000, dann P1200
3. Schleifdreck mit nassem Lappen abgewischt
4. Poliermaschine 150mm mit Lammfellpad, 1500 u/min. und folgende Sea-Line Politur S1 (angeblich kann man mit dieser nach Schleifen bis 1200 auf Hochglanz polieren) zum polieren verwendet

Klick zur Politur


Jetzt habe ich folgendes Problem:
Irgendwie kommt der Hochglanz nicht, trotz mehrmaligen Poliergängen. Das Gelcoat ist zwar sauber aber es bleibt eher matt anstatt Hochglanz zu spiegeln. Habe dann mal probiert Wachs draufzumachen mit einem Mikrofasertuch. Da ist es kurzzeitig besser aber ein richtiger Glanz wie auf meinen ungeschliffenen Stellen kommt nicht durch.

Bitte euch echt um Hilfe. Was mache ich falsch woran hakt es?
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 20.05.2019, 20:02
Benutzerbild von jogie
jogie jogie ist offline
Fleet Captain
 
Registriert seit: 18.04.2018
Ort: An der Mosel
Beiträge: 832
Boot: Tema Marine
473 Danke in 312 Beiträgen
Standard

1. Nicht lange genug Poliert.
2. Nicht genug druck beim Polieren.
3. Politur zu fein.
4. Oder hole mal Schleifpasste zum Polieren
5. Immer genug Politur verwenden, darf nicht trocken Poliert werden.
Habe gerade noch gesehen : mit Lammfellpad.
Nehme eine Schaumstoffscheibe zum Polieren.
__________________
Gruß Jogie

Geändert von jogie (20.05.2019 um 20:09 Uhr)
Mit Zitat antworten top
  #3  
Alt 20.05.2019, 20:11
skypixel skypixel ist offline
Cadet
 
Registriert seit: 10.06.2018
Beiträge: 19
1 Danke in 1 Beitrag
Standard

Zitat:
Zitat von jogie Beitrag anzeigen
1. Nicht lange genug Poliert.
2. Nicht genug druck beim Polieren.
3. Politur zu fein.
4. Oder hole mal Schleifpasste zum Polieren
5. Immer genug Politur verwenden, darf nicht trocken Poliert werden.
Habe gerade noch gesehen : mit Lammfellpad.
Nehme eine Schaumstoffscheibe zum Polieren.
Ok...

Habe es auspoliert bis die Stelle dann trocken war. Habe bisher die Lammfellpad genommen, da es so auch auf der Flasche steht. Ist das nicht schon Paste? Steht zumindest dabei
Mit Zitat antworten top
  #4  
Alt 20.05.2019, 20:21
Benutzerbild von jogie
jogie jogie ist offline
Fleet Captain
 
Registriert seit: 18.04.2018
Ort: An der Mosel
Beiträge: 832
Boot: Tema Marine
473 Danke in 312 Beiträgen
Standard

Wenn die Stelle trocken wird und noch nicht Glänzt nochmal Politur drauf und weiter Polieren.
Eine Schaumstoffscheibe nimmt mehr Politur auf und die Polierstelle bleit länger nass zum Polieren.
Polierpasste hat feine Schleifmittel. Ist für leicht verblasste Oberflächen gut.
Schleifpasste hat grobe Schleifmittel, ist für stark verwitterte Oberflächen gut.
Sowie zum beipolieren von Spritznebel von beilackierung etc.
__________________
Gruß Jogie
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #5  
Alt 20.05.2019, 20:28
skypixel skypixel ist offline
Cadet
 
Registriert seit: 10.06.2018
Beiträge: 19
1 Danke in 1 Beitrag
Standard

Zitat:
Zitat von jogie Beitrag anzeigen
Wenn die Stelle trocken wird und noch nicht Glänzt nochmal Politur drauf und weiter Polieren.
Eine Schaumstoffscheibe nimmt mehr Politur auf und die Polierstelle bleit länger nass zum Polieren.
Polierpasste hat feine Schleifmittel. Ist für leicht verblasste Oberflächen gut.
Schleifpasste hat grobe Schleifmittel, ist für stark verwitterte Oberflächen gut.
Sowie zum beipolieren von Spritznebel von beilackierung etc.
Dank dir! Habe Schaumstoff auch da. Werde das am Wochenende mal probieren. Ich stand da gestern wie Ochs vorm Berg und dachte das kann ja nicht wahr sein.

Dann geht aber gut Paste drauf
Mit Zitat antworten top
  #6  
Alt 20.05.2019, 20:34
Benutzerbild von jogie
jogie jogie ist offline
Fleet Captain
 
Registriert seit: 18.04.2018
Ort: An der Mosel
Beiträge: 832
Boot: Tema Marine
473 Danke in 312 Beiträgen
Standard

Dann geht aber gut Paste drauf.
Ja, von nix kommt nix.Oder wie schon gesagt eine gröbere holen, damit geh´s schneller.
__________________
Gruß Jogie
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #7  
Alt 20.05.2019, 20:51
horstj horstj ist offline
Vice Admiral
 
Registriert seit: 24.04.2012
Beiträge: 1.916
1.578 Danke in 1.000 Beiträgen
Standard

hast du ordentlich abgewaschen zwischen / nach dem Schleifen und Polieren?
__________________
Bootslog und Refitblog Jeanneau Microsail https://microsail.wordpress.com/
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #8  
Alt 20.05.2019, 21:19
skypixel skypixel ist offline
Cadet
 
Registriert seit: 10.06.2018
Beiträge: 19
1 Danke in 1 Beitrag
Standard

Also immer eine Bahn schleifen / polieren....dann abwischen mit Mikrofasertuch?

Dann wieder schleifen bzw. später polieren und abwischen?

Hm, ich denke schon aber sollte besser nochmal alle Fehlerquellen ausschließen.

Ich fasse mal zusammen - korrigiert mich wenn was nicht passt:
1. Schleifpapier nass machen. Schleifen mit Exzenter P800 dann abwischen, Schleifen mit P1000 dann abwischen, Schleifen mit P1200 dann abwischen (das ganze immer in eine Richtung ohne "zurückgehen", sodass der Staub nicht dazukommt)
2. Gründlich reinigen (am besten nochmal mit Bootreiniger und Mikrofaser?)
3. Politur auf Schaumstoffpad der Poliermaschine statt Lammfell auftragen und gut verteilen. Bis 1800 umdrehungen /min. und mit mittlerem Druck. Dann in eine Richtung nach und nach Polieren (auch hier kein "zurückgehen" in der Richtung?)
4. Abwischen gründlich
5. Erneut Polierpaste auftragen usw. - mehrmals wiederholen
6. Abwischen und hoffen das es irgendwann richtig glänz und das matte weg geht.
7. Wenn ja, Wachs auftragen mit Mikrofasertuch

Könnte es sonst auch dran liegen, dass ich noch nicht zu fein geschliffen hab? auf der Paste steht allerdings ab 800-1200 polierbar.

Geändert von skypixel (20.05.2019 um 21:30 Uhr)
Mit Zitat antworten top
  #9  
Alt 21.05.2019, 04:19
Benutzerbild von Stoffy 2100sc
Stoffy 2100sc Stoffy 2100sc ist offline
Captain
 
Registriert seit: 13.02.2018
Ort: Wien
Beiträge: 599
Boot: Konsolenboot Caro Krüger 470 mit Mercury F60 EFI
253 Danke in 175 Beiträgen
Standard

Hast auch Bilder vom Boot vorher und nachher ⁉️
__________________
Servas aus Wien Christoph und Kevin
Mit Zitat antworten top
  #10  
Alt 21.05.2019, 05:11
GrunAIR GrunAIR ist offline
Mod a.D.
 
Registriert seit: 21.02.2007
Beiträge: 5.470
15.732 Danke in 5.996 Beiträgen
Standard

Wenn man den bisherigen Beiträgen zum Thema Polieren Glauben schenken darf sind 1800u/min zu viel.
300 sei wohl ideal...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #11  
Alt 21.05.2019, 07:09
DonBoot DonBoot ist offline
Vice Admiral
 
Registriert seit: 04.01.2013
Ort: HD
Beiträge: 1.000
Boot: Windy Grand Mistral
678 Danke in 410 Beiträgen
Standard

Für mich hört es sich so an, dass du beim Schleifen mit 800er Körnung zu zaghaft warst du dich nicht getraut hast wirklich eine Schicht abzunehmen. Das jetzt mit Schleifpaste nachzuholen geht natürlich, ist aber mehr Arbeit.

Schleifpaste und Lammfell ist die richtige Kombination, Schaumstoff ist eher für die Feinarbeit.

Such dir mal eine Stelle raus und beginn nochmal von vorne mit Schleifen, 1200er kannst du dir bei einer Schleifpaste schenken.

Grüße Don
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #12  
Alt 21.05.2019, 19:49
skypixel skypixel ist offline
Cadet
 
Registriert seit: 10.06.2018
Beiträge: 19
1 Danke in 1 Beitrag
Standard

Zitat:
Zitat von Stoffy 2100sc Beitrag anzeigen
Hast auch Bilder vom Boot vorher und nachher ⁉️

Foto folgt am Wochenende, da ich das Boot grad nicht vor Ort habe. Dann klinke ich mich hier nochmal ein.

Vielen Dank bis dahin schon mal für die Tipps. Poste am Wochenende mal ein Foto und probiere es nochmal. Kann ja nicht wahr sein
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #13  
Alt 22.05.2019, 05:19
Benutzerbild von michav8
michav8 michav8 ist offline
Admiral
 
Registriert seit: 05.08.2002
Ort: auf See
Beiträge: 4.459
Boot: Hatra 708 / Wellcraft 233 eclipse/Trave 470/
2.841 Danke in 1.373 Beiträgen
Standard

Hallo !


Ich kenn das wenn voher mit Silikonhaltiger Politur gearbeitet wurde.


MfGi
__________________
http://www.boote-forum.de/image.php?type=sigpic&userid=376&dateline=11
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #14  
Alt 22.05.2019, 09:18
AchimSchroeder AchimSchroeder ist offline
Lieutenant
 
Registriert seit: 16.08.2004
Ort: Hamburg
Beiträge: 111
Boot: Nimbus 280 Coupe
40 Danke in 31 Beiträgen
Standard Politur anfeuchten

Hallo,

bei mir hat es geholfen, die aufgetragene Politur mit einer Sprühflasche (Baumarkt, Gartenabteilung) leicht anzufeuchten. Dann hat man wieder einen „Nassschliff“.

Viel Erfolg!
Achim
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #15  
Alt 22.05.2019, 10:34
Benutzerbild von jogie
jogie jogie ist offline
Fleet Captain
 
Registriert seit: 18.04.2018
Ort: An der Mosel
Beiträge: 832
Boot: Tema Marine
473 Danke in 312 Beiträgen
Standard

Zitat:
Zitat von skypixel Beitrag anzeigen
Also immer eine Bahn schleifen / polieren....dann abwischen mit Mikrofasertuch?

Dann wieder schleifen bzw. später polieren und abwischen?

Hm, ich denke schon aber sollte besser nochmal alle Fehlerquellen ausschließen.

Ich fasse mal zusammen - korrigiert mich wenn was nicht passt:
1. Schleifpapier nass machen. Schleifen mit Exzenter P800 dann abwischen, Schleifen mit P1000 dann abwischen, Schleifen mit P1200 dann abwischen (das ganze immer in eine Richtung ohne "zurückgehen", sodass der Staub nicht dazukommt)
2. Gründlich reinigen (am besten nochmal mit Bootreiniger und Mikrofaser?)
3. Politur auf Schaumstoffpad der Poliermaschine statt Lammfell auftragen und gut verteilen. Bis 1800 umdrehungen /min. und mit mittlerem Druck. Dann in eine Richtung nach und nach Polieren (auch hier kein "zurückgehen" in der Richtung?)
4. Abwischen gründlich
5. Erneut Polierpaste auftragen usw. - mehrmals wiederholen
6. Abwischen und hoffen das es irgendwann richtig glänz und das matte weg geht.
7. Wenn ja, Wachs auftragen mit Mikrofasertuch

Könnte es sonst auch dran liegen, dass ich noch nicht zu fein geschliffen hab? auf der Paste steht allerdings ab 800-1200 polierbar.
1. Schleifpapier nass machen. Schleifen mit Exzenter P800 dann abwischen, Schleifen mit P1000 dann abwischen, Schleifen mit P1200 dann abwischen (das ganze immer in eine Richtung ohne "zurückgehen", sodass der Staub nicht dazukommt)
Einen Schwamm dazu holen , es muss immer richtig nass sein das der Schleifstaub abgewaschen wird.
Nicht zuviel abschleifen, sonst ist die Lack, Gelcoad Schicht irgenwann durchgeschliffen.
2. Gründlich reinigen (am besten nochmal mit Bootreiniger und Mikrofaser?)
Ist nicht nötig, Wasser reicht.
3. Politur auf Schaumstoffpad der Poliermaschine statt Lammfell auftragen und gut verteilen. Bis 1800 umdrehungen /min. und mit mittlerem Druck. Dann in eine Richtung nach und nach Polieren (auch hier kein "zurückgehen" in der Richtung?)
800 bis 1200 umdrehungen /min
Über Kreuz Polieren. Nicht zulange an einer Stelle, sonst wirds zu Warm.
4. Abwischen gründlich
Wenn die Politur trocken wird.
5. Erneut Polierpaste auftragen usw. - mehrmals wiederholen
Ja. Erneut Polierpaste auftragen und Polieren bis Glanz kommt.
6. Abwischen und hoffen das es irgendwann richtig glänz und das matte weg geht.
Der Glanz kommt
7. Wenn ja, Wachs auftragen mit Mikrofasertuch
Ja, und wenns trocken ist die Matte Wachs schicht abreiben mit Tuch.

Könnte es sonst auch dran liegen, dass ich noch nicht zu fein geschliffen hab?
Auch mit grober Politur kommt der Glanz.

auf der Paste steht allerdings ab 800-1200 polierbar.
__________________
Gruß Jogie
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #16  
Alt 22.05.2019, 11:22
Benutzerbild von Raili
Raili Raili ist offline
Vice Admiral
 
Registriert seit: 06.10.2004
Ort: Graz
Beiträge: 1.187
Boot: Gobbi 255 mit VP D3-160 DPS-A
Rufzeichen oder MMSI: MMSI 203612300
704 Danke in 489 Beiträgen
Standard

...schon gesehen?
https://www.mibo.cc/tipps_zum_polieren.htm
__________________
liebe Grüße
Raimund
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #17  
Alt 22.05.2019, 11:26
Benutzerbild von jogie
jogie jogie ist offline
Fleet Captain
 
Registriert seit: 18.04.2018
Ort: An der Mosel
Beiträge: 832
Boot: Tema Marine
473 Danke in 312 Beiträgen
Standard

Auch bei youtube gibt es dazu viele Videos, sehr gute und leider auch sehr miserabele.
__________________
Gruß Jogie
Mit Zitat antworten top
  #18  
Alt 22.05.2019, 11:26
Benutzerbild von Flybridge
Flybridge Flybridge ist offline
Fleet Admiral
 
Registriert seit: 14.04.2005
Ort: zw. K und D
Beiträge: 8.626
Boot: Merry Fisher 645
21.975 Danke in 8.142 Beiträgen
Standard

Vermutlich hast du zu grob geschliffen. 800 ist ja fast eine Feile.

Aber mach mal Fotos. Alles andere ist Rumraterei.
__________________
Sportliche Grüße vom Rhein km 705
Micha


Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #19  
Alt 22.05.2019, 14:21
Benutzerbild von nene
nene nene ist offline
Commander
 
Registriert seit: 05.07.2009
Ort: Niederbayern
Beiträge: 345
Boot: Maxum 2300 SCR
256 Danke in 143 Beiträgen
Standard

Das Lammfell muß feucht sein.

Vermutlich ist der Vorschliff für die Politur zu grob.
Also entweder feiner schleifen (mit Abralon) oder ne andere Politur (Schleifmilch)
__________________
Gruß,
Bernhard
-----------------------------------------
Geht nicht, gibt's nicht !!!
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #20  
Alt 22.05.2019, 19:24
skypixel skypixel ist offline
Cadet
 
Registriert seit: 10.06.2018
Beiträge: 19
1 Danke in 1 Beitrag
Standard

Zitat:
Zitat von nene Beitrag anzeigen
Das Lammfell muß feucht sein.

Vermutlich ist der Vorschliff für die Politur zu grob.
Also entweder feiner schleifen (mit Abralon) oder ne andere Politur (Schleifmilch)

Eventuell ist das ein wichtiger Hinweis! Mein lammfellpad war trocken habe die Politur direkt darauf gegeben. Irgendwann klumpte diese trocken im Lammfellpad.

Ich werde es Freitag Samstag testen und hier Fotos posten Danke für eure zahlreichen Tipps! Bin gespannt.
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 21 bis 30 von 30


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Holz lackieren und auf Hochglanz polieren strikemike Restaurationen 14 13.01.2014 16:53
Lack: Seidenmatt oder Hochglanz???? Carlos1 Restaurationen 16 20.02.2010 18:29
VA auf Hochglanz polieren? mr.ot Restaurationen 7 06.04.2009 20:10
Motorschacht hochglanz polieren Boat-tuner89 Restaurationen 9 11.04.2006 19:29
Z-Antrieb auf Hochglanz bringen?? Flash Allgemeines zum Boot 7 05.01.2006 22:26


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:04 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.