boote-forum.de - Das Forum rund um Boote

Zurück   > >

Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
 
Themen-Optionen
  #1  
Alt 08.04.2017, 22:24
Jappi Jappi ist offline
Cadet
 
Registriert seit: 08.04.2017
Ort: Hanseat
Beiträge: 7
Boot: Avon Searider 400
1 Danke in 1 Beitrag
Standard Zündschloss Belegung AB Mercury 3Zyl 50ps E Start u Choke

Hallo Wissenswerte Nautiker,
#
Ich hab da mal ne frage zu den Kennbuchstaben und den Kabelfarben:

Story:
Zündschloss ersetzt durch Kompatibel angepriesene "Zündschloss Universal mit Druckschalter" (für den Choke).
endlich geliefert und los!!!
Anschlussbenennungen:
A B C I M M S
Dieses hat jedoch 2 M = Masse Anschlüsse.

Habe es soweit ich konnt vorher durchgemessen und kam auf das Ergebniss:

B = rot / Batterie
C = gelb/schw. / Choke
S = gelb/rot / Start

nun die Fragezeichen:
1.
M = schw. Masse Frage: sollte ich die beiden überbrücken und wenn nicht, welche von den beiden ist´s denn nun? die mit dem wie alle anderen anschlusspunkten, oder die, die direckt in´s Gehäuse reingeschraubt wird?

2.
A = pink, Ist das die Zündung?
und
I = schw./gelb die Kurzschlussleitung?

denn irgendiwe schaltet das alles nicht so ganz richtig, er Starten zwar, mit Zündfunken und der choke klickt auch, aber er will nicht weiterzünden wenn ich den schlüssel loslasse, auf Fahrbetrieb.

Habe ich den schw./gelb falsch angeschlossen?
und an welchen Anschluss kommt die pinke Leitung?

* + *
Ich würde mich rieeesig über eine helfende Antwort freuen, weil ich in 36h einen wichtigen und lustigen Job vor der Kamera mit meiner Avon Searider400 aus den 80érn habe. Mit Verfolgung und Aktion, halt Krimi laut Drehbuch.

ICH WÜNSCH ALLEN IMMER´NE HANDBREIT WEIN ÜBER´M KIEL
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 08.04.2017, 23:15
Benutzerbild von TT-Fan
TT-Fan TT-Fan ist offline
Captain
 
Registriert seit: 19.12.2014
Ort: Berlin
Beiträge: 404
Boot: Trainer 2
183 Danke in 127 Beiträgen
Standard

Hallo,
anbei die Mercury Kabelfarben. Wegen den Buchstaben ließ dir mal diesen Trööt durch
https://www.boote-forum.de/showthread.php?t=242543

Grüße
Timo

P.S. Das Bild aus dem Trööt hab ich unten nochmal angehängt, darauf ist die Belegung gut zu erkennen
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	_20170409_001139.jpg
Hits:	305
Größe:	123,0 KB
ID:	746532   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_1557.jpg
Hits:	1108
Größe:	93,6 KB
ID:	746533  
__________________
Wer Rechtschreibfehler bei mir findet , der darf sie gerne mitnehmen und behalten
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 09.04.2017, 03:01
Jappi Jappi ist offline
Cadet
 
Registriert seit: 08.04.2017
Ort: Hanseat
Beiträge: 7
Boot: Avon Searider 400
1 Danke in 1 Beitrag
Standard Danke für schnell!!

Klasse,
ja die Bilder helfen zum besserem verstehen.

Es fehlt auf dem Schaltbild zwar das "A", dafür hat es aber 2 "M".

Laut Übersetzer heisst dann "die Schaltung des Magnetzünders" die Zündunterbrechung? (schw./gelb) auf das zweite "M"?
und "I" kommt die Zündung (violett)? Während da "A" unbelegt bleibt?

Das macht Hoffnung die richte Sonntagsverdrahtung zu finden

Ich schau nachher nochmal nach ner Antwort bevor ich die Kabel umstecke.

PS: das "A" bekäme ja ein (gelb/grün) u. das ist quasi mal nicht da,-)

Geändert von Jappi (09.04.2017 um 03:35 Uhr)
Mit Zitat antworten top
  #4  
Alt 09.04.2017, 11:08
Benutzerbild von TT-Fan
TT-Fan TT-Fan ist offline
Captain
 
Registriert seit: 19.12.2014
Ort: Berlin
Beiträge: 404
Boot: Trainer 2
183 Danke in 127 Beiträgen
Standard

Genau A bleibt unbelegt, I ist Zündung also violett und das 2. M ist schwarz mit gelbem Streifen, also Motor aus
Gruß Timo
__________________
Wer Rechtschreibfehler bei mir findet , der darf sie gerne mitnehmen und behalten
Mit Zitat antworten top
  #5  
Alt 09.04.2017, 19:46
Jappi Jappi ist offline
Cadet
 
Registriert seit: 08.04.2017
Ort: Hanseat
Beiträge: 7
Boot: Avon Searider 400
1 Danke in 1 Beitrag
Standard

Jupp! hat alles geklappt, Boot schwimmt, Motor läuft und es kann morgen in der früh zum Drehort losgehen.

Vielen Dank für die Informationen. Ich wünsch nen schönen Sommer und immer ne handbreit Rotwein überm Kiel ;)
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mercury 50ps 3Zyl 2Takt Gashebel Einstellung Vergleich Rhein363 Motoren und Antriebstechnik 2 11.04.2015 10:51
Mercury 50PS 3Zyl 2 Takt kalt nur 4000U/min phil20081 Motoren und Antriebstechnik 0 09.08.2013 19:28
Yamaha 6H5 50ps 3Zyl Geht einfach aus Gruni Motoren und Antriebstechnik 1 13.04.2010 20:58
Mercury AB 3Zyl.50PS auf 60PS bringen.... karleric Motoren und Antriebstechnik 17 19.10.2007 06:38
Belegung Bosch Zündschloss mit AQ170B taucher123 Technik-Talk 1 29.05.2006 08:37


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:49 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.