boote-forum.de - Das Forum rund um Boote

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 36
 
Themen-Optionen
  #21  
Alt 22.05.2019, 13:56
Benutzerbild von RobG_NL
RobG_NL RobG_NL ist offline
Admiral
 
Registriert seit: 05.04.2009
Ort: NL Linschoten
Beiträge: 3.030
Boot: Bruijs Spiegelkotter 10.00 OK
Rufzeichen oder MMSI: 244070252
2.612 Danke in 1.301 Beiträgen
Standard

Zitat:
Zitat von kpn-hornblower Beitrag anzeigen
nie wieder Varta !
Tja ..... ich habe seit etwa 6 Jahre Varta 'im Keller' (3x230Ah) ohne Probleme. Werden regelmaessich met 180A belastet. Bis heute ohne Probleme . . . . .

Ursache? Keine Ahnung ....

Kann nur sagen das die (ausgenommen waehrend Fahren ) 365/24 am Landstrom sind und ich keiner, entweder welche 'Schalter' habe (nur circuit breakers).
__________________
Rob

Der Fliegenden Holländer
Verdrängt 11 Tonnen Wasser mit 84Ps
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #22  
Alt 22.05.2019, 15:00
Benutzerbild von sporty
sporty sporty ist offline
Vice Admiral
 
Registriert seit: 31.12.2005
Ort: Leopoldshöhe-Asemissen
Beiträge: 1.024
Boot: Vri-Jon Contessa 40
493 Danke in 364 Beiträgen
Standard

Zitat:
Zitat von Schmitti Beitrag anzeigen
Hallo Mephistopheles,

in meinem Fall hatte ich schon im letzten Jahr, als ich merkte das die Spannung bei hoher Belastung stark einbricht, mich mit dem Händler in Verbindung gesetzt. Wir wollten dann abwarten wie sich das entwickelt. Bei meinem gestrigen Anruf wusste der Kollege vom Service Bescheid, da meine letztjährige Beanstandung im System hinterlegt ist. Und das war vor Ablauf der 6-Monatsfrist. Wie schon geschrieben, mal sehen was beim überprüfen der Batterien rauskommt
Hi Schmitti
Wenn Du schon im letzten Jahr Mängel an den Akkus beim Händler reklamiert hast und eine entsprechende Vereinbarung getroffen wurde, dann verstehe ich den Sinn des Alarms hier nicht.
__________________
Gruß aus OWL
Jürgen
Mit Zitat antworten top
  #23  
Alt 23.05.2019, 11:24
Benutzerbild von Schmitti
Schmitti Schmitti ist offline
Lieutenant
 
Registriert seit: 13.09.2012
Ort: Alzenau
Beiträge: 204
Boot: Aquanaut Drifter 1150AK
133 Danke in 61 Beiträgen
Standard

Zitat:
Zitat von sporty Beitrag anzeigen
Hi Schmitti
Wenn Du schon im letzten Jahr Mängel an den Akkus beim Händler reklamiert hast und eine entsprechende Vereinbarung getroffen wurde, dann verstehe ich den Sinn des Alarms hier nicht.
Hallo Jürgen,

sorry, "Alarm" ist für mich was anderes. Ich wollte nur nach Tipps/Erfahrungen fragen bzgl. meines Problems mit den Batterien. Im letzten Jahr war die Situation der Batterien na sagen wir tolerabel, jetzt nicht mehr.
__________________
Gruß Schmitti
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #24  
Alt 24.05.2019, 11:31
Benutzerbild von Woody
Woody Woody ist offline
Admiral
 
Registriert seit: 06.04.2003
Ort: 53°33,5'N 09°36,6'O
Beiträge: 2.375
Boot: 30er Jollenkreuzer Bj. 1938
Rufzeichen oder MMSI: "Verkaufen sie auch Batterien???"
3.105 Danke in 1.514 Beiträgen
Standard

Hast Du denn beim Einbau auch die Lade-Empfehlung von Varta beachtet:
  • Ladeschlußspannung 14,8V
  • Erhaltungsladespannung 13,65 - 13,8V
  • Ladestrom wenigstens 25% der Batteriekapazität
?
Sonst ist der nächste Satz schnell wieder hinüber.
Gruß,

Jörg
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #25  
Alt 24.05.2019, 15:02
tritonnavi tritonnavi ist offline
Fleet Admiral
 
Registriert seit: 30.06.2008
Ort: Kiel
Beiträge: 5.716
2.989 Danke in 2.063 Beiträgen
Standard

Zitat:
Zitat von Woody Beitrag anzeigen
Hast Du denn beim Einbau auch die Lade-Empfehlung von Varta beachtet:
  • Ladeschlußspannung 14,8V
  • Erhaltungsladespannung 13,65 - 13,8V
  • Ladestrom wenigstens 25% der Batteriekapazität
?
Sonst ist der nächste Satz schnell wieder hinüber.
Gruß,

Jörg
Die Ladespannung darf 14,8V (bei 25Grad) nicht übersteigen.
D.h. nicht, dass mit weniger Spannung nicht geladen werden darf und das heißt auch nicht, dass die Batterie bei weniger als 14,8V nicht voll geladen werden kann.

mindestens 25% der Batteriekapazität wird als Anfangsladestrom empfohlen. Die Batterie kann aber durchaus z.B. auch mit 10% (voll-)geladen werden.
Mit Zitat antworten top
  #26  
Alt 24.05.2019, 16:53
Mephistopheles Mephistopheles ist offline
Cadet
 
Registriert seit: 14.12.2018
Ort: Bielefeld
Beiträge: 8
Boot: Neptun 22 Miglitsch
7 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von Woody Beitrag anzeigen
  • Ladestrom wenigstens 25% der Batteriekapazität
Hm...
Das würde bedeuten, dass der Akku incl. Verluste bei einer Startentladung von 50% in deutlich unter 3h wieder voll ist.
Da bin ich doch eher skeptisch, zumal die Spannung gegen Ladeende recht hoch sein muss, um diesen Ladestrom aufrechterhalten zu können.
Hast Du eine Quelle für die Aussage, bzw. eine Erklärung?

Schönen Gruß
Markus
Mit Zitat antworten top
  #27  
Alt 24.05.2019, 17:04
Lady An Lady An ist gerade online
Fleet Captain
 
Registriert seit: 09.09.2006
Ort: Taunus
Beiträge: 793
Boot: Lady Captress Ketch
Rufzeichen oder MMSI: DB 4449
528 Danke in 316 Beiträgen
Standard

Du kannst ab ca 80% Ladung dem Akku auch 1.000 Ampere anbieten, die nimmt er aber nicht mehr. Er nimmt am Schluss nur noch das was er möchte, nicht was Du ihm anbietest
Mit Zitat antworten top
  #28  
Alt 24.05.2019, 17:06
Benutzerbild von Woody
Woody Woody ist offline
Admiral
 
Registriert seit: 06.04.2003
Ort: 53°33,5'N 09°36,6'O
Beiträge: 2.375
Boot: 30er Jollenkreuzer Bj. 1938
Rufzeichen oder MMSI: "Verkaufen sie auch Batterien???"
3.105 Danke in 1.514 Beiträgen
Standard

Zitat:
Zitat von tritonnavi Beitrag anzeigen
Die Ladespannung darf 14,8V (bei 25Grad) nicht übersteigen.
D.h. nicht, dass mit weniger Spannung nicht geladen werden darf und das heißt auch nicht, dass die Batterie bei weniger als 14,8V nicht voll geladen werden kann.

mindestens 25% der Batteriekapazität wird als Anfangsladestrom empfohlen. Die Batterie kann aber durchaus z.B. auch mit 10% (voll-)geladen werden.
Ich habe nie behauptet, dass Du die Batterie nicht auch mit einem Fahraddynamo laden kannst. Ich kann Dir aber versichern dass sie länger lebt, wenn Du die Empfehlungen von Varta beachtest. Von Zeit zu Zeit möchtest Du die Säureschichtung aufheben, Gitterkorosion und andere Effekte zurücksetzen. Dafür braucht es einen gewisse Spannung und einen gewissen Strom.
Die Batterien des TE sind sulfatiert - entweder sie wurden in (teil-) entladenem Zustand gelagert ("Batterien sind nach jedem Gebrauch unverzüglich vollständig zu laden") oder häufig zu tief entladen oder eben nicht richtig geladen.
Gruß,

Jörg
Mit Zitat antworten top
  #29  
Alt 24.05.2019, 17:08
Benutzerbild von Woody
Woody Woody ist offline
Admiral
 
Registriert seit: 06.04.2003
Ort: 53°33,5'N 09°36,6'O
Beiträge: 2.375
Boot: 30er Jollenkreuzer Bj. 1938
Rufzeichen oder MMSI: "Verkaufen sie auch Batterien???"
3.105 Danke in 1.514 Beiträgen
Standard

Zitat:
Zitat von Mephistopheles Beitrag anzeigen
Hm...
Das würde bedeuten, dass der Akku incl. Verluste bei einer Startentladung von 50% in deutlich unter 3h wieder voll ist.
Da bin ich doch eher skeptisch, zumal die Spannung gegen Ladeende recht hoch sein muss, um diesen Ladestrom aufrechterhalten zu können.
Hast Du eine Quelle für die Aussage, bzw. eine Erklärung?

Schönen Gruß
Markus
Die Quelle für die Aussage ist das Info-Blatt von Varta, das in meinem Post verlinkt ist. Gründe, warum das so ist, findest Du hier (Klick).
Gruß,

Jörg
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #30  
Alt 24.05.2019, 17:13
tritonnavi tritonnavi ist offline
Fleet Admiral
 
Registriert seit: 30.06.2008
Ort: Kiel
Beiträge: 5.716
2.989 Danke in 2.063 Beiträgen
Standard

Ich wollte darauf hinaus, dass es anhand der von dir verlinkten Ladeanweisung keine Empfehlung für das Laden mit 14,8V gibt, sondern nur den Hinweis, dass bis maximal 14,8V bei 25Grad geladen werden darf.

Der Ladestrom von mindestens 25% war in der Ladeanweisung dagegen nur eine Empfehlung und dessen Unterschreitung wirkt sich definitiv nicht schädlich aus.
Säureschichtung ist bei AGM zudem nicht übermässig relevant.

Gegen Sulfatierung hilft eine entsprechend der Ladeschlussspannung angepasste Absorptionszeit (wenn die Ladeschlussspannung niedriger ist, muss halt die Absorptionsphase länger sein) und/oder eine sehr lange Ladezeit mit Erhaltungsspannung ganz gut. Das Letztere kann man mit fast jedem IUoU-Ladegerät bewerkstelligen.

Geändert von tritonnavi (24.05.2019 um 17:21 Uhr)
Mit Zitat antworten top
  #31  
Alt 24.05.2019, 17:20
tritonnavi tritonnavi ist offline
Fleet Admiral
 
Registriert seit: 30.06.2008
Ort: Kiel
Beiträge: 5.716
2.989 Danke in 2.063 Beiträgen
Standard

Zitat:
Zitat von Mephistopheles Beitrag anzeigen
Hm...
Das würde bedeuten, dass der Akku incl. Verluste bei einer Startentladung von 50% in deutlich unter 3h wieder voll ist.
Da bin ich doch eher skeptisch, zumal die Spannung gegen Ladeende recht hoch sein muss, um diesen Ladestrom aufrechterhalten zu können.
Hast Du eine Quelle für die Aussage, bzw. eine Erklärung?

Schönen Gruß
Markus
In der verlinkten Ladeempfehlung steht nichts davon, dass es sich um einen konstanten Ladestrom in der genannten Höhe handelt, sondern um den Anfangsladestrom.
Was "Anfang" bezüglich des Ladezustands bedeutet steht da leider nicht, genau so wenig, wie es eine Aussage zu Absorptionszeiten/Umschaltkriterien auf Erhaltungsladung gibt.
Mit Zitat antworten top
  #32  
Alt 24.05.2019, 18:28
Mephistopheles Mephistopheles ist offline
Cadet
 
Registriert seit: 14.12.2018
Ort: Bielefeld
Beiträge: 8
Boot: Neptun 22 Miglitsch
7 Danke in 2 Beiträgen
Standard

@tritonnavi
... hatte ich schon verstanden.
Die etwas unscharfe Wiedergabe des Ladeverlaufes lt. Varta fand ich unschön.
Anfangs bedeutet hier einfach Konstantstrom bis Erreichen der 14.8V.
Dann auf Konstantspannung 14.8V weiter, bis der Strom <= 1% von C20.
Dann Konstantspannung runter auf 13.8V.
Keine Raketenwissenschaft.

Schönen Gruß
Markus
Mit Zitat antworten top
  #33  
Alt 25.05.2019, 10:05
tritonnavi tritonnavi ist offline
Fleet Admiral
 
Registriert seit: 30.06.2008
Ort: Kiel
Beiträge: 5.716
2.989 Danke in 2.063 Beiträgen
Standard

Zitat:
Zitat von Mephistopheles Beitrag anzeigen
@tritonnavi
... hatte ich schon verstanden.
Die etwas unscharfe Wiedergabe des Ladeverlaufes lt. Varta fand ich unschön.
Anfangs bedeutet hier einfach Konstantstrom bis Erreichen der 14.8V.
Dann auf Konstantspannung 14.8V weiter, bis der Strom <= 1% von C20.
Dann Konstantspannung runter auf 13.8V.
Auch das steht da letztendlich nicht....
Die Angabe des maximalen Strom von 1% der Kapazität bezieht sich, zumindest gem. der verlinkten Ladeempfehlung, auf die Erhaltungsladung, also bei bereits abgesenkter Spannung (und ist daher eigentlich überflüssig)

Dass die Absorptionsphase bei (maximal) 14,8V und dem Unterschreiten des Ladestroms bei 1% der Kapazität beendet werden soll, steht da nicht (obwohl das ganz sicher nicht falsch wäre)

Solche Ladeempfehlungen bringen in der Praxis nur bedingt etwas.

Relativ wichtig ist die Angabe der maximalen Ladespannung (inkl. Wert für die Temperaturkompensation), denn diese Forderung kann man am Ladegerät meist (zumindest ungefähr) einstellen und Temperatursensoren sind relativ häufig vorhanden.
Den Stromwert, ab dem von Absorption auf Erhaltungsladung umgeschaltet werden soll, kann man bei den meisten Ladegeräten nicht einstellen und wenn die das Ladegerät keine Möglichkeit hat, die Spannung direkt an den Batteriepolen gesondert zu messen, wird der Nennladestrom des Ladegerätes bereits bei weniger als der eingestellten Ladespannung sinken.
Mit Zitat antworten top
  #34  
Alt 25.05.2019, 12:35
Mephistopheles Mephistopheles ist offline
Cadet
 
Registriert seit: 14.12.2018
Ort: Bielefeld
Beiträge: 8
Boot: Neptun 22 Miglitsch
7 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von tritonnavi Beitrag anzeigen
Auch das steht da letztendlich nicht....
Die Angabe des maximalen Strom von 1% der Kapazität bezieht sich, zumindest gem. der verlinkten Ladeempfehlung, auf die Erhaltungsladung, also bei bereits abgesenkter Spannung (und ist daher eigentlich überflüssig)

Dass die Absorptionsphase bei (maximal) 14,8V und dem Unterschreiten des Ladestroms bei 1% der Kapazität beendet werden soll, steht da nicht (obwohl das ganz sicher nicht falsch wäre)

Solche Ladeempfehlungen bringen in der Praxis nur bedingt etwas.

Relativ wichtig ist die Angabe der maximalen Ladespannung (inkl. Wert für die Temperaturkompensation), denn diese Forderung kann man am Ladegerät meist (zumindest ungefähr) einstellen und Temperatursensoren sind relativ häufig vorhanden.
Den Stromwert, ab dem von Absorption auf Erhaltungsladung umgeschaltet werden soll, kann man bei den meisten Ladegeräten nicht einstellen und wenn die das Ladegerät keine Möglichkeit hat, die Spannung direkt an den Batteriepolen gesondert zu messen, wird der Nennladestrom des Ladegerätes bereits bei weniger als der eingestellten Ladespannung sinken.
Ich interpretiere die Phase der Erhaltungsladung so, dass dort der Strom bei const. Erhaltungsspannung dargestellt wird. Dass dieser hierbei ebenfalls gleichbleibend ist, ist lediglich eine etwas ungenaue Darstellung.

Die Umschaltung auf Erhaltungspannung bei <= 1% C20 geht doch aus dem Diagramm hervor.

Vmax sollte natürlich temperaturkompensiert sein.

Messung der Spannung direkt über die Pole ist sinnvoll und eigentlich auch einfach über 2 Strippen zu realisieren. Muss ja kein nennenswerter Querschnitt sein, da nichts wildes drüber fließt.

Ich denke, wir sind bzgl. des Ladekonzeptes nicht weit auseinander.

Schönen Gruß
Markus
Mit Zitat antworten top
  #35  
Alt 25.05.2019, 17:17
tritonnavi tritonnavi ist offline
Fleet Admiral
 
Registriert seit: 30.06.2008
Ort: Kiel
Beiträge: 5.716
2.989 Danke in 2.063 Beiträgen
Standard

Zitat:

Die Umschaltung auf Erhaltungspannung bei <= 1% C20 geht doch aus dem
Diagramm hervor.
ja, anhand des Diagramms könnte man das so interpretieren, aber in der Realität verhält sich der Strom direkt nach der Spannungsabsenkung auf 13,X V nicht in der dargestellten, idealisierten Weise.
Die Forderung nach <1% C wird laut Empfehlung nur für die Erhaltungsphase erhoben und diese Forderung für die Erhaltungsphase (mit 13,X V) könnte z.B. auch dann eingehalten werden, wenn bei noch etwas größerem Strom in der Absorptionsphase umgeschaltet wird.
Ist aber auch völlig egal.

Interessant ist dabei eigentlich nur, dass ein Ladegerät sich kaum/selten auf die Nenn-Kapazität der Batterie einstellen lässt und daher stimmt die (unterstellte) Forderung dieser Ladeempfehlung, bei Unterschreitung eines Ladestroms von <1% C auf Erhaltung um zu schalten i.d.R. nur für größere Batterien, denn der absolute Wert des "Umschaltstroms" ist meist fest programmiert.
Für relativ große Batterien kann dieser fest programmierte Wert sogar dazu führen, dass er in der (angedachten) Absorptionsphase gar nicht unterschritten wird und dann kommt i.d.R. die Zeit-(Sicherheitsbegrenzung) für die Absorptionsphase ins Spiel.

Geändert von tritonnavi (25.05.2019 um 17:29 Uhr)
Mit Zitat antworten top
  #36  
Alt 25.05.2019, 19:54
Mephistopheles Mephistopheles ist offline
Cadet
 
Registriert seit: 14.12.2018
Ort: Bielefeld
Beiträge: 8
Boot: Neptun 22 Miglitsch
7 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von tritonnavi Beitrag anzeigen
Die Forderung nach <1% C wird laut Empfehlung nur für die Erhaltungsphase erhoben und diese Forderung für die Erhaltungsphase (mit 13,X V) könnte z.B. auch dann eingehalten werden, wenn bei noch etwas größerem Strom in der Absorptionsphase umgeschaltet wird.
Ist aber auch völlig egal.
Stimmt, ist egal. Wenn bis dahin nach Plan geladen wurde, freut sich der Akku. Was dann im Bereich der Erhaltung passiert, kann dem Akku nicht mehr schaden.
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 36


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lackschaden UW Schiff nach einem Jahr Thor Sten Allgemeines zum Boot 52 03.12.2017 09:50
Verbraucherbatterie - welche Kapazität? sunseeker2301 Technik-Talk 14 12.04.2016 16:24
weißes neues Leder wurde nach einem Jahr ganz gelb Miss Elly Allgemeines zum Boot 23 08.03.2014 19:09
Heute vor einem Jahr, oder noch früher... Toms Allgemeines zum Boot 16 01.11.2013 22:57
Geringe Motorleistung / geht aus bei Chrysler Motor Baerenkrebs Motoren und Antriebstechnik 4 30.06.2005 19:08


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:20 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.