boote-forum.de - Das Forum rund um Boote

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
Vorherige Seite - Ergebnis 41 bis 60 von 67
 
Themen-Optionen
  #61  
Alt 23.04.2019, 19:04
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.177
Boot: Bayliner 652Cu_4,3l_MPI
2.374 Danke in 1.872 Beiträgen
Standard

Dann kommt auch das noch in Frage: https://www.vetus.com/media/wysiwyg/...W55D_02_EN.pdf

Sven, mit einem weiteren Bild wollte ich das Relais mit dem E-Motor, dessen linke Seite sichtbar ist, auch noch von der rechten Seite sehen.
__________________
M.f.G.
harry
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Anzeige (wird nach Anmeldung ausgeblendet)
  #62  
Alt 23.04.2019, 19:06
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 420
Boot: Bayliner 2855
249 Danke in 111 Beiträgen
Standard

Zitat:
Zitat von Lombardini Beitrag anzeigen
Dann kommt auch das noch in Frage: https://www.vetus.com/media/wysiwyg/...W55D_02_EN.pdf



Sven, mit einem weiteren Bild wollte ich das Relais mit dem E-Motor, dessen linke Seite sichtbar ist, auch noch von der rechten Seite sehen.


Ich werde noch was nachreichen!
Was ich vllt noch sagen kann, mein BS hat nen Propeller mit drei Flügeln.


Gesendet von iPhone mit Tapatalk
__________________
Gruss Sven
Mit Zitat antworten top
  #63  
Alt 23.04.2019, 19:11
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.177
Boot: Bayliner 652Cu_4,3l_MPI
2.374 Danke in 1.872 Beiträgen
Standard

@.... mein BS hat nen Propeller mit drei Flügeln.

Auch das wurde mit den Jahren geändert
__________________
M.f.G.
harry
Mit Zitat antworten top
  #64  
Alt 23.04.2019, 19:47
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 420
Boot: Bayliner 2855
249 Danke in 111 Beiträgen
Standard

Zitat:
Zitat von Lombardini Beitrag anzeigen
@.... mein BS hat nen Propeller mit drei Flügeln.



Auch das wurde mit den Jahren geändert


Genau und auf der Vetus Seite sind leider nur die neueren Dinger


Gesendet von iPhone mit Tapatalk
__________________
Gruss Sven
Mit Zitat antworten top
  #65  
Alt 25.04.2019, 15:11
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 420
Boot: Bayliner 2855
249 Danke in 111 Beiträgen
Standard

So Motor ist draußen und es kommt kein Wasser rein




Gesendet von iPhone mit Tapatalk
__________________
Gruss Sven
Mit Zitat antworten top
  #66  
Alt 27.04.2019, 19:08
Benutzerbild von hheck
hheck hheck ist offline
Vice Admiral
 
Registriert seit: 04.11.2005
Ort: Ludwigshafen/Rhein
Beiträge: 1.459
Boot: Eigenbau Stahl-Verdränger
1.483 Danke in 740 Beiträgen
Standard

Sven,
diese Hämmerchen-Startmethode ist das übliche Symptom bei abgearbeiteten Kohlen.
Vetus hat die 3kW-Motoren früher zeitweise von Schabmüller in Berching (Hr.Bogner) bezogen, dort habe ich auch schon Kohlen nachgekauft:

Kohlebürsten 9,2 x 20 x 27 Mat.Nr: 50044606

Aber erstmal prüfen, ob deine die gleichen sind.

Gruß
Helle
M.Y.Franziska
__________________
Fremde sind Freunde, die man nur noch nicht kennen gelernt hat.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #67  
Alt 25.05.2019, 18:55
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 420
Boot: Bayliner 2855
249 Danke in 111 Beiträgen
Standard

Vielleicht noch mal zum Abschluss ...
BSR wurde durch Fachbetrieb wieder Instand gesetzt. Dabei wurde folgendes gemacht:

. komplett zerlegt
. lackiert
. Bürstenhalter überholt
. Kollektor ausgesägt
. Wicklung: gereinigt, ausgewaschen und vakuumgetrocknet
. Klemmbrett überholt
. 2 Lager erneuert
. Spulen aus- und eingebaut
. Div. Schrauben ausgebohrt und nachgeschnitten
. Schutzanschlüsse überholt

und noch ein paar Kleinigkeiten .. Der Motor war wohl ziemlich versifft.

Naja, hat mich zwar ziemlich viel gekostet aber jetzt funzt das Ding wieder, sieht wie neu aus und ich hab Garantie drauf.

Vielen Dank für eure Hilfe!
__________________
Gruss Sven
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 41 bis 60 von 67


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lahm gewinnt.... Giligan Kein Boot 34 18.01.2014 16:02
Boot zu lahm? Giligan Kein Boot 2 05.02.2012 08:07
Internet Lahm Bartho Kein Boot 25 28.07.2011 12:49


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:23 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.