boote-forum.de - Das Forum rund um Boote

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
Vorherige Seite - Ergebnis 41 bis 60 von 78
 
Themen-Optionen
  #61  
Alt 23.04.2019, 20:04
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.995
Boot: Bayliner 652Cu_4,3l_MPI
2.762 Danke in 2.184 Beiträgen
Standard

Dann kommt auch das noch in Frage: https://www.vetus.com/media/wysiwyg/...W55D_02_EN.pdf

Sven, mit einem weiteren Bild wollte ich das Relais mit dem E-Motor, dessen linke Seite sichtbar ist, auch noch von der rechten Seite sehen.
__________________
M.f.G.
harry
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Anzeige (wird nach Anmeldung ausgeblendet)
  #62  
Alt 23.04.2019, 20:06
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 495
Boot: Bayliner 2855
323 Danke in 144 Beiträgen
Standard

Zitat:
Zitat von Lombardini Beitrag anzeigen
Dann kommt auch das noch in Frage: https://www.vetus.com/media/wysiwyg/...W55D_02_EN.pdf



Sven, mit einem weiteren Bild wollte ich das Relais mit dem E-Motor, dessen linke Seite sichtbar ist, auch noch von der rechten Seite sehen.


Ich werde noch was nachreichen!
Was ich vllt noch sagen kann, mein BS hat nen Propeller mit drei Flügeln.


Gesendet von iPhone mit Tapatalk
__________________
Gruss Sven
Mit Zitat antworten top
  #63  
Alt 23.04.2019, 20:11
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.995
Boot: Bayliner 652Cu_4,3l_MPI
2.762 Danke in 2.184 Beiträgen
Standard

@.... mein BS hat nen Propeller mit drei Flügeln.

Auch das wurde mit den Jahren geändert
__________________
M.f.G.
harry
Mit Zitat antworten top
  #64  
Alt 23.04.2019, 20:47
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 495
Boot: Bayliner 2855
323 Danke in 144 Beiträgen
Standard

Zitat:
Zitat von Lombardini Beitrag anzeigen
@.... mein BS hat nen Propeller mit drei Flügeln.



Auch das wurde mit den Jahren geändert


Genau und auf der Vetus Seite sind leider nur die neueren Dinger


Gesendet von iPhone mit Tapatalk
__________________
Gruss Sven
Mit Zitat antworten top
  #65  
Alt 25.04.2019, 16:11
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 495
Boot: Bayliner 2855
323 Danke in 144 Beiträgen
Standard

So Motor ist draußen und es kommt kein Wasser rein




Gesendet von iPhone mit Tapatalk
__________________
Gruss Sven
Mit Zitat antworten top
  #66  
Alt 27.04.2019, 20:08
Benutzerbild von hheck
hheck hheck ist offline
Vice Admiral
 
Registriert seit: 04.11.2005
Ort: Ludwigshafen/Rhein
Beiträge: 1.473
Boot: Eigenbau Stahl-Verdränger
1.528 Danke in 749 Beiträgen
Standard

Sven,
diese Hämmerchen-Startmethode ist das übliche Symptom bei abgearbeiteten Kohlen.
Vetus hat die 3kW-Motoren früher zeitweise von Schabmüller in Berching (Hr.Bogner) bezogen, dort habe ich auch schon Kohlen nachgekauft:

Kohlebürsten 9,2 x 20 x 27 Mat.Nr: 50044606

Aber erstmal prüfen, ob deine die gleichen sind.

Gruß
Helle
M.Y.Franziska
__________________
Fremde sind Freunde, die man nur noch nicht kennen gelernt hat.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #67  
Alt 25.05.2019, 19:55
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 495
Boot: Bayliner 2855
323 Danke in 144 Beiträgen
Standard

Vielleicht noch mal zum Abschluss ...
BSR wurde durch Fachbetrieb wieder Instand gesetzt. Dabei wurde folgendes gemacht:

. komplett zerlegt
. lackiert
. Bürstenhalter überholt
. Kollektor ausgesägt
. Wicklung: gereinigt, ausgewaschen und vakuumgetrocknet
. Klemmbrett überholt
. 2 Lager erneuert
. Spulen aus- und eingebaut
. Div. Schrauben ausgebohrt und nachgeschnitten
. Schutzanschlüsse überholt

und noch ein paar Kleinigkeiten .. Der Motor war wohl ziemlich versifft.

Naja, hat mich zwar ziemlich viel gekostet aber jetzt funzt das Ding wieder, sieht wie neu aus und ich hab Garantie drauf.

Vielen Dank für eure Hilfe!
__________________
Gruss Sven
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #68  
Alt 17.09.2019, 18:57
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 495
Boot: Bayliner 2855
323 Danke in 144 Beiträgen
Standard

Hallo Leute,

ich bin schon wieder am Heulen.
Sonntag bin ich schön in meine Box gefahren und habe das BS genutzt, was seit der Reparatur natürlich super ist.
Es gab aber auf einmal komische Geräusche von sich.

Ich heute mit Werkzeug hin und hab es mal abgeschraubt. Wie es aussieht ist der Scheerstift gebrochen. Da freute ich mich - kurzfristig.
Jedenfalls ist mir der schwere Motor aus der Hand geflutscht und ein paar cm runter. Blöde nur: es gab wohl einen Zischen und ein Funken und danach war nichts mehr zu hören.

Die Steuerung am Cockpit leuchtet auch nicht mehr. Die Sicherung in der Steuerung habe ich geprüft. Die ist noch in Ordnung.

Eine andere Sicherung finde ich irgendwie nicht ;-(

Wie es ausschaut geht eine Leitung direkt in meinen 1-2-both Hauptschalter und die andere Leitung direkt ans Minus der Batterie.

Kann es sein, dass das Ding jetzt wirklich kaputt ist :-(( oder das Relais? Oder muss irgendwo eigentlich eine Sicherung sein, die vielleicht nur durch ist?

Könnte echt kotzen. So ein blödes Missgeschick.
__________________
Gruss Sven
Mit Zitat antworten top
  #69  
Alt 17.09.2019, 19:00
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 495
Boot: Bayliner 2855
323 Danke in 144 Beiträgen
Standard

Sehe gerade, dass 14,4 Volt am BS ankommen (hänge gerade am Landstrom)

Dh Relais kaputt oder sogar der Motor? :-(
__________________
Gruss Sven
Mit Zitat antworten top
  #70  
Alt 17.09.2019, 19:19
Wolle63 Wolle63 ist offline
Commander
 
Registriert seit: 20.12.2015
Ort: Dettenheim
Beiträge: 331
Boot: Azimut 39
441 Danke in 193 Beiträgen
Standard

Könnte die Spannung vom Ladegrät sein, gehen deine anderen Geräte im Cokpit noch ?
Sonst Hautsicherung prüfen.
Gruß Wolle
Mit Zitat antworten top
  #71  
Alt 17.09.2019, 20:07
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.995
Boot: Bayliner 652Cu_4,3l_MPI
2.762 Danke in 2.184 Beiträgen
Standard

Jo, ne dicke (200-400A) Sicherung sollte der Stromunterbrecher sein, montiert sollte Sie in Batterienähe sein
__________________
M.f.G.
harry
Mit Zitat antworten top
  #72  
Alt 17.09.2019, 20:16
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 495
Boot: Bayliner 2855
323 Danke in 144 Beiträgen
Standard

Zitat:
Zitat von Sven71 Beitrag anzeigen
Sehe gerade, dass 14,4 Volt am BS ankommen (hänge gerade am Landstrom)

Dh Relais kaputt oder sogar der Motor? :-(


Wie geschrieben: es liegt ja Spannung an.
Kann man ein Relais reparieren?


Gesendet von iPhone mit Tapatalk
__________________
Gruss Sven
Mit Zitat antworten top
  #73  
Alt 17.09.2019, 20:42
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.995
Boot: Bayliner 652Cu_4,3l_MPI
2.762 Danke in 2.184 Beiträgen
Standard

Jo, Relais dieser Größenordnung fast immer
__________________
M.f.G.
harry
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #74  
Alt 17.09.2019, 20:45
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.995
Boot: Bayliner 652Cu_4,3l_MPI
2.762 Danke in 2.184 Beiträgen
Standard

Das Relais ist ja ein elektromagnetischer Schalter, dieser Elektromagnet, ist eine 12V Spule die seitlich zwei Steckanschlüsse hat am oberen mal 12V + und am unteren 12V- anlegen, dann muss es laut klick machen, tuts das, wenn du die Bedienung drückst ?
__________________
M.f.G.
harry
Mit Zitat antworten top
  #75  
Alt 17.09.2019, 20:46
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 495
Boot: Bayliner 2855
323 Danke in 144 Beiträgen
Standard

Zitat:
Zitat von Lombardini Beitrag anzeigen
Jo, Relais dieser Größenordnung fast immer


Oh. Das lässt hoffen.
Der Motor wird ja vermutlich kein Problem haben, oder? Schon eher das BS?!


Gesendet von iPhone mit Tapatalk
__________________
Gruss Sven
Mit Zitat antworten top
  #76  
Alt 17.09.2019, 20:47
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 495
Boot: Bayliner 2855
323 Danke in 144 Beiträgen
Standard

Zitat:
Zitat von Lombardini Beitrag anzeigen
Das Relais ist ja ein elektromagnetischer Schalter, dieser Elektromagnet, ist eine 12V Spule die seitlich zwei Steckanschlüsse hat am oberen mal 12V + und am unteren 12V- anlegen, dann muss es laut klick machen, tuts das, wenn du die Bedienung drückst ?


Überschnitten ...

Ich glaub, es hat gar keinen Ton mehr von sich gegeben.
Ich hab das jetzt auch ausgebaut. Frust :-(


Gesendet von iPhone mit Tapatalk
__________________
Gruss Sven
Mit Zitat antworten top
  #77  
Alt 17.09.2019, 20:50
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.995
Boot: Bayliner 652Cu_4,3l_MPI
2.762 Danke in 2.184 Beiträgen
Standard

Dann gebe mal mit zwei Kfz Kabel ca. 1,5 mm² 12 V + und - wie beschrieben auf die Relaisspule
__________________
M.f.G.
harry
Mit Zitat antworten top
  #78  
Alt 19.09.2019, 08:43
Benutzerbild von Sven71
Sven71 Sven71 ist offline
Captain
 
Registriert seit: 26.08.2018
Ort: Falkensee
Beiträge: 495
Boot: Bayliner 2855
323 Danke in 144 Beiträgen
Standard

Mal so zur Info:

Motor und Relais sind in Ordnung ... jetzt hakt es vielleicht am Bedienteil oder - im besten Fall - hat sich der Stecker in der Hektik nur gelockert ... (Kann ich aber erst testen, wenn ich wieder am Boot bin.)

So oder so herzlichsten Dank an Lombardini, der mir sooooo viel geholfen hat und ich jetzt verstehe, wie das Ding überhaupt angesteuert wird
__________________
Gruss Sven
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 41 bis 60 von 78


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lahm gewinnt.... Giligan Kein Boot 34 18.01.2014 17:02
Boot zu lahm? Giligan Kein Boot 2 05.02.2012 09:07
Internet Lahm Bartho Kein Boot 25 28.07.2011 13:49


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:15 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.